<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles.png" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Kabylie, de Tubirets à Sétif : Pas de vote | TAMURT</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="La Kabylie, de Tubirets à Sétif : Pas de vote | TAMURT" />
	<meta name="twitter:description" content="KABYLIE (TAMURT) - Tous les kabyles de l’ensemble du territoire de la Kabylie, s’étalant de Boumerdès jusqu’à Sétif en passant par Tubirets, Bordj Bou Arréridj, Bgayet et Tizi Ouzou, viennent de signer leur divorce total avec le pouvoir algérien et avec l’ensemble des relais de ce dernier. Non seulement ils n’ont pas voté dimanche dernier mais ils ont aussi refusé d’organiser cette élection." />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles.png" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2018/06/Ind\u00e9pendantistes-Kabyles.png","width":914,"height":488,"caption":"Ind\u00e9pendantistes Kabyles"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/#webpage","url":"https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/","name":"La Kabylie, de Tubirets \u00e0 S\u00e9tif : Pas de vote | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/#primaryimage"},"datePublished":"2020-11-02T23:57:00+00:00","dateModified":"2020-11-03T07:22:13+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/04b820e9a5ff733bec55580acc239871"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/"]}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/04b820e9a5ff733bec55580acc239871","name":"Idir Tirourda","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/323c02cdfa04f8f7fd6550bd9031a294?s=96&d=mm&r=g","caption":"Idir Tirourda"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; La Kabylie, de Tubirets à Sétif : Pas de vote Flux des commentaires" href="https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=7fa506662f215247a45d691ceffc05e2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=7fa506662f215247a45d691ceffc05e2' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=7fa506662f215247a45d691ceffc05e2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/169997" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=169997' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F11%2F03%2Fla-kabylie-de-tubirets-a-setif-pas-de-vote%2F169997%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F11%2F03%2Fla-kabylie-de-tubirets-a-setif-pas-de-vote%2F169997%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"7f8962886f","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/",
                                "name": "La Kabylie, d..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-169997 single-format-standard la-kabylie-de-tubirets-a-setif-pas-de-vote global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2" class="td-mobile-main-menu"><li id="menu-item-168812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-168812"><a href="#">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-154370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
</ul>
</li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153860"><a href="#">Rubrique<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li id="menu-item-154224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-169704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li id="menu-item-169709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Paris</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                03/11/2020
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_5fa150af088d8_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-168812"><a href="#">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fa150af0fd6a = new tdBlock();
block_td_uid_2_5fa150af0fd6a.id = "td_uid_2_5fa150af0fd6a";
block_td_uid_2_5fa150af0fd6a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5fa150af0fd6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fa150af0fd6a_rand","tdc_css_class_style":"td_uid_2_5fa150af0fd6a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fa150af0fd6a.td_column_number = "3";
block_td_uid_2_5fa150af0fd6a.block_type = "td_block_mega_menu";
block_td_uid_2_5fa150af0fd6a.post_count = "4";
block_td_uid_2_5fa150af0fd6a.found_posts = "4534";
block_td_uid_2_5fa150af0fd6a.header_color = "";
block_td_uid_2_5fa150af0fd6a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa150af0fd6a.max_num_pages = "1134";
tdBlocksArray.push(block_td_uid_2_5fa150af0fd6a);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_5fa150af0fd6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fa150af0fd6a" ><div id=td_uid_2_5fa150af0fd6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/" rel="bookmark" title="La Kabylie, de Tubirets à Sétif : Pas de vote"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Indépendantistes Kabyles" title="La Kabylie, de Tubirets à Sétif : Pas de vote"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/" rel="bookmark" title="La Kabylie, de Tubirets à Sétif : Pas de vote">La Kabylie, de Tubirets à Sétif : Pas de vote</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T00:57:00+00:00" >3 novembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/02/le-peuple-kabyle-rejette-la-constitution-algerienne/169993/" rel="bookmark" title="Le peuple kabyle rejette la constitution algérienne"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La Kabylie ne se reconnait plus dans l&#039;Algérie" title="Le peuple kabyle rejette la constitution algérienne"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/02/le-peuple-kabyle-rejette-la-constitution-algerienne/169993/" rel="bookmark" title="Le peuple kabyle rejette la constitution algérienne">Le peuple kabyle rejette la constitution algérienn&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T08:12:56+00:00" >2 novembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/01/bgayet-et-tizi-ouzou-le-vote-algerien-na-pas-eu-lieu/169991/" rel="bookmark" title="Bgayet et Tizi Ouzou : le vote algérien n’a pas eu lieu"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kabylie" title="Bgayet et Tizi Ouzou : le vote algérien n’a pas eu lieu"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/01/bgayet-et-tizi-ouzou-le-vote-algerien-na-pas-eu-lieu/169991/" rel="bookmark" title="Bgayet et Tizi Ouzou : le vote algérien n’a pas eu lieu">Bgayet et Tizi Ouzou : le vote algérien n’a pas eu&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-01T13:17:57+00:00" >1 novembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/31/bgayet-une-enseignante-persecutee-par-des-fanatiques/169966/" rel="bookmark" title="Bgayet : une enseignante persécutée par des fanatiques"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Sonia Mahoui" title="Bgayet : une enseignante persécutée par des fanatiques"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/31/bgayet-une-enseignante-persecutee-par-des-fanatiques/169966/" rel="bookmark" title="Bgayet : une enseignante persécutée par des fanatiques">Bgayet : une enseignante persécutée par des fanati&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T00:36:00+00:00" >31 octobre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa150af0fd6a" data-td_block_id="td_uid_2_5fa150af0fd6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa150af0fd6a" data-td_block_id="td_uid_2_5fa150af0fd6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5fa150af172e0 = new tdBlock();
block_td_uid_3_5fa150af172e0.id = "td_uid_3_5fa150af172e0";
block_td_uid_3_5fa150af172e0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5fa150af172e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fa150af172e0_rand","tdc_css_class_style":"td_uid_3_5fa150af172e0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5fa150af172e0.td_column_number = "3";
block_td_uid_3_5fa150af172e0.block_type = "td_block_mega_menu";
block_td_uid_3_5fa150af172e0.post_count = "3";
block_td_uid_3_5fa150af172e0.found_posts = "2944";
block_td_uid_3_5fa150af172e0.header_color = "";
block_td_uid_3_5fa150af172e0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fa150af172e0.max_num_pages = "982";
tdBlocksArray.push(block_td_uid_3_5fa150af172e0);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_5fa150af172e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fa150af172e0" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_5fa150af172e0"  id="td_uid_4_5fa150af1c0c7" data-td_block_id="td_uid_3_5fa150af172e0" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_5fa150af172e0"  id="td_uid_5_5fa150af1c0ef" data-td_block_id="td_uid_3_5fa150af172e0" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5fa150af172e0 mega-menu-cat-all" id="td_uid_6_5fa150af1c10f" data-td_block_id="td_uid_3_5fa150af172e0" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_5fa150af172e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/30/le-pouvoir-algerien-dans-limpasse/169961/" rel="bookmark" title="Le pouvoir algérien dans l’impasse"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Abdelmadjid-Tebboune-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Abdelmadjid-Tebboune-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2020/01/Abdelmadjid-Tebboune-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Abdelmadjid-Tebboune-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Abdelmadjid Tebboune" title="Le pouvoir algérien dans l’impasse"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/30/le-pouvoir-algerien-dans-limpasse/169961/" rel="bookmark" title="Le pouvoir algérien dans l’impasse">Le pouvoir algérien dans l’impasse</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T01:35:52+00:00" >30 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/26/agression-de-la-communaute-kabyle-par-des-arabo-islamistes-algeriens-a-marseille/169928/" rel="bookmark" title="Agression de la communauté kabyle par des arabo-islamistes algériens à Marseille"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020-300x225.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020-768x576.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020-640x480.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2020/10/Rassemblement-des-independantistes-kabyles-a-Marseille-le-25-10-2020.jpg 800w" sizes="(max-width: 260px) 100vw, 260px" alt="Rassemblement des indépendantistes kabyles à Marseille, le 25 10 2020" title="Agression de la communauté kabyle par des arabo-islamistes algériens à Marseille"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/26/agression-de-la-communaute-kabyle-par-des-arabo-islamistes-algeriens-a-marseille/169928/" rel="bookmark" title="Agression de la communauté kabyle par des arabo-islamistes algériens à Marseille">Agression de la communauté kabyle par des arabo-is&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T12:46:38+00:00" >26 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/24/ouaguenoun-le-bureau-local-du-rcd-soutient-mohcine-bellabas/169911/" rel="bookmark" title="Ouaguenoun : Le bureau local du RCD soutient Mohcine Bellabas"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/05/RCD-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/05/RCD-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2019/05/RCD-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/05/RCD-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="RCD" title="Ouaguenoun : Le bureau local du RCD soutient Mohcine Bellabas"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/24/ouaguenoun-le-bureau-local-du-rcd-soutient-mohcine-bellabas/169911/" rel="bookmark" title="Ouaguenoun : Le bureau local du RCD soutient Mohcine Bellabas">Ouaguenoun : Le bureau local du RCD soutient Mohci&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T09:41:06+00:00" >24 octobre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fa150af172e0" data-td_block_id="td_uid_3_5fa150af172e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fa150af172e0" data-td_block_id="td_uid_3_5fa150af172e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5fa150af28a9c = new tdBlock();
block_td_uid_7_5fa150af28a9c.id = "td_uid_7_5fa150af28a9c";
block_td_uid_7_5fa150af28a9c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_5fa150af28a9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5fa150af28a9c_rand","tdc_css_class_style":"td_uid_7_5fa150af28a9c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5fa150af28a9c.td_column_number = "3";
block_td_uid_7_5fa150af28a9c.block_type = "td_block_mega_menu";
block_td_uid_7_5fa150af28a9c.post_count = "4";
block_td_uid_7_5fa150af28a9c.found_posts = "221";
block_td_uid_7_5fa150af28a9c.header_color = "";
block_td_uid_7_5fa150af28a9c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa150af28a9c.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_7_5fa150af28a9c);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_5fa150af28a9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fa150af28a9c" ><div id=td_uid_7_5fa150af28a9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Issad Rebrab" title="Bgayet : Rebrab licencie 196 travailleurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs">Bgayet : Rebrab licencie 196 travailleurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T00:40:00+00:00" >24 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Rebrab reçu par le porte-parole du gouvernement algérien !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !">Rebrab reçu par le porte-parole du gouvernement al&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T10:49:09+00:00" >17 juillet 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Littoral Tizi Ouzou" title="Après Bgayet, les plages de Tizi Ouzou fermées"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées">Après Bgayet, les plages de Tizi Ouzou fermées</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T09:18:08+00:00" >4 juin 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tichy Plage - Bougie" title="Le préfet de Bgayet ferme les plages"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages">Le préfet de Bgayet ferme les plages</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T00:45:00+00:00" >3 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fa150af28a9c" data-td_block_id="td_uid_7_5fa150af28a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fa150af28a9c" data-td_block_id="td_uid_7_5fa150af28a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5fa150af2dab5 = new tdBlock();
block_td_uid_8_5fa150af2dab5.id = "td_uid_8_5fa150af2dab5";
block_td_uid_8_5fa150af2dab5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_5fa150af2dab5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5fa150af2dab5_rand","tdc_css_class_style":"td_uid_8_5fa150af2dab5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5fa150af2dab5.td_column_number = "3";
block_td_uid_8_5fa150af2dab5.block_type = "td_block_mega_menu";
block_td_uid_8_5fa150af2dab5.post_count = "4";
block_td_uid_8_5fa150af2dab5.found_posts = "900";
block_td_uid_8_5fa150af2dab5.header_color = "";
block_td_uid_8_5fa150af2dab5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fa150af2dab5.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_8_5fa150af2dab5);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_5fa150af2dab5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fa150af2dab5" ><div id=td_uid_8_5fa150af2dab5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/16/tamazight-zimu-et-sahli-finalistes-pour-le-prix-mohammed-dib/169865/" rel="bookmark" title="Tamazight : Zimu et Sahli, finalistes pour le Prix Mohammed Dib"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Mourad-ZIMU-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Mourad-ZIMU-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Mourad-ZIMU-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Mourad-ZIMU-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mourad ZIMU" title="Tamazight : Zimu et Sahli, finalistes pour le Prix Mohammed Dib"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/16/tamazight-zimu-et-sahli-finalistes-pour-le-prix-mohammed-dib/169865/" rel="bookmark" title="Tamazight : Zimu et Sahli, finalistes pour le Prix Mohammed Dib">Tamazight : Zimu et Sahli, finalistes pour le Prix&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T08:56:33+00:00" >16 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/13/le-film-lopium-et-le-baton-en-kabyle/169665/" rel="bookmark" title="Le film « L’opium et le bâton » en kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/LOpium-et-le-Baton-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/LOpium-et-le-Baton-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/LOpium-et-le-Baton-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/LOpium-et-le-Baton-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;Opium et le Bâton" title="Le film « L’opium et le bâton » en kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/13/le-film-lopium-et-le-baton-en-kabyle/169665/" rel="bookmark" title="Le film « L’opium et le bâton » en kabyle">Le film « L’opium et le bâton » en kabyle</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T09:44:46+00:00" >13 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/03/langue-kabyle-dahmane-mazed-publie-un-vocabulaire-de-physique-moderne/169305/" rel="bookmark" title="Langue kabyle : Dahmane Mazed publie un « vocabulaire de physique moderne »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Vocabulaire-de-physique-moderne-en-langue-kabyle-de-Dahmane-MAZED-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Vocabulaire-de-physique-moderne-en-langue-kabyle-de-Dahmane-MAZED-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Vocabulaire-de-physique-moderne-en-langue-kabyle-de-Dahmane-MAZED-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Vocabulaire-de-physique-moderne-en-langue-kabyle-de-Dahmane-MAZED-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="&quot;Vocabulaire de physique moderne en langue kabyle&quot;, de Dahmane MAZED" title="Langue kabyle : Dahmane Mazed publie un « vocabulaire de physique moderne »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/03/langue-kabyle-dahmane-mazed-publie-un-vocabulaire-de-physique-moderne/169305/" rel="bookmark" title="Langue kabyle : Dahmane Mazed publie un « vocabulaire de physique moderne »">Langue kabyle : Dahmane Mazed publie un « vocabula&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T00:48:00+00:00" >3 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/23/mourad-hammami-publie-un-livre-sur-lislamisme-et-le-terrorisme/169235/" rel="bookmark" title="Mourad Hammami publie un livre sur l’islamisme et le terrorisme"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/07/Mourad-HAMMAMI-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/07/Mourad-HAMMAMI-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/07/Mourad-HAMMAMI-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/07/Mourad-HAMMAMI-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mourad HAMMAMI" title="Mourad Hammami publie un livre sur l’islamisme et le terrorisme"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/23/mourad-hammami-publie-un-livre-sur-lislamisme-et-le-terrorisme/169235/" rel="bookmark" title="Mourad Hammami publie un livre sur l’islamisme et le terrorisme">Mourad Hammami publie un livre sur l’islamisme et &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T08:38:53+00:00" >23 juillet 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fa150af2dab5" data-td_block_id="td_uid_8_5fa150af2dab5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fa150af2dab5" data-td_block_id="td_uid_8_5fa150af2dab5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5fa150af3371f = new tdBlock();
block_td_uid_9_5fa150af3371f.id = "td_uid_9_5fa150af3371f";
block_td_uid_9_5fa150af3371f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_5fa150af3371f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fa150af3371f_rand","tdc_css_class_style":"td_uid_9_5fa150af3371f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5fa150af3371f.td_column_number = "3";
block_td_uid_9_5fa150af3371f.block_type = "td_block_mega_menu";
block_td_uid_9_5fa150af3371f.post_count = "4";
block_td_uid_9_5fa150af3371f.found_posts = "981";
block_td_uid_9_5fa150af3371f.header_color = "";
block_td_uid_9_5fa150af3371f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa150af3371f.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_9_5fa150af3371f);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_5fa150af3371f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fa150af3371f" ><div id=td_uid_9_5fa150af3371f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/25/coronavirus-a-tizi-ouzou-une-ecole-fermee-a-ath-bouyoucef/169921/" rel="bookmark" title="Coronavirus à Tizi Ouzou : une école fermée à Ath Bouyoucef"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Tazrourts-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Tazrourts-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Tazrourts-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Tazrourts-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tazrourts, Kabylie" title="Coronavirus à Tizi Ouzou : une école fermée à Ath Bouyoucef"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/25/coronavirus-a-tizi-ouzou-une-ecole-fermee-a-ath-bouyoucef/169921/" rel="bookmark" title="Coronavirus à Tizi Ouzou : une école fermée à Ath Bouyoucef">Coronavirus à Tizi Ouzou : une école fermée à Ath &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T13:59:39+00:00" >25 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/20/bgayet-et-tizi-ouzou-recrudescence-du-covid-19/169891/" rel="bookmark" title="Bgayet et Tizi Ouzou : recrudescence du covid-19"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/COVID-19-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/COVID-19-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/COVID-19-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/COVID-19-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Pandémie du COVID-19" title="Bgayet et Tizi Ouzou : recrudescence du covid-19"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/20/bgayet-et-tizi-ouzou-recrudescence-du-covid-19/169891/" rel="bookmark" title="Bgayet et Tizi Ouzou : recrudescence du covid-19">Bgayet et Tizi Ouzou : recrudescence du covid-19</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T07:26:36+00:00" >20 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/14/jsk-hannachi-gravement-malade/169859/" rel="bookmark" title="JSK : Hannachi, gravement malade"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/06/hannachi-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/06/hannachi-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/06/hannachi-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/06/hannachi-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Hannachi" title="JSK : Hannachi, gravement malade"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/14/jsk-hannachi-gravement-malade/169859/" rel="bookmark" title="JSK : Hannachi, gravement malade">JSK : Hannachi, gravement malade</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T11:06:25+00:00" >14 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/07/tizi-ouzou-les-proprietaires-de-bars-observent-un-sit-in/169768/" rel="bookmark" title="Tizi Ouzou : les propriétaires de bars observent un sit-in"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2015/12/Campagne-de-fermeture-des-bars-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2015/12/Campagne-de-fermeture-des-bars-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2015/12/Campagne-de-fermeture-des-bars-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2015/12/Campagne-de-fermeture-des-bars-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Campagne de fermeture de bars en Kabylie" title="Tizi Ouzou : les propriétaires de bars observent un sit-in"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/07/tizi-ouzou-les-proprietaires-de-bars-observent-un-sit-in/169768/" rel="bookmark" title="Tizi Ouzou : les propriétaires de bars observent un sit-in">Tizi Ouzou : les propriétaires de bars observent u&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T14:19:58+00:00" >7 octobre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fa150af3371f" data-td_block_id="td_uid_9_5fa150af3371f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fa150af3371f" data-td_block_id="td_uid_9_5fa150af3371f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5fa150af39225 = new tdBlock();
block_td_uid_10_5fa150af39225.id = "td_uid_10_5fa150af39225";
block_td_uid_10_5fa150af39225.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_5fa150af39225_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5fa150af39225_rand","tdc_css_class_style":"td_uid_10_5fa150af39225_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5fa150af39225.td_column_number = "3";
block_td_uid_10_5fa150af39225.block_type = "td_block_mega_menu";
block_td_uid_10_5fa150af39225.post_count = "4";
block_td_uid_10_5fa150af39225.found_posts = "427";
block_td_uid_10_5fa150af39225.header_color = "";
block_td_uid_10_5fa150af39225.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fa150af39225.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_10_5fa150af39225);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_5fa150af39225_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5fa150af39225" ><div id=td_uid_10_5fa150af39225 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La Kabylie à la croisée des chemins"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins">La Kabylie à la croisée des chemins</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T00:18:00+00:00" >3 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/28/larbi-zitout-les-armes-et-les-independantistes-ecossais/169268/" rel="bookmark" title="Larbi Zitout, les armes et les indépendantistes écossais"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Nicola Sturgeon chef du Parti national écossais" title="Larbi Zitout, les armes et les indépendantistes écossais"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/28/larbi-zitout-les-armes-et-les-independantistes-ecossais/169268/" rel="bookmark" title="Larbi Zitout, les armes et les indépendantistes écossais">Larbi Zitout, les armes et les indépendantistes éc&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T08:04:04+00:00" >28 juillet 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/21/le-peuple-kabyle-entre-la-secte-des-freres-musulmans-la-police-politique-et-matoub-lwenas/169193/" rel="bookmark" title="Le peuple kabyle, entre la secte des frères musulmans, la police politique et Matoub Lwenas"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Chengriha" title="Le peuple kabyle, entre la secte des frères musulmans, la police politique et Matoub Lwenas"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/21/le-peuple-kabyle-entre-la-secte-des-freres-musulmans-la-police-politique-et-matoub-lwenas/169193/" rel="bookmark" title="Le peuple kabyle, entre la secte des frères musulmans, la police politique et Matoub Lwenas">Le peuple kabyle, entre la secte des frères musulm&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T00:50:00+00:00" >21 juillet 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fa150af39225" data-td_block_id="td_uid_10_5fa150af39225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fa150af39225" data-td_block_id="td_uid_10_5fa150af39225"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-153860"><a href="#">Rubrique</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Kabylie, d...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-169997" class="post-169997 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-kabylie tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La Kabylie, de Tubirets à Sétif : Pas de vote</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/idirtirourda/">Idir Tirourda</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T00:57:00+00:00" >3 novembre 2020</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles.png" data-caption="Indépendantistes Kabyles"><img width="640" height="342" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-640x342.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-640x342.png 640w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-300x160.png 300w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-768x410.png 768w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles.png 914w" sizes="(max-width: 640px) 100vw, 640px" alt="Indépendantistes Kabyles" title="Indépendantistes Kabyles"/></a><figcaption class="wp-caption-text">Indépendantistes Kabyles</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_12_5fa150af44216_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>KABYLIE (TAMURT) &#8211; Tous les kabyles de l’ensemble du territoire de la Kabylie, s’étalant de Boumerdès jusqu’à Sétif en passant par Tubirets, Bordj Bou Arréridj, Bgayet et Tizi Ouzou, viennent de signer leur divorce total avec le pouvoir algérien et avec l’ensemble des relais de ce dernier. Non seulement ils n’ont pas voté dimanche dernier mais ils ont aussi refusé d’organiser cette élection.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_11_5fa150af3fbf3_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>C’est un fait inédit dans l’histoire, ce rejet massif d’une élection car cette fois-ci, et contrairement aux fois précédentes, il n’a pas été question seulement d’un boycott massif mais de l’impossibilité de la tenue de ce vote sur le territoire de la Kabylie où désormais rien ne pourrait plus être comme avant. Aussi bien à Tubirets, qu’à Boumerdès, Sétif, Tizi Ouzou, Bgayet ou Bordj Bou Arréridj, les citoyens kabyles ont réagi comme un seul homme. Ils ont empêché la tenue de ce vote désavoué à l’unanimité par les kabyles de tous bords.</p>
<p>Les tentatives de quelques relais locaux du pouvoir d’imposer ce vote, rejeté à l’unanimité, ont échoué. C’est la première fois dans l’histoire que le pouvoir soit contraint tout simplement de prendre une décision inédite : celle d’annuler une élection sur l’ensemble d’un territoire de la région de Kabylie. La Kabylie et les kabyles viennent ainsi d’inaugurer une nouvelle page. Celle-ci ne pourra désormais plus jamais s’écrire avec le pouvoir algérien. Ce dernier a échoué ne serait-ce qu’à faire voter la poignée de courtisans et d’opportunistes qu’il compte encore en Kabylie. Cette évolution prouve aussi que les deux partis qui avaient le vent en poupe en Kabylie, le FFS et le RCD, n’ont aucune mainmise sur la Kabylie, vraiment aucune !</p>
<p>L’avenir de la Kabylie ne pourra désormais se construire qu’avec des forces politiques nouvelles et vives que sont les mouvements indépendantistes (MAK-ANAVAD URK). Ces derniers sont les seuls qui apportent, pour l’instant, un projet concret et fiable répondant aux aspirations profondes du peuple kabyle pour lesquels il se bat depuis des décennies. Il est plus que jamais temps de capitaliser cette mobilisation inédite des kabyles contre le pouvoir algérien qui ne cesse de s’enfoncer dans les impasses.</p>
<p><strong>Idir Tirourda</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_13_5fa150af490d1_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2020/11/02/le-peuple-kabyle-rejette-la-constitution-algerienne/169993/">Le peuple kabyle rejette la constitution algérienne</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/idirtirourda/">Idir Tirourda</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F11%2F03%2Fla-kabylie-de-tubirets-a-setif-pas-de-vote%2F169997%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Kabylie%2C+de+Tubirets+%C3%A0+S%C3%A9tif+%3A+Pas+de+vote&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F11%2F03%2Fla-kabylie-de-tubirets-a-setif-pas-de-vote%2F169997%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/&amp;media=https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles.png&description=La+Kabylie%2C+de+Tubirets+%C3%A0+S%C3%A9tif+%3A+Pas+de+vote" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Kabylie%2C+de+Tubirets+%C3%A0+S%C3%A9tif+%3A+Pas+de+vote%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F11%2F03%2Fla-kabylie-de-tubirets-a-setif-pas-de-vote%2F169997%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Idir Tirourda"></span><meta itemprop="datePublished" content="2020-11-03T00:57:00+00:00"><meta itemprop="dateModified" content="2020-11-03T08:22:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="La Kabylie, de Tubirets à Sétif : Pas de vote"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles.png"><meta itemprop="width" content="914"><meta itemprop="height" content="488"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_14_5fa150af4ea56 = new tdBlock();
block_td_uid_14_5fa150af4ea56.id = "td_uid_14_5fa150af4ea56";
block_td_uid_14_5fa150af4ea56.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_14_5fa150af4ea56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5fa150af4ea56_rand","tdc_css_class_style":"td_uid_14_5fa150af4ea56_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":169997,"live_filter_cur_post_author":"200159","block_template_id":""}';
block_td_uid_14_5fa150af4ea56.td_column_number = "3";
block_td_uid_14_5fa150af4ea56.block_type = "td_block_related_posts";
block_td_uid_14_5fa150af4ea56.post_count = "3";
block_td_uid_14_5fa150af4ea56.found_posts = "1902";
block_td_uid_14_5fa150af4ea56.header_color = "";
block_td_uid_14_5fa150af4ea56.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fa150af4ea56.max_num_pages = "634";
tdBlocksArray.push(block_td_uid_14_5fa150af4ea56);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5fa150af4ea56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5fa150af4ea56" ><h4 class="td-related-title td-block-title"><a id="td_uid_15_5fa150af523cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5fa150af4ea56" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_5fa150af523d2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5fa150af4ea56" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_14_5fa150af4ea56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/02/le-peuple-kabyle-rejette-la-constitution-algerienne/169993/" rel="bookmark" title="Le peuple kabyle rejette la constitution algérienne"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/11/La-Kabylie-ne-se-reconnait-plus-dans-lAlgerie-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="La Kabylie ne se reconnait plus dans l&#039;Algérie" title="Le peuple kabyle rejette la constitution algérienne"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/02/le-peuple-kabyle-rejette-la-constitution-algerienne/169993/" rel="bookmark" title="Le peuple kabyle rejette la constitution algérienne">Le peuple kabyle rejette la constitution algérienn...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/01/bgayet-et-tizi-ouzou-le-vote-algerien-na-pas-eu-lieu/169991/" rel="bookmark" title="Bgayet et Tizi Ouzou : le vote algérien n’a pas eu lieu"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Kabylie" title="Bgayet et Tizi Ouzou : le vote algérien n’a pas eu lieu"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/01/bgayet-et-tizi-ouzou-le-vote-algerien-na-pas-eu-lieu/169991/" rel="bookmark" title="Bgayet et Tizi Ouzou : le vote algérien n’a pas eu lieu">Bgayet et Tizi Ouzou : le vote algérien n’a pas eu...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/31/bgayet-une-enseignante-persecutee-par-des-fanatiques/169966/" rel="bookmark" title="Bgayet : une enseignante persécutée par des fanatiques"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Sonia-Mahoui-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Sonia Mahoui" title="Bgayet : une enseignante persécutée par des fanatiques"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/31/bgayet-une-enseignante-persecutee-par-des-fanatiques/169966/" rel="bookmark" title="Bgayet : une enseignante persécutée par des fanatiques">Bgayet : une enseignante persécutée par des fanati...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fa150af4ea56" data-td_block_id="td_uid_14_5fa150af4ea56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5fa150af4ea56" data-td_block_id="td_uid_14_5fa150af4ea56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2020/11/03/la-kabylie-de-tubirets-a-setif-pas-de-vote/169997/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='169997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e60d0e288d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(3)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(136)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(173)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(156)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(165)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(194)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(191)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(184)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(133)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(185)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(115)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(7)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(66)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(86)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(68)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(66)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(124)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(115)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(142)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(137)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(191)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(156)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(165)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(342)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(190)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(218)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(164)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(204)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(181)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(217)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(144)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(84)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(102)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(67)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(27)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(18)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_17_5fa150af5ca5a_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>novembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2020/11/01/" aria-label="Publications publiées sur 1 November 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/11/02/" aria-label="Publications publiées sur 2 November 2020">2</a></td><td id="today"><a href="https://tamurt.info/fr/2020/11/03/" aria-label="Publications publiées sur 3 November 2020">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2020/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_18_5fa150af620a6_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2015/12/07/usa-ouverture-dune-classe-denseignement-de-tamazight/66929/" rel="bookmark" title="USA :  ouverture d&rsquo;une classe d&rsquo;enseignement de tamazight"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2015/12/USA-ouverture-dune-classe-denseignement-de-thamazight-100x70.jpg" alt="USA ouverture d&#039;une classe d&#039;enseignement de thamazight" title="USA :  ouverture d&rsquo;une classe d&rsquo;enseignement de tamazight"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2015/12/07/usa-ouverture-dune-classe-denseignement-de-tamazight/66929/" rel="bookmark" title="USA :  ouverture d&rsquo;une classe d&rsquo;enseignement de tamazight">USA :  ouverture d&rsquo;une classe d&rsquo;enseig...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-07T00:04:20+00:00" >7 décembre 2015</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2019/04/29/tizi-ouzou-un-colloque-du-mcb-boude-par-les-kabyles/145609/" rel="bookmark" title="Tizi Ouzou  : Un colloque du MCB boudé par les Kabyles"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/MCB-100x70.jpg" alt="MCB" title="Tizi Ouzou  : Un colloque du MCB boudé par les Kabyles"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2019/04/29/tizi-ouzou-un-colloque-du-mcb-boude-par-les-kabyles/145609/" rel="bookmark" title="Tizi Ouzou  : Un colloque du MCB boudé par les Kabyles">Tizi Ouzou  : Un colloque du MCB boudé par les Kab...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-29T00:39:41+00:00" >29 avril 2019</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2013/08/30/orages-et-intemperies-en-kabylie-1-mort-et-5-blesses-a-tizi-ouzou/65200/" rel="bookmark" title="Orages et intempéries en Kabylie : 1 mort et 5 blessés à Tizi-Ouzou"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2013/08/Orages-et-intemperies-100x70.jpg" alt="Orages et intemperies" title="Orages et intempéries en Kabylie : 1 mort et 5 blessés à Tizi-Ouzou"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2013/08/30/orages-et-intemperies-en-kabylie-1-mort-et-5-blesses-a-tizi-ouzou/65200/" rel="bookmark" title="Orages et intempéries en Kabylie : 1 mort et 5 blessés à Tizi-Ouzou">Orages et intempéries en Kabylie : 1 mort et 5 ble...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-08-30T11:33:40+00:00" >30 août 2013</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa150af73682
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=7fa506662f215247a45d691ceffc05e2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=7fa506662f215247a45d691ceffc05e2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Paris","api_location":"Paris","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[9.7,49.4],"today_humidity":81,"today_wind_speed":[4.6,2.9],"today_min":[9,48.2],"today_max":[10,50],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1604404800,"day_name":"mar","day_temp":[12,54],"owm_day_index":0},{"timestamp":1604448000,"day_name":"mer","day_temp":[11,52],"owm_day_index":4},{"timestamp":1604534400,"day_name":"jeu","day_temp":[12,53],"owm_day_index":12},{"timestamp":1604620800,"day_name":"ven","day_temp":[12,53],"owm_day_index":20},{"timestamp":1604707200,"day_name":"sam","day_temp":[15,58],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[169997]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa150af7374e"></textarea>
						<div id="td_live_css_uid_1_5fa150af7374e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fa150af7374e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fa150af7374e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.567 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-03 13:44:31 -->

<!-- Compression = gzip -->