<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tizi Ouzou: il y a 26 ans, les 4 Pères blancs... | TAMURT</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Tizi Ouzou: il y a 26 ans, les 4 Pères blancs... | TAMURT" />
	<meta name="twitter:description" content="KABYLIE (TAMURT) - Il y a 26 ans, le 27 décembre 1994, un drame s’est produit dans la ville de Tizi Ouzou. Quatre Pères blancs y ont été assassinés par un groupe terroriste armé. A ce jour, la plaie de cet événement tragique ne s’est pas encore cicatrisée." />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Idir Tirourda">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1.jpg","width":800,"height":500,"caption":"Les P\u00e8res Charles Deckers, Jeans Chevillard, Christian Chessel et Alain Dulangard, assassin\u00e9s, le 27.12.1994"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/#webpage","url":"https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/","name":"Tizi Ouzou: il y a 26 ans, les 4 P\u00e8res blancs... | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/#primaryimage"},"datePublished":"2020-12-29T07:12:48+00:00","dateModified":"2020-12-29T08:09:19+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/04b820e9a5ff733bec55580acc239871"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/"]}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/04b820e9a5ff733bec55580acc239871","name":"Idir Tirourda","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/323c02cdfa04f8f7fd6550bd9031a294?s=96&d=mm&r=g","caption":"Idir Tirourda"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Tizi Ouzou: il y a 26 ans, les 4 Pères blancs&#8230; Flux des commentaires" href="https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=ad6fb5418908cc076221cfe4ab2ee48b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=ad6fb5418908cc076221cfe4ab2ee48b' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=ad6fb5418908cc076221cfe4ab2ee48b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/170572" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=170572' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F12%2F29%2Ftizi-ouzou-il-y-a-26-ans-les-4-peres-blancs%2F170572%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F12%2F29%2Ftizi-ouzou-il-y-a-26-ans-les-4-peres-blancs%2F170572%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"ed3010ed1f","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/",
                                "name": "Tizi Ouzou: i..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-170572 single-format-standard tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2" class="td-mobile-main-menu"><li id="menu-item-168812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-168812"><a href="#">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-154370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
</ul>
</li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153860"><a href="#">Rubrique<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li id="menu-item-154224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-169704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li id="menu-item-169709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Paris</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                29/12/2020
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_5feb24b397680_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-168812"><a href="#">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5feb24b39ed3c = new tdBlock();
block_td_uid_2_5feb24b39ed3c.id = "td_uid_2_5feb24b39ed3c";
block_td_uid_2_5feb24b39ed3c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5feb24b39ed3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5feb24b39ed3c_rand","tdc_css_class_style":"td_uid_2_5feb24b39ed3c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5feb24b39ed3c.td_column_number = "3";
block_td_uid_2_5feb24b39ed3c.block_type = "td_block_mega_menu";
block_td_uid_2_5feb24b39ed3c.post_count = "4";
block_td_uid_2_5feb24b39ed3c.found_posts = "4583";
block_td_uid_2_5feb24b39ed3c.header_color = "";
block_td_uid_2_5feb24b39ed3c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5feb24b39ed3c.max_num_pages = "1146";
tdBlocksArray.push(block_td_uid_2_5feb24b39ed3c);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_5feb24b39ed3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5feb24b39ed3c" ><div id=td_uid_2_5feb24b39ed3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/" rel="bookmark" title="Tizi Ouzou: il y a 26 ans, les 4 Pères blancs&#8230;"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Pères Charles Deckers, Jeans Chevillard, Christian Chessel et Alain Dulangard, assassinés, le 27.12.1994" title="Tizi Ouzou: il y a 26 ans, les 4 Pères blancs&#8230;"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/" rel="bookmark" title="Tizi Ouzou: il y a 26 ans, les 4 Pères blancs&#8230;">Tizi Ouzou: il y a 26 ans, les 4 Pères blancs&#038;#823&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T08:12:48+00:00" >29 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/28/la-route-bgayet-tizi-ouzou-sera-fermee-aujourdhui/170566/" rel="bookmark" title="La route Bgayet-Tizi Ouzou sera fermée aujourd’hui"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-300x225.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-1024x768.jpg 1024w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-768x576.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-1536x1152.jpg 1536w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-640x480.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-980x735.jpg 980w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route.jpg 2048w" sizes="(max-width: 245px) 100vw, 245px" alt="fermeture-de-route" title="La route Bgayet-Tizi Ouzou sera fermée aujourd’hui"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/28/la-route-bgayet-tizi-ouzou-sera-fermee-aujourdhui/170566/" rel="bookmark" title="La route Bgayet-Tizi Ouzou sera fermée aujourd’hui">La route Bgayet-Tizi Ouzou sera fermée aujourd’hui&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T05:45:15+00:00" >28 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/26/assassinat-de-abane-ramdane-les-lecons-a-tirer/170564/" rel="bookmark" title="Assassinat de Abane Ramdane : les leçons à tirer"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Abane Ramdane" title="Assassinat de Abane Ramdane : les leçons à tirer"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/26/assassinat-de-abane-ramdane-les-lecons-a-tirer/170564/" rel="bookmark" title="Assassinat de Abane Ramdane : les leçons à tirer">Assassinat de Abane Ramdane : les leçons à tirer</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T09:15:50+00:00" >26 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/24/la-presse-algerienne-et-sa-complicite-avec-le-pouvoir-arabo-islamiste-dalger/170552/" rel="bookmark" title="La presse algérienne et sa complicité avec le pouvoir arabo-islamiste d’Alger"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Presse algérienne" title="La presse algérienne et sa complicité avec le pouvoir arabo-islamiste d’Alger"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/24/la-presse-algerienne-et-sa-complicite-avec-le-pouvoir-arabo-islamiste-dalger/170552/" rel="bookmark" title="La presse algérienne et sa complicité avec le pouvoir arabo-islamiste d’Alger">La presse algérienne et sa complicité avec le pouv&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T10:25:00+00:00" >24 décembre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5feb24b39ed3c" data-td_block_id="td_uid_2_5feb24b39ed3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5feb24b39ed3c" data-td_block_id="td_uid_2_5feb24b39ed3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5feb24b3ac7bb = new tdBlock();
block_td_uid_3_5feb24b3ac7bb.id = "td_uid_3_5feb24b3ac7bb";
block_td_uid_3_5feb24b3ac7bb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5feb24b3ac7bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5feb24b3ac7bb_rand","tdc_css_class_style":"td_uid_3_5feb24b3ac7bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5feb24b3ac7bb.td_column_number = "3";
block_td_uid_3_5feb24b3ac7bb.block_type = "td_block_mega_menu";
block_td_uid_3_5feb24b3ac7bb.post_count = "3";
block_td_uid_3_5feb24b3ac7bb.found_posts = "2957";
block_td_uid_3_5feb24b3ac7bb.header_color = "";
block_td_uid_3_5feb24b3ac7bb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5feb24b3ac7bb.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_3_5feb24b3ac7bb);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_5feb24b3ac7bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5feb24b3ac7bb" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_5feb24b3ac7bb"  id="td_uid_4_5feb24b3b1fd3" data-td_block_id="td_uid_3_5feb24b3ac7bb" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_5feb24b3ac7bb"  id="td_uid_5_5feb24b3b1ffa" data-td_block_id="td_uid_3_5feb24b3ac7bb" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5feb24b3ac7bb mega-menu-cat-all" id="td_uid_6_5feb24b3b201a" data-td_block_id="td_uid_3_5feb24b3ac7bb" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_5feb24b3ac7bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/28/abane-ramdane-el-moudjahid-recidive/170568/" rel="bookmark" title="Abane Ramdane : « El Moudjahid » récidive"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Abane Ramdane" title="Abane Ramdane : « El Moudjahid » récidive"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/28/abane-ramdane-el-moudjahid-recidive/170568/" rel="bookmark" title="Abane Ramdane : « El Moudjahid » récidive">Abane Ramdane : « El Moudjahid » récidive</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T05:50:19+00:00" >28 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/18/lunesco-piegee-par-les-etats-dafrique-du-nord/170274/" rel="bookmark" title="L’UNESCO piégée par les États d’Afrique du Nord"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/02/couscous-260x195.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/02/couscous-260x195.jpeg 260w, https://tamurt.info/fr/wp-content/uploads/2018/02/couscous-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2018/02/couscous-245x184.jpeg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="couscous" title="L’UNESCO piégée par les États d’Afrique du Nord"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/18/lunesco-piegee-par-les-etats-dafrique-du-nord/170274/" rel="bookmark" title="L’UNESCO piégée par les États d’Afrique du Nord">L’UNESCO piégée par les États d’Afrique du Nord</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T08:05:16+00:00" >18 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/11/tamazight-rejetee-a-oum-el-bouaghi/170211/" rel="bookmark" title="Tamazight rejetée à Oum El Bouaghi"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/02/Selon-un-responsable-du-ministère-algérien-de-l’éducation-Tamazight-en-caractères-arabes-c’est-très-plausible-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/02/Selon-un-responsable-du-ministère-algérien-de-l’éducation-Tamazight-en-caractères-arabes-c’est-très-plausible-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2016/02/Selon-un-responsable-du-ministère-algérien-de-l’éducation-Tamazight-en-caractères-arabes-c’est-très-plausible-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/02/Selon-un-responsable-du-ministère-algérien-de-l’éducation-Tamazight-en-caractères-arabes-c’est-très-plausible-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Tamazight" title="Tamazight rejetée à Oum El Bouaghi"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/11/tamazight-rejetee-a-oum-el-bouaghi/170211/" rel="bookmark" title="Tamazight rejetée à Oum El Bouaghi">Tamazight rejetée à Oum El Bouaghi</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T09:13:22+00:00" >11 décembre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5feb24b3ac7bb" data-td_block_id="td_uid_3_5feb24b3ac7bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5feb24b3ac7bb" data-td_block_id="td_uid_3_5feb24b3ac7bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5feb24b3bef70 = new tdBlock();
block_td_uid_7_5feb24b3bef70.id = "td_uid_7_5feb24b3bef70";
block_td_uid_7_5feb24b3bef70.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_5feb24b3bef70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5feb24b3bef70_rand","tdc_css_class_style":"td_uid_7_5feb24b3bef70_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5feb24b3bef70.td_column_number = "3";
block_td_uid_7_5feb24b3bef70.block_type = "td_block_mega_menu";
block_td_uid_7_5feb24b3bef70.post_count = "4";
block_td_uid_7_5feb24b3bef70.found_posts = "221";
block_td_uid_7_5feb24b3bef70.header_color = "";
block_td_uid_7_5feb24b3bef70.ajax_pagination_infinite_stop = "";
block_td_uid_7_5feb24b3bef70.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_7_5feb24b3bef70);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_5feb24b3bef70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5feb24b3bef70" ><div id=td_uid_7_5feb24b3bef70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Issad Rebrab" title="Bgayet : Rebrab licencie 196 travailleurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs">Bgayet : Rebrab licencie 196 travailleurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T00:40:00+00:00" >24 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Rebrab reçu par le porte-parole du gouvernement algérien !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !">Rebrab reçu par le porte-parole du gouvernement al&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T10:49:09+00:00" >17 juillet 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Littoral Tizi Ouzou" title="Après Bgayet, les plages de Tizi Ouzou fermées"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées">Après Bgayet, les plages de Tizi Ouzou fermées</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T09:18:08+00:00" >4 juin 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tichy Plage - Bougie" title="Le préfet de Bgayet ferme les plages"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages">Le préfet de Bgayet ferme les plages</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T00:45:00+00:00" >3 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5feb24b3bef70" data-td_block_id="td_uid_7_5feb24b3bef70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5feb24b3bef70" data-td_block_id="td_uid_7_5feb24b3bef70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5feb24b3c54d8 = new tdBlock();
block_td_uid_8_5feb24b3c54d8.id = "td_uid_8_5feb24b3c54d8";
block_td_uid_8_5feb24b3c54d8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_5feb24b3c54d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5feb24b3c54d8_rand","tdc_css_class_style":"td_uid_8_5feb24b3c54d8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5feb24b3c54d8.td_column_number = "3";
block_td_uid_8_5feb24b3c54d8.block_type = "td_block_mega_menu";
block_td_uid_8_5feb24b3c54d8.post_count = "4";
block_td_uid_8_5feb24b3c54d8.found_posts = "909";
block_td_uid_8_5feb24b3c54d8.header_color = "";
block_td_uid_8_5feb24b3c54d8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5feb24b3c54d8.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_8_5feb24b3c54d8);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_5feb24b3c54d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5feb24b3c54d8" ><div id=td_uid_8_5feb24b3c54d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/24/lecrivain-kabyle-mouloud-achour-est-decede/170555/" rel="bookmark" title="L’écrivain kabyle Mouloud Achour est décédé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;écrivain Mouloud ACHOUR" title="L’écrivain kabyle Mouloud Achour est décédé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/24/lecrivain-kabyle-mouloud-achour-est-decede/170555/" rel="bookmark" title="L’écrivain kabyle Mouloud Achour est décédé">L’écrivain kabyle Mouloud Achour est décédé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T13:25:15+00:00" >24 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/21/tamazight-1er-roman-de-zohra-aoudia/170385/" rel="bookmark" title="Tamazight : 1er roman de Zohra Aoudia"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Couverture du roman de Zohra AOUDIA" title="Tamazight : 1er roman de Zohra Aoudia"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/21/tamazight-1er-roman-de-zohra-aoudia/170385/" rel="bookmark" title="Tamazight : 1er roman de Zohra Aoudia">Tamazight : 1er roman de Zohra Aoudia</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T01:25:47+00:00" >21 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/11/slimane-azem-reconnu-en-france-banni-en-algerie/170209/" rel="bookmark" title="Slimane Azem : reconnu en France, banni en Algérie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Slimane Azem" title="Slimane Azem : reconnu en France, banni en Algérie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/11/slimane-azem-reconnu-en-france-banni-en-algerie/170209/" rel="bookmark" title="Slimane Azem : reconnu en France, banni en Algérie">Slimane Azem : reconnu en France, banni en Algérie&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T09:06:50+00:00" >11 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/06/abdellah-mohia-derange-toujours/170198/" rel="bookmark" title="Abdellah Mohia dérange toujours"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/12/Mohia-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/12/Mohia-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/12/Mohia-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/12/Mohia-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mohia" title="Abdellah Mohia dérange toujours"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/06/abdellah-mohia-derange-toujours/170198/" rel="bookmark" title="Abdellah Mohia dérange toujours">Abdellah Mohia dérange toujours</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T09:43:31+00:00" >6 décembre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5feb24b3c54d8" data-td_block_id="td_uid_8_5feb24b3c54d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5feb24b3c54d8" data-td_block_id="td_uid_8_5feb24b3c54d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5feb24b3cc395 = new tdBlock();
block_td_uid_9_5feb24b3cc395.id = "td_uid_9_5feb24b3cc395";
block_td_uid_9_5feb24b3cc395.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_5feb24b3cc395_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5feb24b3cc395_rand","tdc_css_class_style":"td_uid_9_5feb24b3cc395_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5feb24b3cc395.td_column_number = "3";
block_td_uid_9_5feb24b3cc395.block_type = "td_block_mega_menu";
block_td_uid_9_5feb24b3cc395.post_count = "4";
block_td_uid_9_5feb24b3cc395.found_posts = "988";
block_td_uid_9_5feb24b3cc395.header_color = "";
block_td_uid_9_5feb24b3cc395.ajax_pagination_infinite_stop = "";
block_td_uid_9_5feb24b3cc395.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_9_5feb24b3cc395);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_5feb24b3cc395_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5feb24b3cc395" ><div id=td_uid_9_5feb24b3cc395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/20/lota-condoleances-a-la-famille-djouadi/170353/" rel="bookmark" title="Lota : Condoléances à la famille Djouadi"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mohamed Djouadi, dit Béji. Photo N. Hammoudi" title="Lota : Condoléances à la famille Djouadi"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/20/lota-condoleances-a-la-famille-djouadi/170353/" rel="bookmark" title="Lota : Condoléances à la famille Djouadi">Lota : Condoléances à la famille Djouadi</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T14:34:40+00:00" >20 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/04/ait-yahia-moussa-sous-le-choc/170188/" rel="bookmark" title="Ait Yahia Moussa sous le choc"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Yanis" title="Ait Yahia Moussa sous le choc"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/04/ait-yahia-moussa-sous-le-choc/170188/" rel="bookmark" title="Ait Yahia Moussa sous le choc">Ait Yahia Moussa sous le choc</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T17:44:30+00:00" >4 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/22/tizi-ouzou-le-transport-paralyse/170076/" rel="bookmark" title="Tizi Ouzou : le transport paralysé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Greve des transporteurs Tizi Ouzou" title="Tizi Ouzou : le transport paralysé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/22/tizi-ouzou-le-transport-paralyse/170076/" rel="bookmark" title="Tizi Ouzou : le transport paralysé">Tizi Ouzou : le transport paralysé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:00:40+00:00" >22 novembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/15/coronavirus-tous-les-hopitaux-de-la-kabylie-sont-satures/170047/" rel="bookmark" title="Coronavirus : tous les hôpitaux de la Kabylie sont saturés"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Hôpital-de-Kherrata-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Hôpital-de-Kherrata-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Hôpital-de-Kherrata-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Hôpital-de-Kherrata-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Hôpital de Kherrata" title="Coronavirus : tous les hôpitaux de la Kabylie sont saturés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/15/coronavirus-tous-les-hopitaux-de-la-kabylie-sont-satures/170047/" rel="bookmark" title="Coronavirus : tous les hôpitaux de la Kabylie sont saturés">Coronavirus : tous les hôpitaux de la Kabylie sont&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T09:51:04+00:00" >15 novembre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5feb24b3cc395" data-td_block_id="td_uid_9_5feb24b3cc395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5feb24b3cc395" data-td_block_id="td_uid_9_5feb24b3cc395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5feb24b3d3465 = new tdBlock();
block_td_uid_10_5feb24b3d3465.id = "td_uid_10_5feb24b3d3465";
block_td_uid_10_5feb24b3d3465.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_5feb24b3d3465_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5feb24b3d3465_rand","tdc_css_class_style":"td_uid_10_5feb24b3d3465_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5feb24b3d3465.td_column_number = "3";
block_td_uid_10_5feb24b3d3465.block_type = "td_block_mega_menu";
block_td_uid_10_5feb24b3d3465.post_count = "4";
block_td_uid_10_5feb24b3d3465.found_posts = "431";
block_td_uid_10_5feb24b3d3465.header_color = "";
block_td_uid_10_5feb24b3d3465.ajax_pagination_infinite_stop = "";
block_td_uid_10_5feb24b3d3465.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_10_5feb24b3d3465);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_5feb24b3d3465_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5feb24b3d3465" ><div id=td_uid_10_5feb24b3d3465 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La Kabylie à la croisée des chemins"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins">La Kabylie à la croisée des chemins</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T00:18:00+00:00" >3 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/28/larbi-zitout-les-armes-et-les-independantistes-ecossais/169268/" rel="bookmark" title="Larbi Zitout, les armes et les indépendantistes écossais"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Nicola Sturgeon chef du Parti national écossais" title="Larbi Zitout, les armes et les indépendantistes écossais"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/28/larbi-zitout-les-armes-et-les-independantistes-ecossais/169268/" rel="bookmark" title="Larbi Zitout, les armes et les indépendantistes écossais">Larbi Zitout, les armes et les indépendantistes éc&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T08:04:04+00:00" >28 juillet 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/21/le-peuple-kabyle-entre-la-secte-des-freres-musulmans-la-police-politique-et-matoub-lwenas/169193/" rel="bookmark" title="Le peuple kabyle, entre la secte des frères musulmans, la police politique et Matoub Lwenas"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/07/Chengriha-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Chengriha" title="Le peuple kabyle, entre la secte des frères musulmans, la police politique et Matoub Lwenas"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/21/le-peuple-kabyle-entre-la-secte-des-freres-musulmans-la-police-politique-et-matoub-lwenas/169193/" rel="bookmark" title="Le peuple kabyle, entre la secte des frères musulmans, la police politique et Matoub Lwenas">Le peuple kabyle, entre la secte des frères musulm&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T00:50:00+00:00" >21 juillet 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5feb24b3d3465" data-td_block_id="td_uid_10_5feb24b3d3465"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5feb24b3d3465" data-td_block_id="td_uid_10_5feb24b3d3465"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-153860"><a href="#">Rubrique</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tizi Ouzou: i...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-170572" class="post-170572 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-kabylie tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tizi Ouzou: il y a 26 ans, les 4 Pères blancs&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/idirtirourda/">Idir Tirourda</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T08:12:48+00:00" >29 décembre 2020</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1.jpg" data-caption="Les Pères Charles Deckers, Jeans Chevillard, Christian Chessel et Alain Dulangard, assassinés, le 27.12.1994"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Les Pères Charles Deckers, Jeans Chevillard, Christian Chessel et Alain Dulangard, assassinés, le 27.12.1994" title="Les Pères Charles Deckers, Jeans Chevillard, Christian Chessel et Alain Dulangard, assassinés, le 27.12.1994"/></a><figcaption class="wp-caption-text">Les Pères Charles Deckers, Jeans Chevillard, Christian Chessel et Alain Dulangard, assassinés, le 27.12.1994</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_12_5feb24b3e0424_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>KABYLIE (TAMURT) &#8211; Il y a 26 ans, le 27 décembre 1994, un drame s’est produit dans la ville de Tizi Ouzou. Quatre Pères blancs y ont été assassinés par un groupe terroriste armé. A ce jour, la plaie de cet événement tragique ne s’est pas encore cicatrisée.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_11_5feb24b3dad90_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>C’était le début d’une très longue liste de victimes du terrorisme abject et aveugle qui allaient viser des personnalités de la région, des hommes de cultures et des journalistes, etc. C’était une journée noire. La nouvelle est tombée tel un couperet. Il s’agit des Pères Charles Deckers, Jeans Chevillard, Christian Chessel et Alain Dulangard. De nombreux citoyens de Tizi Ouzou gardent, à ce jour, les séquelles indélébiles de cet attentat car ils ont connu et côtoyé de très près les quatre victimes.</p>
<p>Charles Deckers était une personne extrêmement estimée dans toute la région. Il était pratiquement devenu un enfant de la localité. Le nombre de personnes et de familles qu’il avait aidées durant toute sa vie est infini. Le jour de l’enterrement des quatre Pères blancs, il y avait des milliers de personnes au cimetière chrétien de la ville de Tizi Ouzou, venues toutes rendre un dernier hommage aux victimes de la barbarie. Les quatre Pères blancs auraient pu prendre la fuite comme l’avaient fait pas mal d’Algériens dès le début de la guerre civile en Algérie mais ils ont préféré rester sur cette terre qu’ils considéraient comme étant leur terre adoptive d’après les témoignages de plusieurs personnes les ayant connues.</p>
<p>Ils étaient au courant du grand risque qu’ils prenaient en restant. Ils étaient parfaitement édifiés et savaient qu’ils pouvaient être assassinés à tout moment et qu’ils constituaient, en plus, des cibles privilégiées. Ils sont restés malgré tout, au prix de leur vie.<br />
Saint Augustin, un des nôtres, un fils de Tamazgha dit: « tout homme en tant qu&rsquo;homme a le droit d&rsquo;être aimé ».</p>
<p><strong>Idir Tirourda</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_13_5feb24b3e4d6b_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2020/12/28/abane-ramdane-el-moudjahid-recidive/170568/">Abane Ramdane : « El Moudjahid » récidive</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/idirtirourda/">Idir Tirourda</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F12%2F29%2Ftizi-ouzou-il-y-a-26-ans-les-4-peres-blancs%2F170572%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tizi+Ouzou%3A+il+y+a+26+ans%2C+les+4+P%C3%A8res+blancs%E2%80%A6&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F12%2F29%2Ftizi-ouzou-il-y-a-26-ans-les-4-peres-blancs%2F170572%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/&amp;media=https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1.jpg&description=Tizi+Ouzou%3A+il+y+a+26+ans%2C+les+4+P%C3%A8res+blancs%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tizi+Ouzou%3A+il+y+a+26+ans%2C+les+4+P%C3%A8res+blancs%E2%80%A6%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2020%2F12%2F29%2Ftizi-ouzou-il-y-a-26-ans-les-4-peres-blancs%2F170572%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Idir Tirourda"></span><meta itemprop="datePublished" content="2020-12-29T08:12:48+00:00"><meta itemprop="dateModified" content="2020-12-29T09:09:19+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Tizi Ouzou: il y a 26 ans, les 4 Pères blancs..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2020/12/Les-Peres-Charles-Deckers-Jeans-Chevillard-Christian-Chessel-et-Alain-Dulangard-assassines-le-27.12.1994-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_14_5feb24b3eb688 = new tdBlock();
block_td_uid_14_5feb24b3eb688.id = "td_uid_14_5feb24b3eb688";
block_td_uid_14_5feb24b3eb688.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_14_5feb24b3eb688_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5feb24b3eb688_rand","tdc_css_class_style":"td_uid_14_5feb24b3eb688_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":170572,"live_filter_cur_post_author":"200159","block_template_id":""}';
block_td_uid_14_5feb24b3eb688.td_column_number = "3";
block_td_uid_14_5feb24b3eb688.block_type = "td_block_related_posts";
block_td_uid_14_5feb24b3eb688.post_count = "3";
block_td_uid_14_5feb24b3eb688.found_posts = "2003";
block_td_uid_14_5feb24b3eb688.header_color = "";
block_td_uid_14_5feb24b3eb688.ajax_pagination_infinite_stop = "";
block_td_uid_14_5feb24b3eb688.max_num_pages = "668";
tdBlocksArray.push(block_td_uid_14_5feb24b3eb688);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5feb24b3eb688_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5feb24b3eb688" ><h4 class="td-related-title td-block-title"><a id="td_uid_15_5feb24b3ef3bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5feb24b3eb688" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_5feb24b3ef3c2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5feb24b3eb688" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_14_5feb24b3eb688 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/28/abane-ramdane-el-moudjahid-recidive/170568/" rel="bookmark" title="Abane Ramdane : « El Moudjahid » récidive"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Abane-Ramdane-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Abane Ramdane" title="Abane Ramdane : « El Moudjahid » récidive"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/28/abane-ramdane-el-moudjahid-recidive/170568/" rel="bookmark" title="Abane Ramdane : « El Moudjahid » récidive">Abane Ramdane : « El Moudjahid » récidive</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/28/la-route-bgayet-tizi-ouzou-sera-fermee-aujourdhui/170566/" rel="bookmark" title="La route Bgayet-Tizi Ouzou sera fermée aujourd’hui"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/11/fermeture-de-route-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="fermeture-de-route" title="La route Bgayet-Tizi Ouzou sera fermée aujourd’hui"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/28/la-route-bgayet-tizi-ouzou-sera-fermee-aujourdhui/170566/" rel="bookmark" title="La route Bgayet-Tizi Ouzou sera fermée aujourd’hui">La route Bgayet-Tizi Ouzou sera fermée aujourd’hui...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/26/assassinat-de-abane-ramdane-les-lecons-a-tirer/170564/" rel="bookmark" title="Assassinat de Abane Ramdane : les leçons à tirer"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Abane Ramdane" title="Assassinat de Abane Ramdane : les leçons à tirer"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/26/assassinat-de-abane-ramdane-les-lecons-a-tirer/170564/" rel="bookmark" title="Assassinat de Abane Ramdane : les leçons à tirer">Assassinat de Abane Ramdane : les leçons à tirer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5feb24b3eb688" data-td_block_id="td_uid_14_5feb24b3eb688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5feb24b3eb688" data-td_block_id="td_uid_14_5feb24b3eb688"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title "><span>1 COMMENTAIRE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-4048">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/b26afa247f4bbcc19963e2c998c7ff88?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b26afa247f4bbcc19963e2c998c7ff88?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    <cite>Gloire aux justes</cite>

                    <a class="comment-link" href="#comment-4048">
                        <time pubdate="1609233199">29 décembre 2020 at 10:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Reposent en paix nos frères Blancs venus nous remémorer notre profonde humanité ancrée dans l&rsquo;histoire et l&rsquo;esprit chrétien qui unissait les deux rives.<br />
Souvent le malest autant contagieux que le bien semé ailleurs. Paradoxalement c&rsquo;est De Gaulle qui installera ce régime islamiste qui a élevé les frères musulmans à idéologues officiels. Il n y a pas longtemps on nous imposait El Qardaoui comme maitre à penser et on invitait les saoudiens venir conquérir la Kabylie au nom de la « oumma ». Les memes saoudiens et émirats qui encerclent l&rsquo;Algérie en 2020.<br />
Un vrai dieu n&rsquo;a pas peur de parler les langues de tous les peuples. Quand le message est convainquant vous pouvez etre attiré par sa profondeur. Merci aux Pères Blancs de cette veilleuse révelatrice  dans l&rsquo;obscurité moyenageuse.</p>
                </div>

	            <div class="comment-meta" id="comment-4048">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-4048' data-commentid="4048" data-postid="170572" data-belowelement="comment-4048" data-respondelement="respond" data-replyto="Répondre à Gloire aux justes" aria-label='Répondre à Gloire aux justes'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2020/12/29/tizi-ouzou-il-y-a-26-ans-les-4-peres-blancs/170572/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='170572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f903518738" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(136)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(173)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(156)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(165)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(194)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(190)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(184)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(133)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(184)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(115)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(7)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(66)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(86)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(68)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(66)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(124)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(115)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(142)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(137)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(191)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(156)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(165)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(342)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(189)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(215)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(202)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(181)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(216)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(144)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(83)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(68)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(67)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(27)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(18)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_17_5feb24b406914_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>décembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="https://tamurt.info/fr/2020/12/02/" aria-label="Publications publiées sur 2 December 2020">2</a></td><td><a href="https://tamurt.info/fr/2020/12/03/" aria-label="Publications publiées sur 3 December 2020">3</a></td><td><a href="https://tamurt.info/fr/2020/12/04/" aria-label="Publications publiées sur 4 December 2020">4</a></td><td><a href="https://tamurt.info/fr/2020/12/05/" aria-label="Publications publiées sur 5 December 2020">5</a></td><td><a href="https://tamurt.info/fr/2020/12/06/" aria-label="Publications publiées sur 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/12/07/" aria-label="Publications publiées sur 7 December 2020">7</a></td><td><a href="https://tamurt.info/fr/2020/12/08/" aria-label="Publications publiées sur 8 December 2020">8</a></td><td><a href="https://tamurt.info/fr/2020/12/09/" aria-label="Publications publiées sur 9 December 2020">9</a></td><td>10</td><td><a href="https://tamurt.info/fr/2020/12/11/" aria-label="Publications publiées sur 11 December 2020">11</a></td><td>12</td><td><a href="https://tamurt.info/fr/2020/12/13/" aria-label="Publications publiées sur 13 December 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/12/14/" aria-label="Publications publiées sur 14 December 2020">14</a></td><td><a href="https://tamurt.info/fr/2020/12/15/" aria-label="Publications publiées sur 15 December 2020">15</a></td><td><a href="https://tamurt.info/fr/2020/12/16/" aria-label="Publications publiées sur 16 December 2020">16</a></td><td><a href="https://tamurt.info/fr/2020/12/17/" aria-label="Publications publiées sur 17 December 2020">17</a></td><td><a href="https://tamurt.info/fr/2020/12/18/" aria-label="Publications publiées sur 18 December 2020">18</a></td><td><a href="https://tamurt.info/fr/2020/12/19/" aria-label="Publications publiées sur 19 December 2020">19</a></td><td><a href="https://tamurt.info/fr/2020/12/20/" aria-label="Publications publiées sur 20 December 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/12/21/" aria-label="Publications publiées sur 21 December 2020">21</a></td><td><a href="https://tamurt.info/fr/2020/12/22/" aria-label="Publications publiées sur 22 December 2020">22</a></td><td><a href="https://tamurt.info/fr/2020/12/23/" aria-label="Publications publiées sur 23 December 2020">23</a></td><td><a href="https://tamurt.info/fr/2020/12/24/" aria-label="Publications publiées sur 24 December 2020">24</a></td><td>25</td><td><a href="https://tamurt.info/fr/2020/12/26/" aria-label="Publications publiées sur 26 December 2020">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/12/28/" aria-label="Publications publiées sur 28 December 2020">28</a></td><td id="today"><a href="https://tamurt.info/fr/2020/12/29/" aria-label="Publications publiées sur 29 December 2020">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_18_5feb24b40cbf6_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2013/09/07/kabylie-la-corruption-qui-gangrene-bougie-devoilee-au-grand-jour/65170/" rel="bookmark" title="Kabylie : La corruption qui gangrène Bougie dévoilée au grand jour"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/themes/copahu/images/no-thumb/td_100x70.png" alt=""/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2013/09/07/kabylie-la-corruption-qui-gangrene-bougie-devoilee-au-grand-jour/65170/" rel="bookmark" title="Kabylie : La corruption qui gangrène Bougie dévoilée au grand jour">Kabylie : La corruption qui gangrène Bougie dévoil...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-07T00:50:00+00:00" >7 septembre 2013</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2011/10/04/conference-de-presse-du-depute-nourredine-ait-hamouda-a-tizi-ouzou-les-changements-en-algerie-sont-ineluctables/74425/" rel="bookmark" title="Conférence de presse du député Nourredine Aït-Hamouda à Tizi-Ouzou « Les changements en Algérie sont inéluctables »"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/themes/copahu/images/no-thumb/td_100x70.png" alt=""/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2011/10/04/conference-de-presse-du-depute-nourredine-ait-hamouda-a-tizi-ouzou-les-changements-en-algerie-sont-ineluctables/74425/" rel="bookmark" title="Conférence de presse du député Nourredine Aït-Hamouda à Tizi-Ouzou « Les changements en Algérie sont inéluctables »">Conférence de presse du député Nourredine Aït-Hamo...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-10-04T18:57:54+00:00" >4 octobre 2011</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2017/12/13/greve-des-lycees-de-tizi-ouzou-il-ny-aura-pas-de-compositions-du-1er-trimestre/103954/" rel="bookmark" title="Grève des lycées de Tizi Ouzou : Il n’y aura pas de compositions du 1er trimestre"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/tizi-ouzou-sit-in-enseignants-100x70.jpg" alt="" title="Grève des lycées de Tizi Ouzou : Il n’y aura pas de compositions du 1er trimestre"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2017/12/13/greve-des-lycees-de-tizi-ouzou-il-ny-aura-pas-de-compositions-du-1er-trimestre/103954/" rel="bookmark" title="Grève des lycées de Tizi Ouzou : Il n’y aura pas de compositions du 1er trimestre">Grève des lycées de Tizi Ouzou : Il n’y aura pas d...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T07:51:30+00:00" >13 décembre 2017</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 5feb24b41c19c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=ad6fb5418908cc076221cfe4ab2ee48b' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=ad6fb5418908cc076221cfe4ab2ee48b' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Paris","api_location":"Paris","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"broken-clouds-d","today_icon_text":"couvert","today_temp":[3.6,38.5],"today_humidity":100,"today_wind_speed":[3.6,2.2],"today_min":[3,37.4],"today_max":[4.4,40],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1609243200,"day_name":"mar","day_temp":[6,42],"owm_day_index":0},{"timestamp":1609286400,"day_name":"mer","day_temp":[7,44],"owm_day_index":4},{"timestamp":1609372800,"day_name":"jeu","day_temp":[6,42],"owm_day_index":12},{"timestamp":1609459200,"day_name":"ven","day_temp":[4,39],"owm_day_index":20},{"timestamp":1609545600,"day_name":"sam","day_temp":[3,37],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[170572]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5feb24b41c2d2"></textarea>
						<div id="td_live_css_uid_1_5feb24b41c2d2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5feb24b41c2d2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5feb24b41c2d2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.654 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-29 13:44:36 -->

<!-- Compression = gzip -->