<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ? | TAMURT</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ? | TAMURT" />
	<meta name="twitter:description" content="KABYLIE (TAMURT) – Le pouvoir algérien est actuellement face à une véritable impasse. C’est la première fois, depuis l’indépendance, que toute la région de Kabylie rejette totalement des élections à deux reprises. Mais…" />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Idir Tirourda">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD.jpg","width":800,"height":500,"caption":"FFS et RCD"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/#webpage","url":"https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/","name":"L\u00e9gislatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ? | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/#primaryimage"},"datePublished":"2021-01-22T13:55:04+00:00","dateModified":"2021-01-22T13:55:41+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/04b820e9a5ff733bec55580acc239871"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/"]}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/04b820e9a5ff733bec55580acc239871","name":"Idir Tirourda","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/323c02cdfa04f8f7fd6550bd9031a294?s=96&d=mm&r=g","caption":"Idir Tirourda"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ? Flux des commentaires" href="https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=ad6fb5418908cc076221cfe4ab2ee48b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=ad6fb5418908cc076221cfe4ab2ee48b' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=ad6fb5418908cc076221cfe4ab2ee48b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/175139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=175139' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F01%2F22%2Flegislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir%2F175139%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F01%2F22%2Flegislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir%2F175139%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"14ae2175ea","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/",
                                "name": "Législatives ..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-175139 single-format-standard legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2" class="td-mobile-main-menu"><li id="menu-item-168812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-168812"><a href="#">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-154370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
</ul>
</li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153860"><a href="#">Rubrique<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li id="menu-item-154224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-169704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li id="menu-item-169709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Paris</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                22/01/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_600b3ea28a352_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-168812"><a href="#">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_600b3ea290390 = new tdBlock();
block_td_uid_2_600b3ea290390.id = "td_uid_2_600b3ea290390";
block_td_uid_2_600b3ea290390.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_600b3ea290390_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_600b3ea290390_rand","tdc_css_class_style":"td_uid_2_600b3ea290390_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_600b3ea290390.td_column_number = "3";
block_td_uid_2_600b3ea290390.block_type = "td_block_mega_menu";
block_td_uid_2_600b3ea290390.post_count = "4";
block_td_uid_2_600b3ea290390.found_posts = "4203";
block_td_uid_2_600b3ea290390.header_color = "";
block_td_uid_2_600b3ea290390.ajax_pagination_infinite_stop = "";
block_td_uid_2_600b3ea290390.max_num_pages = "1051";
tdBlocksArray.push(block_td_uid_2_600b3ea290390);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_600b3ea290390_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_600b3ea290390" ><div id=td_uid_2_600b3ea290390 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/" rel="bookmark" title="Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FFS et RCD" title="Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/" rel="bookmark" title="Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ?">Législatives : le FFS et le RCD vont-ils encore ca&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T14:55:04+00:00" >22 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/20/vers-la-clochardisation-de-la-kabylie/173528/" rel="bookmark" title="Vers la clochardisation de la Kabylie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Islamistes" title="Vers la clochardisation de la Kabylie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/20/vers-la-clochardisation-de-la-kabylie/173528/" rel="bookmark" title="Vers la clochardisation de la Kabylie">Vers la clochardisation de la Kabylie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T01:08:00+00:00" >20 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/19/kabylie-lindependance-ou-lislamisme/173524/" rel="bookmark" title="Kabylie : l’indépendance ou l’islamisme"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les islamistes algériens" title="Kabylie : l’indépendance ou l’islamisme"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/19/kabylie-lindependance-ou-lislamisme/173524/" rel="bookmark" title="Kabylie : l’indépendance ou l’islamisme">Kabylie : l’indépendance ou l’islamisme</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T12:37:12+00:00" >19 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/17/jsk-cherif-mellal-remporte-la-bataille/172472/" rel="bookmark" title="JSK : Cherif Mellal remporte la bataille"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/04/Supporteurs-de-la-JSK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/04/Supporteurs-de-la-JSK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/04/Supporteurs-de-la-JSK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/04/Supporteurs-de-la-JSK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Supporters de la JSK" title="JSK : Cherif Mellal remporte la bataille"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/17/jsk-cherif-mellal-remporte-la-bataille/172472/" rel="bookmark" title="JSK : Cherif Mellal remporte la bataille">JSK : Cherif Mellal remporte la bataille</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-17T07:08:08+00:00" >17 janvier 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_600b3ea290390" data-td_block_id="td_uid_2_600b3ea290390"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_600b3ea290390" data-td_block_id="td_uid_2_600b3ea290390"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_600b3ea2974af = new tdBlock();
block_td_uid_3_600b3ea2974af.id = "td_uid_3_600b3ea2974af";
block_td_uid_3_600b3ea2974af.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_600b3ea2974af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_600b3ea2974af_rand","tdc_css_class_style":"td_uid_3_600b3ea2974af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_600b3ea2974af.td_column_number = "3";
block_td_uid_3_600b3ea2974af.block_type = "td_block_mega_menu";
block_td_uid_3_600b3ea2974af.post_count = "3";
block_td_uid_3_600b3ea2974af.found_posts = "2845";
block_td_uid_3_600b3ea2974af.header_color = "";
block_td_uid_3_600b3ea2974af.ajax_pagination_infinite_stop = "";
block_td_uid_3_600b3ea2974af.max_num_pages = "949";
tdBlocksArray.push(block_td_uid_3_600b3ea2974af);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_600b3ea2974af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_600b3ea2974af" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_600b3ea2974af"  id="td_uid_4_600b3ea29c858" data-td_block_id="td_uid_3_600b3ea2974af" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_600b3ea2974af"  id="td_uid_5_600b3ea29c87f" data-td_block_id="td_uid_3_600b3ea2974af" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_600b3ea2974af mega-menu-cat-all" id="td_uid_6_600b3ea29c89e" data-td_block_id="td_uid_3_600b3ea2974af" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_600b3ea2974af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/14/tizi-ouzou-qui-a-choisi-chachnak/171622/" rel="bookmark" title="Tizi Ouzou : qui a choisi Chachnak ?"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Chachnak-1-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Chachnak-1-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/01/Chachnak-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Chachnak-1-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Chachnak" title="Tizi Ouzou : qui a choisi Chachnak ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/14/tizi-ouzou-qui-a-choisi-chachnak/171622/" rel="bookmark" title="Tizi Ouzou : qui a choisi Chachnak ?">Tizi Ouzou : qui a choisi Chachnak ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T09:27:38+00:00" >14 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/11/declaration-de-riposte-internationale/171329/" rel="bookmark" title="Déclaration de Riposte Internationale"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Riposte-Internationale-ONG-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Riposte-Internationale-ONG-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/01/Riposte-Internationale-ONG-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Riposte-Internationale-ONG-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Riposte Internationale ONG" title="Déclaration de Riposte Internationale"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/11/declaration-de-riposte-internationale/171329/" rel="bookmark" title="Déclaration de Riposte Internationale">Déclaration de Riposte Internationale</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T11:48:21+00:00" >11 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/10/destruction-des-langues-et-peuples-amazighes-en-tamazgha-afrique-du-nord-une-perpetuelle-politique-des-gouvernants/171045/" rel="bookmark" title="Destruction des langues et peuples amazighes en Tamazgha, Afrique du Nord. Une perpétuelle politique des gouvernants"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Encyclopedie-berbere1-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Encyclopedie-berbere1-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/01/Encyclopedie-berbere1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Encyclopedie-berbere1-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Encyclopédie berbère" title="Destruction des langues et peuples amazighes en Tamazgha, Afrique du Nord. Une perpétuelle politique des gouvernants"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/10/destruction-des-langues-et-peuples-amazighes-en-tamazgha-afrique-du-nord-une-perpetuelle-politique-des-gouvernants/171045/" rel="bookmark" title="Destruction des langues et peuples amazighes en Tamazgha, Afrique du Nord. Une perpétuelle politique des gouvernants">Destruction des langues et peuples amazighes en Ta&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-10T00:32:00+00:00" >10 janvier 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_600b3ea2974af" data-td_block_id="td_uid_3_600b3ea2974af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_600b3ea2974af" data-td_block_id="td_uid_3_600b3ea2974af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_600b3ea2a64f2 = new tdBlock();
block_td_uid_7_600b3ea2a64f2.id = "td_uid_7_600b3ea2a64f2";
block_td_uid_7_600b3ea2a64f2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_600b3ea2a64f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_600b3ea2a64f2_rand","tdc_css_class_style":"td_uid_7_600b3ea2a64f2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_600b3ea2a64f2.td_column_number = "3";
block_td_uid_7_600b3ea2a64f2.block_type = "td_block_mega_menu";
block_td_uid_7_600b3ea2a64f2.post_count = "4";
block_td_uid_7_600b3ea2a64f2.found_posts = "214";
block_td_uid_7_600b3ea2a64f2.header_color = "";
block_td_uid_7_600b3ea2a64f2.ajax_pagination_infinite_stop = "";
block_td_uid_7_600b3ea2a64f2.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_7_600b3ea2a64f2);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_600b3ea2a64f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_600b3ea2a64f2" ><div id=td_uid_7_600b3ea2a64f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Issad Rebrab" title="Bgayet : Rebrab licencie 196 travailleurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs">Bgayet : Rebrab licencie 196 travailleurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T00:40:00+00:00" >24 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Rebrab reçu par le porte-parole du gouvernement algérien !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !">Rebrab reçu par le porte-parole du gouvernement al&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T10:49:09+00:00" >17 juillet 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Littoral Tizi Ouzou" title="Après Bgayet, les plages de Tizi Ouzou fermées"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées">Après Bgayet, les plages de Tizi Ouzou fermées</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T09:18:08+00:00" >4 juin 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tichy Plage - Bougie" title="Le préfet de Bgayet ferme les plages"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages">Le préfet de Bgayet ferme les plages</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T00:45:00+00:00" >3 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_600b3ea2a64f2" data-td_block_id="td_uid_7_600b3ea2a64f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_600b3ea2a64f2" data-td_block_id="td_uid_7_600b3ea2a64f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_600b3ea2ab382 = new tdBlock();
block_td_uid_8_600b3ea2ab382.id = "td_uid_8_600b3ea2ab382";
block_td_uid_8_600b3ea2ab382.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_600b3ea2ab382_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_600b3ea2ab382_rand","tdc_css_class_style":"td_uid_8_600b3ea2ab382_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_600b3ea2ab382.td_column_number = "3";
block_td_uid_8_600b3ea2ab382.block_type = "td_block_mega_menu";
block_td_uid_8_600b3ea2ab382.post_count = "4";
block_td_uid_8_600b3ea2ab382.found_posts = "847";
block_td_uid_8_600b3ea2ab382.header_color = "";
block_td_uid_8_600b3ea2ab382.ajax_pagination_infinite_stop = "";
block_td_uid_8_600b3ea2ab382.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_8_600b3ea2ab382);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_600b3ea2ab382_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_600b3ea2ab382" ><div id=td_uid_8_600b3ea2ab382 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/15/des-textes-inedits-de-mouloud-feraoun-publies/171658/" rel="bookmark" title="Des textes inédits de Mouloud Feraoun publiés"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mouloud Feraoun" title="Des textes inédits de Mouloud Feraoun publiés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/15/des-textes-inedits-de-mouloud-feraoun-publies/171658/" rel="bookmark" title="Des textes inédits de Mouloud Feraoun publiés">Des textes inédits de Mouloud Feraoun publiés</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T09:03:50+00:00" >15 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/05/tizi-ouzou-le-chanteur-rabah-ouferhat-hospitalise/170771/" rel="bookmark" title="Tizi Ouzou : le chanteur Rabah Ouferhat hospitalisé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rabah Ouferhat" title="Tizi Ouzou : le chanteur Rabah Ouferhat hospitalisé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/05/tizi-ouzou-le-chanteur-rabah-ouferhat-hospitalise/170771/" rel="bookmark" title="Tizi Ouzou : le chanteur Rabah Ouferhat hospitalisé">Tizi Ouzou : le chanteur Rabah Ouferhat hospitalis&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T08:49:29+00:00" >5 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/24/lecrivain-kabyle-mouloud-achour-est-decede/170555/" rel="bookmark" title="L’écrivain kabyle Mouloud Achour est décédé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Lecrivain-Mouloud-ACHOUR-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;écrivain Mouloud ACHOUR" title="L’écrivain kabyle Mouloud Achour est décédé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/24/lecrivain-kabyle-mouloud-achour-est-decede/170555/" rel="bookmark" title="L’écrivain kabyle Mouloud Achour est décédé">L’écrivain kabyle Mouloud Achour est décédé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T13:25:15+00:00" >24 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/21/tamazight-1er-roman-de-zohra-aoudia/170385/" rel="bookmark" title="Tamazight : 1er roman de Zohra Aoudia"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Couverture-du-roman-de-Zohra-AOUDIA-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Couverture du roman de Zohra AOUDIA" title="Tamazight : 1er roman de Zohra Aoudia"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/21/tamazight-1er-roman-de-zohra-aoudia/170385/" rel="bookmark" title="Tamazight : 1er roman de Zohra Aoudia">Tamazight : 1er roman de Zohra Aoudia</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T01:25:47+00:00" >21 décembre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_600b3ea2ab382" data-td_block_id="td_uid_8_600b3ea2ab382"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_600b3ea2ab382" data-td_block_id="td_uid_8_600b3ea2ab382"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_600b3ea2b0d22 = new tdBlock();
block_td_uid_9_600b3ea2b0d22.id = "td_uid_9_600b3ea2b0d22";
block_td_uid_9_600b3ea2b0d22.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_600b3ea2b0d22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_600b3ea2b0d22_rand","tdc_css_class_style":"td_uid_9_600b3ea2b0d22_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_600b3ea2b0d22.td_column_number = "3";
block_td_uid_9_600b3ea2b0d22.block_type = "td_block_mega_menu";
block_td_uid_9_600b3ea2b0d22.post_count = "4";
block_td_uid_9_600b3ea2b0d22.found_posts = "759";
block_td_uid_9_600b3ea2b0d22.header_color = "";
block_td_uid_9_600b3ea2b0d22.ajax_pagination_infinite_stop = "";
block_td_uid_9_600b3ea2b0d22.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_9_600b3ea2b0d22);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_600b3ea2b0d22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_600b3ea2b0d22" ><div id=td_uid_9_600b3ea2b0d22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/21/tizi-ouzou-le-coronavirus-endeuille-le-chu/174880/" rel="bookmark" title="Tizi Ouzou : le coronavirus endeuille le CHU"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rabah KHEDDIM" title="Tizi Ouzou : le coronavirus endeuille le CHU"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/21/tizi-ouzou-le-coronavirus-endeuille-le-chu/174880/" rel="bookmark" title="Tizi Ouzou : le coronavirus endeuille le CHU">Tizi Ouzou : le coronavirus endeuille le CHU</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T09:27:29+00:00" >21 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/20/lota-condoleances-a-la-famille-djouadi/170353/" rel="bookmark" title="Lota : Condoléances à la famille Djouadi"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Mohamed-Djouadi-dit-Beji.-Photo-N.-Hammoudi-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mohamed Djouadi, dit Béji. Photo N. Hammoudi" title="Lota : Condoléances à la famille Djouadi"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/20/lota-condoleances-a-la-famille-djouadi/170353/" rel="bookmark" title="Lota : Condoléances à la famille Djouadi">Lota : Condoléances à la famille Djouadi</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T14:34:40+00:00" >20 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/12/04/ait-yahia-moussa-sous-le-choc/170188/" rel="bookmark" title="Ait Yahia Moussa sous le choc"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/12/Yanis-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Yanis" title="Ait Yahia Moussa sous le choc"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/12/04/ait-yahia-moussa-sous-le-choc/170188/" rel="bookmark" title="Ait Yahia Moussa sous le choc">Ait Yahia Moussa sous le choc</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T17:44:30+00:00" >4 décembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/11/22/tizi-ouzou-le-transport-paralyse/170076/" rel="bookmark" title="Tizi Ouzou : le transport paralysé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/02/Greve-des-transporteurs-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Greve des transporteurs Tizi Ouzou" title="Tizi Ouzou : le transport paralysé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/11/22/tizi-ouzou-le-transport-paralyse/170076/" rel="bookmark" title="Tizi Ouzou : le transport paralysé">Tizi Ouzou : le transport paralysé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:00:40+00:00" >22 novembre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_600b3ea2b0d22" data-td_block_id="td_uid_9_600b3ea2b0d22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_600b3ea2b0d22" data-td_block_id="td_uid_9_600b3ea2b0d22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_600b3ea2b63fb = new tdBlock();
block_td_uid_10_600b3ea2b63fb.id = "td_uid_10_600b3ea2b63fb";
block_td_uid_10_600b3ea2b63fb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_600b3ea2b63fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_600b3ea2b63fb_rand","tdc_css_class_style":"td_uid_10_600b3ea2b63fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_600b3ea2b63fb.td_column_number = "3";
block_td_uid_10_600b3ea2b63fb.block_type = "td_block_mega_menu";
block_td_uid_10_600b3ea2b63fb.post_count = "4";
block_td_uid_10_600b3ea2b63fb.found_posts = "428";
block_td_uid_10_600b3ea2b63fb.header_color = "";
block_td_uid_10_600b3ea2b63fb.ajax_pagination_infinite_stop = "";
block_td_uid_10_600b3ea2b63fb.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_10_600b3ea2b63fb);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_600b3ea2b63fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_600b3ea2b63fb" ><div id=td_uid_10_600b3ea2b63fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Lyazid Abid" title="Algérie : Enfermement ou mise en sécurité ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?">Algérie : Enfermement ou mise en sécurité ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T13:40:31+00:00" >3 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La Kabylie à la croisée des chemins"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins">La Kabylie à la croisée des chemins</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T00:18:00+00:00" >3 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/28/larbi-zitout-les-armes-et-les-independantistes-ecossais/169268/" rel="bookmark" title="Larbi Zitout, les armes et les indépendantistes écossais"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/07/Nicola-Sturgeon-chef-du-Parti-national-écossais-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Nicola Sturgeon chef du Parti national écossais" title="Larbi Zitout, les armes et les indépendantistes écossais"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/28/larbi-zitout-les-armes-et-les-independantistes-ecossais/169268/" rel="bookmark" title="Larbi Zitout, les armes et les indépendantistes écossais">Larbi Zitout, les armes et les indépendantistes éc&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T08:04:04+00:00" >28 juillet 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_600b3ea2b63fb" data-td_block_id="td_uid_10_600b3ea2b63fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_600b3ea2b63fb" data-td_block_id="td_uid_10_600b3ea2b63fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-153860"><a href="#">Rubrique</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Législatives ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-175139" class="post-175139 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-ffs tag-kabylie tag-625 tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/idirtirourda/">Idir Tirourda</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T14:55:04+00:00" >22 janvier 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/#comments"><i class="td-icon-comments"></i>2</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD.jpg" data-caption="FFS et RCD"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="FFS et RCD" title="FFS et RCD"/></a><figcaption class="wp-caption-text">FFS et RCD</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_12_600b3ea2c0c28_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>KABYLIE (TAMURT) – Le pouvoir algérien est actuellement face à une véritable impasse. C’est la première fois, depuis l’indépendance, que toute la région de Kabylie rejette totalement des élections à deux reprises. Mais…</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_11_600b3ea2bcfce_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La première fois a été lors des élections présidentielles de décembre 2019 où la tenue de ce vote a été rendue impossible dans les quatre coins de la Kabylie car tous les kabyles l’ont rejeté massivement. La deuxième fois, c’était lors du référendum constitutionnel du 1er novembre 2020. Le pouvoir a été carrément obligé d’annuler le vote dans toute la Kabylie en fermant les centres de vote car l’expression populaire du rejet de ce vote était ferme. Malgré le rejet de la Kabylie de ces deux élections, le pouvoir a fait la sourde oreille et est allé jusqu’au bout de sa logique en validant les résultats de ces élections. La Kabylie maintiendra-t-elle cette mobilisation inédite depuis l’indépendance lors des prochaines élections municipales et législatives ? Oui, si les deux partis du Front des Forces Socialistes et du Rassemblement pour la Culture et la Démocratie optent pour le boycott massif des législatives et des municipales.</p>
<p>Si ces deux partis optent pour le boycott, le pouvoir sera véritablement coincé car contrairement à la présidentielle et au référendum constitutionnel, si la Kabylie ne vote pas lors des législatives et surtout des lors des municipales, elle se retrouvera forcément sans institutions élues. Que fera le pouvoir dans ce cas de figure ? Va-t-il imposer des « DEC », en l’occurrence des administrateurs désignés comme au temps du terrorisme dans les années 90 ? Auquel cas, qui aura l’audace de défier toute la population et d’accepter un tel poste de responsabilité ?</p>
<p>La question s’impose. Si ce scénario se concrétise, la Kabylie franchira un grand pas vers sa libération du joug du pouvoir qui ne cesse de précipiter la région dans le précipice. Mais si le FFS et le RCD opte pour la trahison, la Kabylie ratera, une fois de plus une fois de trop, une occasion inespérée pour sortir du bourbier arabo-islamique.</p>
<p><strong>Idir Tirourda</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_13_600b3ea2c4a90_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/ffs/">FFS</a></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/570/">RCD</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/01/21/tizi-ouzou-le-coronavirus-endeuille-le-chu/174880/">Tizi Ouzou : le coronavirus endeuille le CHU</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/idirtirourda/">Idir Tirourda</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F01%2F22%2Flegislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir%2F175139%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%C3%A9gislatives+%3A+le+FFS+et+le+RCD+vont-ils+encore+cautionner+le+pouvoir+%3F&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F01%2F22%2Flegislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir%2F175139%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/&amp;media=https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD.jpg&description=L%C3%A9gislatives+%3A+le+FFS+et+le+RCD+vont-ils+encore+cautionner+le+pouvoir+%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%C3%A9gislatives+%3A+le+FFS+et+le+RCD+vont-ils+encore+cautionner+le+pouvoir+%3F%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F01%2F22%2Flegislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir%2F175139%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Idir Tirourda"></span><meta itemprop="datePublished" content="2021-01-22T14:55:04+00:00"><meta itemprop="dateModified" content="2021-01-22T14:55:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Législatives : le FFS et le RCD vont-ils encore cautionner le pouvoir ?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2019/06/FFS-et-RCD.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_14_600b3ea2c9886 = new tdBlock();
block_td_uid_14_600b3ea2c9886.id = "td_uid_14_600b3ea2c9886";
block_td_uid_14_600b3ea2c9886.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_14_600b3ea2c9886_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_600b3ea2c9886_rand","tdc_css_class_style":"td_uid_14_600b3ea2c9886_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":175139,"live_filter_cur_post_author":"200159","block_template_id":""}';
block_td_uid_14_600b3ea2c9886.td_column_number = "3";
block_td_uid_14_600b3ea2c9886.block_type = "td_block_related_posts";
block_td_uid_14_600b3ea2c9886.post_count = "3";
block_td_uid_14_600b3ea2c9886.found_posts = "2635";
block_td_uid_14_600b3ea2c9886.header_color = "";
block_td_uid_14_600b3ea2c9886.ajax_pagination_infinite_stop = "";
block_td_uid_14_600b3ea2c9886.max_num_pages = "879";
tdBlocksArray.push(block_td_uid_14_600b3ea2c9886);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_600b3ea2c9886_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_600b3ea2c9886" ><h4 class="td-related-title td-block-title"><a id="td_uid_15_600b3ea2cd49c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_600b3ea2c9886" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_600b3ea2cd49e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_600b3ea2c9886" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_14_600b3ea2c9886 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/21/tizi-ouzou-le-coronavirus-endeuille-le-chu/174880/" rel="bookmark" title="Tizi Ouzou : le coronavirus endeuille le CHU"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Rabah KHEDDIM" title="Tizi Ouzou : le coronavirus endeuille le CHU"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/21/tizi-ouzou-le-coronavirus-endeuille-le-chu/174880/" rel="bookmark" title="Tizi Ouzou : le coronavirus endeuille le CHU">Tizi Ouzou : le coronavirus endeuille le CHU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/20/vers-la-clochardisation-de-la-kabylie/173528/" rel="bookmark" title="Vers la clochardisation de la Kabylie"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-198x145.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-198x145.png 198w, https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2018/07/Islamistes-300x220.png 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Islamistes" title="Vers la clochardisation de la Kabylie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/20/vers-la-clochardisation-de-la-kabylie/173528/" rel="bookmark" title="Vers la clochardisation de la Kabylie">Vers la clochardisation de la Kabylie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/19/kabylie-lindependance-ou-lislamisme/173524/" rel="bookmark" title="Kabylie : l’indépendance ou l’islamisme"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/03/Les-islamistes-algériens-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Les islamistes algériens" title="Kabylie : l’indépendance ou l’islamisme"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/19/kabylie-lindependance-ou-lislamisme/173524/" rel="bookmark" title="Kabylie : l’indépendance ou l’islamisme">Kabylie : l’indépendance ou l’islamisme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_600b3ea2c9886" data-td_block_id="td_uid_14_600b3ea2c9886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_600b3ea2c9886" data-td_block_id="td_uid_14_600b3ea2c9886"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title "><span>2 COMMENTAIRES</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-4322">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/cff7807ab7a665ee779570d1d47ace8b?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cff7807ab7a665ee779570d1d47ace8b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    <cite>Last Mohican</cite>

                    <a class="comment-link" href="#comment-4322">
                        <time pubdate="1611346425">22 janvier 2021 at 21:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>À propos du ffs et du rcd, on n&rsquo;a encore jamais vu un chien mordre la main de son maître.</p>
                </div>

	            <div class="comment-meta" id="comment-4322">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-4322' data-commentid="4322" data-postid="175139" data-belowelement="comment-4322" data-respondelement="respond" data-replyto="Répondre à Last Mohican" aria-label='Répondre à Last Mohican'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-4321">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/f9f2e4f3a840ab388ae1dedb364e0f48?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f9f2e4f3a840ab388ae1dedb364e0f48?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    <cite>Izem</cite>

                    <a class="comment-link" href="#comment-4321">
                        <time pubdate="1611328158">22 janvier 2021 at 16:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Le FFS et le RCD sont pris au piege dresse par le regime  arabo-islamiste. Ne pas participer aux elections locales verras tous les KDS et opportunistes islamistes se presenter et remporter les elections. La meme chose pour les elections  pour  l&rsquo;assemblee « unpopulaire » , Donc Catch 22</p>
                </div>

	            <div class="comment-meta" id="comment-4321">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-4321' data-commentid="4321" data-postid="175139" data-belowelement="comment-4321" data-respondelement="respond" data-replyto="Répondre à Izem" aria-label='Répondre à Izem'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/01/22/legislatives-le-ffs-et-le-rcd-vont-ils-encore-cautionner-le-pouvoir/175139/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='175139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4abcc42dcd" /></p><input type="hidden" id="ak_js" name="ak_js" value="25"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(162)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(142)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(180)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(151)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(191)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(185)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(179)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(100)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(178)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(6)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(91)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(89)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(83)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(86)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(111)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(85)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(106)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(66)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(38)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(23)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(23)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_17_600b3ea2d60a2_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>janvier 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/01/01/" aria-label="Publications publiées sur 1 January 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/01/02/" aria-label="Publications publiées sur 2 January 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/01/03/" aria-label="Publications publiées sur 3 January 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/01/04/" aria-label="Publications publiées sur 4 January 2021">4</a></td><td><a href="https://tamurt.info/fr/2021/01/05/" aria-label="Publications publiées sur 5 January 2021">5</a></td><td><a href="https://tamurt.info/fr/2021/01/06/" aria-label="Publications publiées sur 6 January 2021">6</a></td><td>7</td><td><a href="https://tamurt.info/fr/2021/01/08/" aria-label="Publications publiées sur 8 January 2021">8</a></td><td>9</td><td><a href="https://tamurt.info/fr/2021/01/10/" aria-label="Publications publiées sur 10 January 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/01/11/" aria-label="Publications publiées sur 11 January 2021">11</a></td><td><a href="https://tamurt.info/fr/2021/01/12/" aria-label="Publications publiées sur 12 January 2021">12</a></td><td>13</td><td><a href="https://tamurt.info/fr/2021/01/14/" aria-label="Publications publiées sur 14 January 2021">14</a></td><td><a href="https://tamurt.info/fr/2021/01/15/" aria-label="Publications publiées sur 15 January 2021">15</a></td><td><a href="https://tamurt.info/fr/2021/01/16/" aria-label="Publications publiées sur 16 January 2021">16</a></td><td><a href="https://tamurt.info/fr/2021/01/17/" aria-label="Publications publiées sur 17 January 2021">17</a></td>
	</tr>
	<tr>
		<td>18</td><td><a href="https://tamurt.info/fr/2021/01/19/" aria-label="Publications publiées sur 19 January 2021">19</a></td><td><a href="https://tamurt.info/fr/2021/01/20/" aria-label="Publications publiées sur 20 January 2021">20</a></td><td><a href="https://tamurt.info/fr/2021/01/21/" aria-label="Publications publiées sur 21 January 2021">21</a></td><td id="today"><a href="https://tamurt.info/fr/2021/01/22/" aria-label="Publications publiées sur 22 January 2021">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2020/12/">&laquo; Déc</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_18_600b3ea2db19b_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2016/05/03/les-kabyles-font-front-contre-la-venue-de-chakib-khellil-chez-eux/78287/" rel="bookmark" title="Les kabyles font front contre la venue de Chakib Khellil chez eux"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/05/CHAKIB-INTERDIT-EN-KABYLIE-100x70.jpg" alt="" title="Les kabyles font front contre la venue de Chakib Khellil chez eux"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2016/05/03/les-kabyles-font-front-contre-la-venue-de-chakib-khellil-chez-eux/78287/" rel="bookmark" title="Les kabyles font front contre la venue de Chakib Khellil chez eux">Les kabyles font front contre la venue de Chakib K...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-03T00:29:45+00:00" >3 mai 2016</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2014/06/17/khalef-a-la-radio-de-tizi-ouzou-avant-la-jsk-etait-professionnelle-maintenant-non/63887/" rel="bookmark" title="Khalef à la Radio de Tizi-Ouzou :  » Avant la JSK était professionnelle, maintenant non »"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/themes/copahu/images/no-thumb/td_100x70.png" alt=""/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2014/06/17/khalef-a-la-radio-de-tizi-ouzou-avant-la-jsk-etait-professionnelle-maintenant-non/63887/" rel="bookmark" title="Khalef à la Radio de Tizi-Ouzou :  » Avant la JSK était professionnelle, maintenant non »">Khalef à la Radio de Tizi-Ouzou :  » Avant la JSK ...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-06-17T21:05:13+00:00" >17 juin 2014</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2018/07/29/at-waguenoun-et-makouda-sans-eau-depuis-40-jours/135458/" rel="bookmark" title="At Waguenoun et Makouda sans eau depuis 40 jours"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/07/Eau-potable-100x70.jpg" alt="Eau potable" title="At Waguenoun et Makouda sans eau depuis 40 jours"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2018/07/29/at-waguenoun-et-makouda-sans-eau-depuis-40-jours/135458/" rel="bookmark" title="At Waguenoun et Makouda sans eau depuis 40 jours">At Waguenoun et Makouda sans eau depuis 40 jours</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T00:40:46+00:00" >29 juillet 2018</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 600b3ea2e83e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=ad6fb5418908cc076221cfe4ab2ee48b' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=ad6fb5418908cc076221cfe4ab2ee48b' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Paris","api_location":"Paris","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[4.6,40.4],"today_humidity":87,"today_wind_speed":[2.6,1.6],"today_min":[3.3,38],"today_max":[6,42.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1611349200,"day_name":"ven","day_temp":[6,42],"owm_day_index":0},{"timestamp":1611360000,"day_name":"sam","day_temp":[5,41],"owm_day_index":1},{"timestamp":1611446400,"day_name":"dim","day_temp":[5,40],"owm_day_index":9},{"timestamp":1611532800,"day_name":"lun","day_temp":[4,39],"owm_day_index":17},{"timestamp":1611619200,"day_name":"mar","day_temp":[6,43],"owm_day_index":25},{"timestamp":1611705600,"day_name":"mer","day_temp":[7,44],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[175139]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_600b3ea2e84b0"></textarea>
						<div id="td_live_css_uid_1_600b3ea2e84b0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_600b3ea2e84b0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_600b3ea2e84b0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.519 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-22 22:07:46 -->

<!-- Compression = gzip -->