<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème » | TAMURT</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème » | TAMURT" />
	<meta name="twitter:description" content="ORAN (TAMURT) - Un chrétien kabyle vient d’être condamné par le tribunal d’Arzew (Oran) à cinq ans de prison ferme -la peine maximale- ainsi qu’une amende de 100 000 DA pour avoir partagé une publication sur son compte Facebook, jugée par les autorités algériennes blasphématoire contre l’Islam et son prophète, a-t-on appris d’un membre de la communauté chrétienne en Kabylie." />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Arezki Massi">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle.jpg","width":800,"height":500,"caption":"Photo prise lors d'un enterrement d'un chr\u00e9tien kabyle"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/#webpage","url":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/","name":"Un chr\u00e9tien kabyle condamn\u00e9 \u00e0 cinq ans de prison ferme pour \u00ab blasph\u00e8me \u00bb | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/#primaryimage"},"datePublished":"2021-02-15T09:28:37+00:00","dateModified":"2021-02-15T09:28:38+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/346abf244e5dcd5a8cc3c36f0d14d70a"},"breadcrumb":{"@id":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/","url":"https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/","name":"Un chr\u00e9tien kabyle condamn\u00e9 \u00e0 cinq ans de prison ferme pour \u00ab blasph\u00e8me \u00bb"}}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/346abf244e5dcd5a8cc3c36f0d14d70a","name":"Arezki Massi","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/6968eef8dbbf361a6428cb214a3b6865?s=96&d=mm&r=g","caption":"Arezki Massi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème » Flux des commentaires" href="https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=46ecc78af9b3410bfa59267a2a268252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=46ecc78af9b3410bfa59267a2a268252' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=46ecc78af9b3410bfa59267a2a268252' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/177361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=177361' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F02%2F15%2Fun-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme%2F177361%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F02%2F15%2Fun-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme%2F177361%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"c7356b7b83","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/",
                                "name": "Un chrétien k..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-177361 single-format-standard un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2" class="td-mobile-main-menu"><li id="menu-item-168812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-168812"><a href="#">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-154370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
</ul>
</li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-153860"><a href="#">Rubrique<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li id="menu-item-154224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-169704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li id="menu-item-169709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Paris</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                15/02/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_602a46501d0d9_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-m2-container"><ul id="menu-menu-entete-m2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-168812"><a href="#">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_602a4650279fe = new tdBlock();
block_td_uid_2_602a4650279fe.id = "td_uid_2_602a4650279fe";
block_td_uid_2_602a4650279fe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_602a4650279fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_602a4650279fe_rand","tdc_css_class_style":"td_uid_2_602a4650279fe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_602a4650279fe.td_column_number = "3";
block_td_uid_2_602a4650279fe.block_type = "td_block_mega_menu";
block_td_uid_2_602a4650279fe.post_count = "4";
block_td_uid_2_602a4650279fe.found_posts = "4225";
block_td_uid_2_602a4650279fe.header_color = "";
block_td_uid_2_602a4650279fe.ajax_pagination_infinite_stop = "";
block_td_uid_2_602a4650279fe.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_2_602a4650279fe);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_602a4650279fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_602a4650279fe" ><div id=td_uid_2_602a4650279fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/" rel="bookmark" title="Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Photo prise lors d&#039;un enterrement d&#039;un chrétien kabyle" title="Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/" rel="bookmark" title="Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème »">Un chrétien kabyle condamné à cinq ans de prison f&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T10:28:37+00:00" >15 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/11/jsk-le-dg-benabderrahmane-demissionne/176738/" rel="bookmark" title="JSK : le DG Benabderrahmane démissionne"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Cherif-Mella-avec-Benabderrahmane-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Cherif-Mella-avec-Benabderrahmane-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Cherif-Mella-avec-Benabderrahmane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Cherif-Mella-avec-Benabderrahmane-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Cherif Mella avec Benabderrahmane" title="JSK : le DG Benabderrahmane démissionne"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/11/jsk-le-dg-benabderrahmane-demissionne/176738/" rel="bookmark" title="JSK : le DG Benabderrahmane démissionne">JSK : le DG Benabderrahmane démissionne</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T07:34:04+00:00" >11 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/08/lacademie-de-tamazight-portee-disparue/176349/" rel="bookmark" title="L’Académie de Tamazight portée disparue"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Académie-de-langue-amazighe-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Académie-de-langue-amazighe-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Académie-de-langue-amazighe-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Académie-de-langue-amazighe-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Académie de langue amazighe" title="L’Académie de Tamazight portée disparue"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/08/lacademie-de-tamazight-portee-disparue/176349/" rel="bookmark" title="L’Académie de Tamazight portée disparue">L’Académie de Tamazight portée disparue</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T07:56:47+00:00" >8 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/05/tizi-ouzou-le-pouvoir-reactive-ses-relais-locaux/175766/" rel="bookmark" title="Tizi Ouzou : le pouvoir réactive ses relais locaux"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Poignard-dans-le-dos-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Poignard-dans-le-dos-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Poignard-dans-le-dos-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Poignard-dans-le-dos-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Poignard dans le dos" title="Tizi Ouzou : le pouvoir réactive ses relais locaux"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/05/tizi-ouzou-le-pouvoir-reactive-ses-relais-locaux/175766/" rel="bookmark" title="Tizi Ouzou : le pouvoir réactive ses relais locaux">Tizi Ouzou : le pouvoir réactive ses relais locaux&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T01:03:00+00:00" >5 février 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_602a4650279fe" data-td_block_id="td_uid_2_602a4650279fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_602a4650279fe" data-td_block_id="td_uid_2_602a4650279fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154370"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_602a465032591 = new tdBlock();
block_td_uid_3_602a465032591.id = "td_uid_3_602a465032591";
block_td_uid_3_602a465032591.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_602a465032591_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_602a465032591_rand","tdc_css_class_style":"td_uid_3_602a465032591_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_602a465032591.td_column_number = "3";
block_td_uid_3_602a465032591.block_type = "td_block_mega_menu";
block_td_uid_3_602a465032591.post_count = "3";
block_td_uid_3_602a465032591.found_posts = "2887";
block_td_uid_3_602a465032591.header_color = "";
block_td_uid_3_602a465032591.ajax_pagination_infinite_stop = "";
block_td_uid_3_602a465032591.max_num_pages = "963";
tdBlocksArray.push(block_td_uid_3_602a465032591);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_602a465032591_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_602a465032591" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_602a465032591"  id="td_uid_4_602a465036e12" data-td_block_id="td_uid_3_602a465032591" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_602a465032591"  id="td_uid_5_602a465036e3a" data-td_block_id="td_uid_3_602a465032591" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_602a465032591 mega-menu-cat-all" id="td_uid_6_602a465036e59" data-td_block_id="td_uid_3_602a465032591" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_602a465032591 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/15/grave-derapage-du-ffs/177325/" rel="bookmark" title="Grave dérapage du FFS"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Le président Tebboune recoit le FFS" title="Grave dérapage du FFS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/15/grave-derapage-du-ffs/177325/" rel="bookmark" title="Grave dérapage du FFS">Grave dérapage du FFS</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T00:23:00+00:00" >15 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/14/tamazight-rien-na-change-apres-5-ans/177260/" rel="bookmark" title="Tamazight : rien n’a changé après 5 ans"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="tamazight" title="Tamazight : rien n’a changé après 5 ans"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/14/tamazight-rien-na-change-apres-5-ans/177260/" rel="bookmark" title="Tamazight : rien n’a changé après 5 ans">Tamazight : rien n’a changé après 5 ans</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T01:04:00+00:00" >14 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/10/les-partisans-de-sadi-contre-belabbas/176499/" rel="bookmark" title="Les partisans de Sadi contre Belabbas"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Sadi-et-Mohcine-Belabbas-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Sadi-et-Mohcine-Belabbas-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Sadi-et-Mohcine-Belabbas-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Sadi-et-Mohcine-Belabbas-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Said Sadi et Mohcine Belabbas" title="Les partisans de Sadi contre Belabbas"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/10/les-partisans-de-sadi-contre-belabbas/176499/" rel="bookmark" title="Les partisans de Sadi contre Belabbas">Les partisans de Sadi contre Belabbas</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T08:49:54+00:00" >10 février 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_602a465032591" data-td_block_id="td_uid_3_602a465032591"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_602a465032591" data-td_block_id="td_uid_3_602a465032591"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_602a4650429e7 = new tdBlock();
block_td_uid_7_602a4650429e7.id = "td_uid_7_602a4650429e7";
block_td_uid_7_602a4650429e7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_602a4650429e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_602a4650429e7_rand","tdc_css_class_style":"td_uid_7_602a4650429e7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_602a4650429e7.td_column_number = "3";
block_td_uid_7_602a4650429e7.block_type = "td_block_mega_menu";
block_td_uid_7_602a4650429e7.post_count = "4";
block_td_uid_7_602a4650429e7.found_posts = "220";
block_td_uid_7_602a4650429e7.header_color = "";
block_td_uid_7_602a4650429e7.ajax_pagination_infinite_stop = "";
block_td_uid_7_602a4650429e7.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_7_602a4650429e7);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_602a4650429e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_602a4650429e7" ><div id=td_uid_7_602a4650429e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Issad-Rebrab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Issad Rebrab" title="Bgayet : Rebrab licencie 196 travailleurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/24/bgayet-rebrab-licencie-196-travailleurs/169556/" rel="bookmark" title="Bgayet : Rebrab licencie 196 travailleurs">Bgayet : Rebrab licencie 196 travailleurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T00:40:00+00:00" >24 août 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/10/ISSAD-REBRAB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Rebrab reçu par le porte-parole du gouvernement algérien !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/07/17/rebrab-recu-par-le-porte-parole-du-gouvernement-algerien/169168/" rel="bookmark" title="Rebrab reçu par le porte-parole du gouvernement algérien !">Rebrab reçu par le porte-parole du gouvernement al&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T10:49:09+00:00" >17 juillet 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Littoral-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Littoral Tizi Ouzou" title="Après Bgayet, les plages de Tizi Ouzou fermées"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/04/apres-bgayet-les-plages-de-tizi-ouzou-fermees/168669/" rel="bookmark" title="Après Bgayet, les plages de Tizi Ouzou fermées">Après Bgayet, les plages de Tizi Ouzou fermées</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T09:18:08+00:00" >4 juin 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Tichy-Plage-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tichy Plage - Bgayet" title="Le préfet de Bgayet ferme les plages"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/03/le-prefet-de-vgayet-ferment-les-plages/168656/" rel="bookmark" title="Le préfet de Bgayet ferme les plages">Le préfet de Bgayet ferme les plages</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T00:45:00+00:00" >3 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_602a4650429e7" data-td_block_id="td_uid_7_602a4650429e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_602a4650429e7" data-td_block_id="td_uid_7_602a4650429e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_602a465048163 = new tdBlock();
block_td_uid_8_602a465048163.id = "td_uid_8_602a465048163";
block_td_uid_8_602a465048163.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_602a465048163_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_602a465048163_rand","tdc_css_class_style":"td_uid_8_602a465048163_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_602a465048163.td_column_number = "3";
block_td_uid_8_602a465048163.block_type = "td_block_mega_menu";
block_td_uid_8_602a465048163.post_count = "4";
block_td_uid_8_602a465048163.found_posts = "864";
block_td_uid_8_602a465048163.header_color = "";
block_td_uid_8_602a465048163.ajax_pagination_infinite_stop = "";
block_td_uid_8_602a465048163.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_8_602a465048163);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_602a465048163_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_602a465048163" ><div id=td_uid_8_602a465048163 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/12/tizi-ouzou-lecrivain-journaliste-said-smail-est-gravement-malade/176931/" rel="bookmark" title="Tizi Ouzou : l’écrivain-journaliste Said Smail est gravement malade"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Said Smail" title="Tizi Ouzou : l’écrivain-journaliste Said Smail est gravement malade"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/12/tizi-ouzou-lecrivain-journaliste-said-smail-est-gravement-malade/176931/" rel="bookmark" title="Tizi Ouzou : l’écrivain-journaliste Said Smail est gravement malade">Tizi Ouzou : l’écrivain-journaliste Said Smail est&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T08:59:44+00:00" >12 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/29/slimane-azem-sa-maison-dagouni-gueghrane-sera-renovee/175652/" rel="bookmark" title="Slimane Azem : Sa maison d’Agouni Gueghrane sera rénovée"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Slimane-Azem-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Slimane Azem" title="Slimane Azem : Sa maison d’Agouni Gueghrane sera rénovée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/29/slimane-azem-sa-maison-dagouni-gueghrane-sera-renovee/175652/" rel="bookmark" title="Slimane Azem : Sa maison d’Agouni Gueghrane sera rénovée">Slimane Azem : Sa maison d’Agouni Gueghrane sera r&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T01:19:00+00:00" >29 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/15/des-textes-inedits-de-mouloud-feraoun-publies/171658/" rel="bookmark" title="Des textes inédits de Mouloud Feraoun publiés"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Mouloud-Feraoun-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mouloud Feraoun" title="Des textes inédits de Mouloud Feraoun publiés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/15/des-textes-inedits-de-mouloud-feraoun-publies/171658/" rel="bookmark" title="Des textes inédits de Mouloud Feraoun publiés">Des textes inédits de Mouloud Feraoun publiés</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T09:03:50+00:00" >15 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/05/tizi-ouzou-le-chanteur-rabah-ouferhat-hospitalise/170771/" rel="bookmark" title="Tizi Ouzou : le chanteur Rabah Ouferhat hospitalisé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-Ouferhat-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rabah Ouferhat" title="Tizi Ouzou : le chanteur Rabah Ouferhat hospitalisé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/05/tizi-ouzou-le-chanteur-rabah-ouferhat-hospitalise/170771/" rel="bookmark" title="Tizi Ouzou : le chanteur Rabah Ouferhat hospitalisé">Tizi Ouzou : le chanteur Rabah Ouferhat hospitalis&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T08:49:29+00:00" >5 janvier 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_602a465048163" data-td_block_id="td_uid_8_602a465048163"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_602a465048163" data-td_block_id="td_uid_8_602a465048163"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_602a46504eaa2 = new tdBlock();
block_td_uid_9_602a46504eaa2.id = "td_uid_9_602a46504eaa2";
block_td_uid_9_602a46504eaa2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_602a46504eaa2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_602a46504eaa2_rand","tdc_css_class_style":"td_uid_9_602a46504eaa2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_602a46504eaa2.td_column_number = "3";
block_td_uid_9_602a46504eaa2.block_type = "td_block_mega_menu";
block_td_uid_9_602a46504eaa2.post_count = "4";
block_td_uid_9_602a46504eaa2.found_posts = "740";
block_td_uid_9_602a46504eaa2.header_color = "";
block_td_uid_9_602a46504eaa2.ajax_pagination_infinite_stop = "";
block_td_uid_9_602a46504eaa2.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_9_602a46504eaa2);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_602a46504eaa2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_602a46504eaa2" ><div id=td_uid_9_602a46504eaa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/07/tizi-ouzou-ali-mokrani-nest-plus/176147/" rel="bookmark" title="Tizi Ouzou : Ali Mokrani n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Ali-Mokrani-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Ali-Mokrani-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Ali-Mokrani-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Ali-Mokrani-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ali Mokrani" title="Tizi Ouzou : Ali Mokrani n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/07/tizi-ouzou-ali-mokrani-nest-plus/176147/" rel="bookmark" title="Tizi Ouzou : Ali Mokrani n’est plus">Tizi Ouzou : Ali Mokrani n’est plus</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-07T00:30:00+00:00" >7 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/03/les-tizi-ouzeens-pourront-sortir-la-nuit/175731/" rel="bookmark" title="Les Tizi Ouzéens pourront sortir la nuit"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Tizi-Ouzou-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Tizi-Ouzou-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Tizi-Ouzou-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Tizi-Ouzou-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tizi Ouzou, Kabylie" title="Les Tizi Ouzéens pourront sortir la nuit"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/03/les-tizi-ouzeens-pourront-sortir-la-nuit/175731/" rel="bookmark" title="Les Tizi Ouzéens pourront sortir la nuit">Les Tizi Ouzéens pourront sortir la nuit</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T09:34:37+00:00" >3 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/28/tizi-ouzou-11-enfants-ont-contracte-le-coronavirus/175638/" rel="bookmark" title="Tizi Ouzou : 11 enfants ont contracté le coronavirus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Masque-contre-le-coronavirus-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Masque-contre-le-coronavirus-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Masque-contre-le-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Masque-contre-le-coronavirus-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Masque contre le coronavirus" title="Tizi Ouzou : 11 enfants ont contracté le coronavirus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/28/tizi-ouzou-11-enfants-ont-contracte-le-coronavirus/175638/" rel="bookmark" title="Tizi Ouzou : 11 enfants ont contracté le coronavirus">Tizi Ouzou : 11 enfants ont contracté le coronavir&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T08:11:17+00:00" >28 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/21/tizi-ouzou-le-coronavirus-endeuille-le-chu/174880/" rel="bookmark" title="Tizi Ouzou : le coronavirus endeuille le CHU"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Rabah-KHEDDIM-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rabah KHEDDIM" title="Tizi Ouzou : le coronavirus endeuille le CHU"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/21/tizi-ouzou-le-coronavirus-endeuille-le-chu/174880/" rel="bookmark" title="Tizi Ouzou : le coronavirus endeuille le CHU">Tizi Ouzou : le coronavirus endeuille le CHU</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T09:27:29+00:00" >21 janvier 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_602a46504eaa2" data-td_block_id="td_uid_9_602a46504eaa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_602a46504eaa2" data-td_block_id="td_uid_9_602a46504eaa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147312"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_602a465054088 = new tdBlock();
block_td_uid_10_602a465054088.id = "td_uid_10_602a465054088";
block_td_uid_10_602a465054088.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_602a465054088_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_602a465054088_rand","tdc_css_class_style":"td_uid_10_602a465054088_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_602a465054088.td_column_number = "3";
block_td_uid_10_602a465054088.block_type = "td_block_mega_menu";
block_td_uid_10_602a465054088.post_count = "4";
block_td_uid_10_602a465054088.found_posts = "432";
block_td_uid_10_602a465054088.header_color = "";
block_td_uid_10_602a465054088.ajax_pagination_infinite_stop = "";
block_td_uid_10_602a465054088.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_10_602a465054088);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_602a465054088_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_602a465054088" ><div id=td_uid_10_602a465054088 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les walis en réunion" title="Les comités de la honte"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte">Les comités de la honte</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:33:00+00:00" >3 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Lyazid Abid" title="Algérie : Enfermement ou mise en sécurité ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?">Algérie : Enfermement ou mise en sécurité ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T13:40:31+00:00" >3 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La Kabylie à la croisée des chemins"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins">La Kabylie à la croisée des chemins</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T00:18:00+00:00" >3 août 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_602a465054088" data-td_block_id="td_uid_10_602a465054088"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_602a465054088" data-td_block_id="td_uid_10_602a465054088"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-153860"><a href="#">Rubrique</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154223"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154224"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169704"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169709"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un chrétien k...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-177361" class="post-177361 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-chretien tag-kabylie tag-oran tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème »</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/arezkimassi/">Arezki Massi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T10:28:37+00:00" >15 février 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle.jpg" data-caption="Photo prise lors d&#039;un enterrement d&#039;un chrétien kabyle"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Photo prise lors d'un enterrement d'un chrétien kabyle" title="Photo prise lors d'un enterrement d'un chrétien kabyle"/></a><figcaption class="wp-caption-text">Photo prise lors d'un enterrement d'un chrétien kabyle</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_12_602a465061322_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>ORAN (TAMURT) &#8211; Un chrétien kabyle vient d’être condamné par le tribunal d’Arzew (Oran) à cinq ans de prison ferme -la peine maximale- ainsi qu’une amende de 100 000 DA pour avoir partagé une publication sur son compte Facebook, jugée par les autorités algériennes blasphématoire contre l’Islam et son prophète, a-t-on appris d’un membre de la communauté chrétienne en Kabylie.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_11_602a46505c15f_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Agé de 43 ans, marié et père de quatre enfants (6, 4, 3 ans et 4 mois), Hamid Soudad, originaire de Tizi Ouzou, vivant et travaillant à Oran, a été arrêté le 20 janvier dernier par les services de sécurité algériens. Il a été traduit le lendemain devant le tribunal et condamné à une peine de cinq ans de prison ferme avec mandat de dépôt assortie d’une amende de 100 000 DA, soit la peine maximale prévue par l’article 144 bis 2 du code pénal algérien. Selon notre source, les autorités algériennes reprochent au chrétien kabyle, converti à Christ en 2001, d’avoir partagé sur le réseau social Facebook une caricature du prophète de l’Islam, pourtant publiée à l’origine par une autre personne.</p>
<p>Pour la famille du prévenu, la nouvelle de cette condamnation est tombée tel un couperet. Nous apprenons de même source que l’avocat de Hamid Soudad a fait appel de ce jugement. La date du procès en appel n’a pas encore été arrêtée. Ce qui est encore étonnant dans cette affaire est qu’elle s’est déroulée dans l’indifférence quasi-générale. En effet, elle n’a suscité aucune réaction de la part de la société civile ni de la Ligue des droits de l’homme et encore moins des partis politiques se réclamant de la mouvance démocratique. En tous les cas, cette affaire nous rappelle celle de Bouhafs Slimane, un autre chrétien kabyle, condamné en appel par la cour de Sétif, en septembre 2016, à trois ans de prison ferme pour un motif similaire.</p>
<p>Par ailleurs, il est utile de rappeler ici que les autorités algériennes ont fermé depuis 2018 treize églises, dont la majorité se trouve en Kabylie. Même celles qui n’ont pas été mises sous scellés, elles demeurent fermées depuis mars 2020 à cause de la pandémie du Covid-19. Hier, les autorités algériennes ont annoncé la réouverture de toutes les mosquées, mais pas un seul mot n’a été prononcé sur les lieux de culte autres que musulmans. Bien que la liberté de culte soit reconnue dans la Constitution algérienne, elle est, toutefois, gravement bafouée sur le terrain.</p>
<p><strong>Arezki Massi</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_13_602a465067794_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/chretien/">chrétien</a></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/oran/">Oran</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/02/15/grave-derapage-du-ffs/177325/">Grave dérapage du FFS</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/arezkimassi/">Arezki Massi</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F02%2F15%2Fun-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme%2F177361%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+chr%C3%A9tien+kabyle+condamn%C3%A9+%C3%A0+cinq+ans+de+prison+ferme+pour+%C2%AB+blasph%C3%A8me+%C2%BB&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F02%2F15%2Fun-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme%2F177361%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/&amp;media=https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle.jpg&description=Un+chr%C3%A9tien+kabyle+condamn%C3%A9+%C3%A0+cinq+ans+de+prison+ferme+pour+%C2%AB+blasph%C3%A8me+%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+chr%C3%A9tien+kabyle+condamn%C3%A9+%C3%A0+cinq+ans+de+prison+ferme+pour+%C2%AB+blasph%C3%A8me+%C2%BB%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F02%2F15%2Fun-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme%2F177361%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Arezki Massi"></span><meta itemprop="datePublished" content="2021-02-15T10:28:37+00:00"><meta itemprop="dateModified" content="2021-02-15T10:28:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Un chrétien kabyle condamné à cinq ans de prison ferme pour « blasphème »"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2021/02/Photo-prise-lors-dun-enterrement-dun-chretien-kabyle.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_14_602a46506d765 = new tdBlock();
block_td_uid_14_602a46506d765.id = "td_uid_14_602a46506d765";
block_td_uid_14_602a46506d765.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_14_602a46506d765_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_602a46506d765_rand","tdc_css_class_style":"td_uid_14_602a46506d765_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":177361,"live_filter_cur_post_author":"200165","block_template_id":""}';
block_td_uid_14_602a46506d765.td_column_number = "3";
block_td_uid_14_602a46506d765.block_type = "td_block_related_posts";
block_td_uid_14_602a46506d765.post_count = "3";
block_td_uid_14_602a46506d765.found_posts = "2535";
block_td_uid_14_602a46506d765.header_color = "";
block_td_uid_14_602a46506d765.ajax_pagination_infinite_stop = "";
block_td_uid_14_602a46506d765.max_num_pages = "845";
tdBlocksArray.push(block_td_uid_14_602a46506d765);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_602a46506d765_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_602a46506d765" ><h4 class="td-related-title td-block-title"><a id="td_uid_15_602a46507118c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_602a46506d765" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_602a46507118e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_602a46506d765" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_14_602a46506d765 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/15/grave-derapage-du-ffs/177325/" rel="bookmark" title="Grave dérapage du FFS"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Le-president-Tebboune-recoit-le-FFS-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Le président Tebboune recoit le FFS" title="Grave dérapage du FFS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/15/grave-derapage-du-ffs/177325/" rel="bookmark" title="Grave dérapage du FFS">Grave dérapage du FFS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/14/tamazight-rien-na-change-apres-5-ans/177260/" rel="bookmark" title="Tamazight : rien n’a changé après 5 ans"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="tamazight" title="Tamazight : rien n’a changé après 5 ans"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/14/tamazight-rien-na-change-apres-5-ans/177260/" rel="bookmark" title="Tamazight : rien n’a changé après 5 ans">Tamazight : rien n’a changé après 5 ans</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/12/tizi-ouzou-lecrivain-journaliste-said-smail-est-gravement-malade/176931/" rel="bookmark" title="Tizi Ouzou : l’écrivain-journaliste Said Smail est gravement malade"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Said-Smail-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Said Smail" title="Tizi Ouzou : l’écrivain-journaliste Said Smail est gravement malade"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/12/tizi-ouzou-lecrivain-journaliste-said-smail-est-gravement-malade/176931/" rel="bookmark" title="Tizi Ouzou : l’écrivain-journaliste Said Smail est gravement malade">Tizi Ouzou : l’écrivain-journaliste Said Smail est...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_602a46506d765" data-td_block_id="td_uid_14_602a46506d765"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_602a46506d765" data-td_block_id="td_uid_14_602a46506d765"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/02/15/un-chretien-kabyle-condamne-a-cinq-ans-de-prison-ferme-pour-blaspheme/177361/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='177361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8da1d67a5f" /></p><input type="hidden" id="ak_js" name="ak_js" value="119"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(17)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(188)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(176)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(164)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(95)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(120)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(4)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(40)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_17_602a4650791b4_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>février 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://tamurt.info/fr/2021/02/01/" aria-label="Publications publiées sur 1 February 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/02/02/" aria-label="Publications publiées sur 2 February 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/02/03/" aria-label="Publications publiées sur 3 February 2021">3</a></td><td>4</td><td><a href="https://tamurt.info/fr/2021/02/05/" aria-label="Publications publiées sur 5 February 2021">5</a></td><td><a href="https://tamurt.info/fr/2021/02/06/" aria-label="Publications publiées sur 6 February 2021">6</a></td><td><a href="https://tamurt.info/fr/2021/02/07/" aria-label="Publications publiées sur 7 February 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/02/08/" aria-label="Publications publiées sur 8 February 2021">8</a></td><td><a href="https://tamurt.info/fr/2021/02/09/" aria-label="Publications publiées sur 9 February 2021">9</a></td><td><a href="https://tamurt.info/fr/2021/02/10/" aria-label="Publications publiées sur 10 February 2021">10</a></td><td><a href="https://tamurt.info/fr/2021/02/11/" aria-label="Publications publiées sur 11 February 2021">11</a></td><td><a href="https://tamurt.info/fr/2021/02/12/" aria-label="Publications publiées sur 12 February 2021">12</a></td><td>13</td><td><a href="https://tamurt.info/fr/2021/02/14/" aria-label="Publications publiées sur 14 February 2021">14</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://tamurt.info/fr/2021/02/15/" aria-label="Publications publiées sur 15 February 2021">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/01/">&laquo; Jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_18_602a46507d45d_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2016/03/01/apres-la-reussite-du-congres-du-mak-des-journalistes-de-tizi-ouzou-surveilles-de-pres/70699/" rel="bookmark" title="Après la réussite du congrès du MAK, des journalistes de Tizi Ouzou  surveillés de près"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Kabylie-100x70.jpg" alt="Kabylie" title="Après la réussite du congrès du MAK, des journalistes de Tizi Ouzou  surveillés de près"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2016/03/01/apres-la-reussite-du-congres-du-mak-des-journalistes-de-tizi-ouzou-surveilles-de-pres/70699/" rel="bookmark" title="Après la réussite du congrès du MAK, des journalistes de Tizi Ouzou  surveillés de près">Après la réussite du congrès du MAK, des journalis...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-01T00:50:08+00:00" >1 mars 2016</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2010/01/13/neuf-disparus-suite-aux-marches-de-yennayer/78130/" rel="bookmark" title="Neuf disparus suite aux marches de Yennayer"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Tamazgha-100x70.jpg" alt="Tamazgha" title="Neuf disparus suite aux marches de Yennayer"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2010/01/13/neuf-disparus-suite-aux-marches-de-yennayer/78130/" rel="bookmark" title="Neuf disparus suite aux marches de Yennayer">Neuf disparus suite aux marches de Yennayer</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-01-13T00:00:00+00:00" >13 janvier 2010</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2014/03/31/djemaa-nsarridj-funerailles-du-journaliste-moh-said-ziad/64217/" rel="bookmark" title="Djemaâ N’sarridj, funérailles du journaliste Moh-Saïd Ziad"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/themes/copahu/images/no-thumb/td_100x70.png" alt=""/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2014/03/31/djemaa-nsarridj-funerailles-du-journaliste-moh-said-ziad/64217/" rel="bookmark" title="Djemaâ N’sarridj, funérailles du journaliste Moh-Saïd Ziad">Djemaâ N’sarridj, funérailles du journaliste Moh-S...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-31T18:55:11+00:00" >31 mars 2014</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 602a46508a48e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=46ecc78af9b3410bfa59267a2a268252' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=46ecc78af9b3410bfa59267a2a268252' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Paris","api_location":"Paris","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[3.6,38.4],"today_humidity":75,"today_wind_speed":[5.7,3.5],"today_min":[2.8,37],"today_max":[4,39.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1613379600,"day_name":"lun","day_temp":[6,42],"owm_day_index":0},{"timestamp":1613433600,"day_name":"mar","day_temp":[10,50],"owm_day_index":5},{"timestamp":1613520000,"day_name":"mer","day_temp":[11,51],"owm_day_index":13},{"timestamp":1613606400,"day_name":"jeu","day_temp":[12,53],"owm_day_index":21},{"timestamp":1613692800,"day_name":"ven","day_temp":[11,52],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[177361]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_602a46508a552"></textarea>
						<div id="td_live_css_uid_1_602a46508a552" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_602a46508a552');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_602a46508a552");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.578 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-15 11:00:48 -->

<!-- Compression = gzip -->