<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes ! | TAMURT</title>
	<link rel="canonical" href="https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes ! | TAMURT" />
	<meta name="twitter:description" content="BGAYET (TAMURT) - Six jours après le séisme de magnitude 5,9 qui a fortement secoué la ville Bgayet et sa région, dans la nuit de mercredi et jeudi derniers, à 01h04, les sinistrés attendent toujours des mesures urgentes et concrètes de la part de l’administration et des pouvoirs publics algériens. Aucune opération de relogement n’a encore été entamée, alors que des bâtisses menacent ruine. Hormis les ingénieurs du CTC qui continuent leur travail de recensement des habitations et édifices endommagés, l’Administration semble absente sur le terrain de l’avis même des sinistrés. Plus grave : au lieu de distribuer des logements finis et vides, érigés au centre-ville, aux nécessiteux, l’administration algérienne a procédé au lendemain du séisme à la construction d’un mur en parpaing pour y bloquer l’accès, de peur qu’ils soient squattés !" />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Arezki Massi">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet.jpg","width":800,"height":500,"caption":"Sinistr\u00e9s Bgayet"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/#webpage","url":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/","name":"Bgayet : Six jours apr\u00e8s le s\u00e9isme, les sinistr\u00e9s livr\u00e9s \u00e0 eux-m\u00eames ! | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/#primaryimage"},"datePublished":"2021-03-24T07:14:00+00:00","dateModified":"2021-03-24T07:14:15+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/346abf244e5dcd5a8cc3c36f0d14d70a"},"breadcrumb":{"@id":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/","url":"https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/","name":"Bgayet : Six jours apr\u00e8s le s\u00e9isme, les sinistr\u00e9s livr\u00e9s \u00e0 eux-m\u00eames !"}}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/346abf244e5dcd5a8cc3c36f0d14d70a","name":"Arezki Massi","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/6968eef8dbbf361a6428cb214a3b6865?s=96&d=mm&r=g","caption":"Arezki Massi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes ! Flux des commentaires" href="https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=ad344a6c760901792bd6dada3ff6c618"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=ad344a6c760901792bd6dada3ff6c618' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=ad344a6c760901792bd6dada3ff6c618' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/178198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=178198' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F03%2F24%2Fbgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes%2F178198%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F03%2F24%2Fbgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes%2F178198%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"7f75daeb91","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/",
                                "name": "Bgayet : Six ..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-178198 single-format-standard bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-178143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-178143"><a href="https://tamurt.info/fr/">EDITION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li id="menu-item-178146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li id="menu-item-178145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li id="menu-item-178137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
</ul>
</li>
<li id="menu-item-178133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-178141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-178131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-178139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-178147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178147"><a href="#">PLUS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li id="menu-item-178140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-178149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li id="menu-item-178148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178148"><a href="http://radio.tamurt.info">Radio Tamurt</a></li>
	<li id="menu-item-178151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-178150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li id="menu-item-178152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Alès</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                24/03/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_605b13b315c88_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-178143"><a href="https://tamurt.info/fr/">EDITION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_605b13b31b513 = new tdBlock();
block_td_uid_2_605b13b31b513.id = "td_uid_2_605b13b31b513";
block_td_uid_2_605b13b31b513.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_605b13b31b513_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_605b13b31b513_rand","tdc_css_class_style":"td_uid_2_605b13b31b513_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_605b13b31b513.td_column_number = "3";
block_td_uid_2_605b13b31b513.block_type = "td_block_mega_menu";
block_td_uid_2_605b13b31b513.post_count = "4";
block_td_uid_2_605b13b31b513.found_posts = "4245";
block_td_uid_2_605b13b31b513.header_color = "";
block_td_uid_2_605b13b31b513.ajax_pagination_infinite_stop = "";
block_td_uid_2_605b13b31b513.max_num_pages = "1062";
tdBlocksArray.push(block_td_uid_2_605b13b31b513);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_605b13b31b513_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_605b13b31b513" ><div id=td_uid_2_605b13b31b513 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/24/bgayet-trois-ans-de-prison-ferme-requis-contre-lex-maire-ffs/178204/" rel="bookmark" title="Bgayet : Trois ans de prison ferme requis contre l’ex maire FFS"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Hocine Merzougui" title="Bgayet : Trois ans de prison ferme requis contre l’ex maire FFS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/24/bgayet-trois-ans-de-prison-ferme-requis-contre-lex-maire-ffs/178204/" rel="bookmark" title="Bgayet : Trois ans de prison ferme requis contre l’ex maire FFS">Bgayet : Trois ans de prison ferme requis contre l&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T08:27:00+00:00" >24 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/24/jsk-caravane-de-soutien-a-cherif-mellal/178201/" rel="bookmark" title="JSK : caravane de soutien à Cherif Mellal"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Cherif Mellal" title="JSK : caravane de soutien à Cherif Mellal"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/24/jsk-caravane-de-soutien-a-cherif-mellal/178201/" rel="bookmark" title="JSK : caravane de soutien à Cherif Mellal">JSK : caravane de soutien à Cherif Mellal</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T08:25:00+00:00" >24 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/" rel="bookmark" title="Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Sinistrés Bgayet" title="Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/" rel="bookmark" title="Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes !">Bgayet : Six jours après le séisme, les sinistrés &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T08:14:00+00:00" >24 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/22/jsk-tous-les-kabyles-avec-cherif-mellal/178177/" rel="bookmark" title="JSK : Tous les Kabyles avec Cherif Mellal"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Cherif Mellal" title="JSK : Tous les Kabyles avec Cherif Mellal"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/22/jsk-tous-les-kabyles-avec-cherif-mellal/178177/" rel="bookmark" title="JSK : Tous les Kabyles avec Cherif Mellal">JSK : Tous les Kabyles avec Cherif Mellal</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T08:39:38+00:00" >22 mars 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_605b13b31b513" data-td_block_id="td_uid_2_605b13b31b513"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_605b13b31b513" data-td_block_id="td_uid_2_605b13b31b513"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_605b13b3225f0 = new tdBlock();
block_td_uid_3_605b13b3225f0.id = "td_uid_3_605b13b3225f0";
block_td_uid_3_605b13b3225f0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_605b13b3225f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_605b13b3225f0_rand","tdc_css_class_style":"td_uid_3_605b13b3225f0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_605b13b3225f0.td_column_number = "3";
block_td_uid_3_605b13b3225f0.block_type = "td_block_mega_menu";
block_td_uid_3_605b13b3225f0.post_count = "3";
block_td_uid_3_605b13b3225f0.found_posts = "2906";
block_td_uid_3_605b13b3225f0.header_color = "";
block_td_uid_3_605b13b3225f0.ajax_pagination_infinite_stop = "";
block_td_uid_3_605b13b3225f0.max_num_pages = "969";
tdBlocksArray.push(block_td_uid_3_605b13b3225f0);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_605b13b3225f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_605b13b3225f0" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_605b13b3225f0"  id="td_uid_4_605b13b327ba6" data-td_block_id="td_uid_3_605b13b3225f0" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_605b13b3225f0"  id="td_uid_5_605b13b327bcd" data-td_block_id="td_uid_3_605b13b3225f0" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_605b13b3225f0 mega-menu-cat-all" id="td_uid_6_605b13b327beb" data-td_block_id="td_uid_3_605b13b3225f0" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_605b13b3225f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/23/ceux-qui-ont-conspire-contre-dreyfus-conspirent-aujourdhui-contre-les-kurdes/178194/" rel="bookmark" title="Ceux qui ont conspiré contre Dreyfus conspirent aujourd’hui contre les Kurdes"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Erdogan et Macron" title="Ceux qui ont conspiré contre Dreyfus conspirent aujourd’hui contre les Kurdes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/23/ceux-qui-ont-conspire-contre-dreyfus-conspirent-aujourdhui-contre-les-kurdes/178194/" rel="bookmark" title="Ceux qui ont conspiré contre Dreyfus conspirent aujourd’hui contre les Kurdes">Ceux qui ont conspiré contre Dreyfus conspirent au&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T13:45:28+00:00" >23 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/13/algerie-khawa-khawa-cest-fini/177836/" rel="bookmark" title="Algérie : « khawa-khawa », c’est fini !"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Vendredi 12 mars 2021 des journalistes agressés" title="Algérie : « khawa-khawa », c’est fini !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/13/algerie-khawa-khawa-cest-fini/177836/" rel="bookmark" title="Algérie : « khawa-khawa », c’est fini !">Algérie : « khawa-khawa », c’est fini !</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T09:07:04+00:00" >13 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/10/anti-kabylisme-laffaire-naima-salhi-debloquee/177794/" rel="bookmark" title="Anti-kabylisme : l’affaire Naima Salhi débloquée"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Naima Salhi entendue par la gendarmerie" title="Anti-kabylisme : l’affaire Naima Salhi débloquée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/10/anti-kabylisme-laffaire-naima-salhi-debloquee/177794/" rel="bookmark" title="Anti-kabylisme : l’affaire Naima Salhi débloquée">Anti-kabylisme : l’affaire Naima Salhi débloquée</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T10:45:12+00:00" >10 mars 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_605b13b3225f0" data-td_block_id="td_uid_3_605b13b3225f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_605b13b3225f0" data-td_block_id="td_uid_3_605b13b3225f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_605b13b333f7e = new tdBlock();
block_td_uid_7_605b13b333f7e.id = "td_uid_7_605b13b333f7e";
block_td_uid_7_605b13b333f7e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_605b13b333f7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_605b13b333f7e_rand","tdc_css_class_style":"td_uid_7_605b13b333f7e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_605b13b333f7e.td_column_number = "3";
block_td_uid_7_605b13b333f7e.block_type = "td_block_mega_menu";
block_td_uid_7_605b13b333f7e.post_count = "4";
block_td_uid_7_605b13b333f7e.found_posts = "2510";
block_td_uid_7_605b13b333f7e.header_color = "";
block_td_uid_7_605b13b333f7e.ajax_pagination_infinite_stop = "";
block_td_uid_7_605b13b333f7e.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_7_605b13b333f7e);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_605b13b333f7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_605b13b333f7e" ><div id=td_uid_7_605b13b333f7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/13/algerie-khawa-khawa-cest-fini/177836/" rel="bookmark" title="Algérie : « khawa-khawa », c’est fini !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Vendredi-12-mars-2021-des-journalistes-agresses-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Vendredi 12 mars 2021 des journalistes agressés" title="Algérie : « khawa-khawa », c’est fini !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/13/algerie-khawa-khawa-cest-fini/177836/" rel="bookmark" title="Algérie : « khawa-khawa », c’est fini !">Algérie : « khawa-khawa », c’est fini !</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T09:07:04+00:00" >13 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/10/anti-kabylisme-laffaire-naima-salhi-debloquee/177794/" rel="bookmark" title="Anti-kabylisme : l’affaire Naima Salhi débloquée"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Naima-Salhi-entendue-par-la-gendarmerie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Naima Salhi entendue par la gendarmerie" title="Anti-kabylisme : l’affaire Naima Salhi débloquée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/10/anti-kabylisme-laffaire-naima-salhi-debloquee/177794/" rel="bookmark" title="Anti-kabylisme : l’affaire Naima Salhi débloquée">Anti-kabylisme : l’affaire Naima Salhi débloquée</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T10:45:12+00:00" >10 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/08/ffs-guerre-entre-la-direction-et-la-base/177770/" rel="bookmark" title="FFS : guerre entre la direction et la base"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Youcef-Aouchiche-premier-secretaire-du-FFS-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Youcef-Aouchiche-premier-secretaire-du-FFS-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Youcef-Aouchiche-premier-secretaire-du-FFS-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Youcef-Aouchiche-premier-secretaire-du-FFS-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Youcef Aouchiche, premier secrétaire du FFS" title="FFS : guerre entre la direction et la base"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/08/ffs-guerre-entre-la-direction-et-la-base/177770/" rel="bookmark" title="FFS : guerre entre la direction et la base">FFS : guerre entre la direction et la base</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T08:11:26+00:00" >8 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/08/oran-un-pasteur-kabyle-condamne-a-deux-ans-de-prison-ferme-pour-proselytisme/177767/" rel="bookmark" title="Oran : Un pasteur kabyle condamné à deux ans de prison ferme pour « prosélytisme »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Leglise-dOran-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Leglise-dOran-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Leglise-dOran-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Leglise-dOran-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;église d&#039;Oran" title="Oran : Un pasteur kabyle condamné à deux ans de prison ferme pour « prosélytisme »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/08/oran-un-pasteur-kabyle-condamne-a-deux-ans-de-prison-ferme-pour-proselytisme/177767/" rel="bookmark" title="Oran : Un pasteur kabyle condamné à deux ans de prison ferme pour « prosélytisme »">Oran : Un pasteur kabyle condamné à deux ans de pr&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T00:25:46+00:00" >8 mars 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_605b13b333f7e" data-td_block_id="td_uid_7_605b13b333f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_605b13b333f7e" data-td_block_id="td_uid_7_605b13b333f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_605b13b338dac = new tdBlock();
block_td_uid_8_605b13b338dac.id = "td_uid_8_605b13b338dac";
block_td_uid_8_605b13b338dac.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_605b13b338dac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_605b13b338dac_rand","tdc_css_class_style":"td_uid_8_605b13b338dac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_605b13b338dac.td_column_number = "3";
block_td_uid_8_605b13b338dac.block_type = "td_block_mega_menu";
block_td_uid_8_605b13b338dac.post_count = "4";
block_td_uid_8_605b13b338dac.found_posts = "350";
block_td_uid_8_605b13b338dac.header_color = "";
block_td_uid_8_605b13b338dac.ajax_pagination_infinite_stop = "";
block_td_uid_8_605b13b338dac.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_605b13b338dac);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_605b13b338dac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_605b13b338dac" ><div id=td_uid_8_605b13b338dac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Halte à l&#039;impunité des crimes politiques !" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !">Menaces d’assassinats imminents contre les militan&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T09:20:41+00:00" >20 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="The specificity of governance in Kabylie Challenge and perspectives" title="La gouvernance de la Kabylie, défis et perspectives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives">La gouvernance de la Kabylie, défis et perspective&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T00:49:00+00:00" >15 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Amitié Quebec-Kabylie" title="Campagne de recrutement international lancée au Québec"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec">Campagne de recrutement international lancée au Qu&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T09:49:19+00:00" >2 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La Tunisie interdit le Niqab" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur">Tunisie, l&rsquo;interdiction de porter le niqab d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T10:02:50+00:00" >10 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_605b13b338dac" data-td_block_id="td_uid_8_605b13b338dac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_605b13b338dac" data-td_block_id="td_uid_8_605b13b338dac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_605b13b33c5b6 = new tdBlock();
block_td_uid_9_605b13b33c5b6.id = "td_uid_9_605b13b33c5b6";
block_td_uid_9_605b13b33c5b6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_605b13b33c5b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_605b13b33c5b6_rand","tdc_css_class_style":"td_uid_9_605b13b33c5b6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_605b13b33c5b6.td_column_number = "3";
block_td_uid_9_605b13b33c5b6.block_type = "td_block_mega_menu";
block_td_uid_9_605b13b33c5b6.post_count = "4";
block_td_uid_9_605b13b33c5b6.found_posts = "229";
block_td_uid_9_605b13b33c5b6.header_color = "";
block_td_uid_9_605b13b33c5b6.ajax_pagination_infinite_stop = "";
block_td_uid_9_605b13b33c5b6.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_9_605b13b33c5b6);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_605b13b33c5b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_605b13b33c5b6" ><div id=td_uid_9_605b13b33c5b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/16/gisement-minier-de-tala-hamza-letude-dexploitation-est-legere-et-manque-de-rigueur-scientifique/177942/" rel="bookmark" title="Gisement minier de Tala Hamza : « L’étude d’exploitation est légère et manque de rigueur scientifique »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Gisement-minier-de-Tala-Hamza-Bgayet-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Gisement-minier-de-Tala-Hamza-Bgayet-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Gisement-minier-de-Tala-Hamza-Bgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Gisement-minier-de-Tala-Hamza-Bgayet-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Gisement minier de Tala Hamza, Bgayet" title="Gisement minier de Tala Hamza : « L’étude d’exploitation est légère et manque de rigueur scientifique »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/16/gisement-minier-de-tala-hamza-letude-dexploitation-est-legere-et-manque-de-rigueur-scientifique/177942/" rel="bookmark" title="Gisement minier de Tala Hamza : « L’étude d’exploitation est légère et manque de rigueur scientifique »">Gisement minier de Tala Hamza : « L’étude d’exploi&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T00:15:00+00:00" >16 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/12/__trashed/177830/" rel="bookmark" title="Campagne pour l’étiquetage en tamazight"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Etiquetage-en-tamazight-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Etiquetage-en-tamazight-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Etiquetage-en-tamazight-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Etiquetage-en-tamazight-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Etiquetage-en-tamazight" title="Campagne pour l’étiquetage en tamazight"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/12/__trashed/177830/" rel="bookmark" title="Campagne pour l’étiquetage en tamazight">Campagne pour l’étiquetage en tamazight</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T07:26:07+00:00" >12 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/07/bgayet-le-lac-noir-menace-par-lincivisme-de-pseudos-touristes/177746/" rel="bookmark" title="Bgayet : Le lac noir menacé par l’incivisme de pseudos touristes"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Lac-Noir-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Lac-Noir-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Lac-Noir-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Lac-Noir-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Lac Noir" title="Bgayet : Le lac noir menacé par l’incivisme de pseudos touristes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/07/bgayet-le-lac-noir-menace-par-lincivisme-de-pseudos-touristes/177746/" rel="bookmark" title="Bgayet : Le lac noir menacé par l’incivisme de pseudos touristes">Bgayet : Le lac noir menacé par l’incivisme de pse&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T00:39:00+00:00" >7 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/01/bgayet-le-patrimoine-oleicole-menace-par-les-incendies-criminels/177674/" rel="bookmark" title="Bgayet : Le patrimoine oléicole menacé par les incendies criminels"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/07/champs-doliviers-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/07/champs-doliviers-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/07/champs-doliviers-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/07/champs-doliviers-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="champs d&#039;oliviers" title="Bgayet : Le patrimoine oléicole menacé par les incendies criminels"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/01/bgayet-le-patrimoine-oleicole-menace-par-les-incendies-criminels/177674/" rel="bookmark" title="Bgayet : Le patrimoine oléicole menacé par les incendies criminels">Bgayet : Le patrimoine oléicole menacé par les inc&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T06:10:00+00:00" >1 mars 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_605b13b33c5b6" data-td_block_id="td_uid_9_605b13b33c5b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_605b13b33c5b6" data-td_block_id="td_uid_9_605b13b33c5b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_605b13b341b59 = new tdBlock();
block_td_uid_10_605b13b341b59.id = "td_uid_10_605b13b341b59";
block_td_uid_10_605b13b341b59.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_605b13b341b59_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_605b13b341b59_rand","tdc_css_class_style":"td_uid_10_605b13b341b59_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_605b13b341b59.td_column_number = "3";
block_td_uid_10_605b13b341b59.block_type = "td_block_mega_menu";
block_td_uid_10_605b13b341b59.post_count = "4";
block_td_uid_10_605b13b341b59.found_posts = "747";
block_td_uid_10_605b13b341b59.header_color = "";
block_td_uid_10_605b13b341b59.ajax_pagination_infinite_stop = "";
block_td_uid_10_605b13b341b59.max_num_pages = "187";
tdBlocksArray.push(block_td_uid_10_605b13b341b59);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_605b13b341b59_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_605b13b341b59" ><div id=td_uid_10_605b13b341b59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/21/ouaguenoun-deces-du-4eme-enfant-brule/178169/" rel="bookmark" title="Ouaguenoun : décès du 4ème enfant brûlé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Pompiers-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Pompiers-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Pompiers-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Pompiers-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Ouaguenoun : décès du 4ème enfant brûlé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/21/ouaguenoun-deces-du-4eme-enfant-brule/178169/" rel="bookmark" title="Ouaguenoun : décès du 4ème enfant brûlé">Ouaguenoun : décès du 4ème enfant brûlé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T13:03:08+00:00" >21 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/13/la-flissa-un-sabre-traditionnel-kabyle/177880/" rel="bookmark" title="La bleuite"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/hqdefault-3-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/hqdefault-3-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/hqdefault-3-300x225.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2021/03/hqdefault-3-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/hqdefault-3-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/03/hqdefault-3.jpg 480w" sizes="(max-width: 245px) 100vw, 245px" alt="La Bleuite" title="La bleuite"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/13/la-flissa-un-sabre-traditionnel-kabyle/177880/" rel="bookmark" title="La bleuite">La bleuite</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T16:18:34+00:00" >13 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/11/bgayet-le-corps-du-deuxieme-pecheur-del-maghra-repeche/177825/" rel="bookmark" title="Bgayet : Le corps du deuxième pêcheur d’El Maghra repêché"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Plage-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Plage-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Plage-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Plage-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Bgayet : Le corps du deuxième pêcheur d’El Maghra repêché"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/11/bgayet-le-corps-du-deuxieme-pecheur-del-maghra-repeche/177825/" rel="bookmark" title="Bgayet : Le corps du deuxième pêcheur d’El Maghra repêché">Bgayet : Le corps du deuxième pêcheur d’El Maghra &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T08:18:39+00:00" >11 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/07/drame-a-ouaguenoun-4-enfants-gravement-brules/177763/" rel="bookmark" title="Drame à Ouaguenoun : 4 enfants gravement brûlés"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Voiture-brulee-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Voiture-brulee-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Voiture-brulee-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Voiture-brulee-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Voiture brulée" title="Drame à Ouaguenoun : 4 enfants gravement brûlés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/07/drame-a-ouaguenoun-4-enfants-gravement-brules/177763/" rel="bookmark" title="Drame à Ouaguenoun : 4 enfants gravement brûlés">Drame à Ouaguenoun : 4 enfants gravement brûlés</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T09:15:09+00:00" >7 mars 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_605b13b341b59" data-td_block_id="td_uid_10_605b13b341b59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_605b13b341b59" data-td_block_id="td_uid_10_605b13b341b59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_605b13b3476a2 = new tdBlock();
block_td_uid_11_605b13b3476a2.id = "td_uid_11_605b13b3476a2";
block_td_uid_11_605b13b3476a2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_605b13b3476a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_605b13b3476a2_rand","tdc_css_class_style":"td_uid_11_605b13b3476a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_605b13b3476a2.td_column_number = "3";
block_td_uid_11_605b13b3476a2.block_type = "td_block_mega_menu";
block_td_uid_11_605b13b3476a2.post_count = "4";
block_td_uid_11_605b13b3476a2.found_posts = "882";
block_td_uid_11_605b13b3476a2.header_color = "";
block_td_uid_11_605b13b3476a2.ajax_pagination_infinite_stop = "";
block_td_uid_11_605b13b3476a2.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_11_605b13b3476a2);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_11_605b13b3476a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_605b13b3476a2" ><div id=td_uid_11_605b13b3476a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/21/tichy-la-langue-kabyle-a-bien-entame-sa-revolution-numerique/178165/" rel="bookmark" title="Tichy : « La langue kabyle a bien entamé sa révolution  numérique »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Larbi-Yahioun-a-Tichy-mars-2021-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Larbi-Yahioun-a-Tichy-mars-2021-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Larbi-Yahioun-a-Tichy-mars-2021-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Larbi-Yahioun-a-Tichy-mars-2021-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Larbi Yahioun, à Tichy, mars 2021" title="Tichy : « La langue kabyle a bien entamé sa révolution  numérique »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/21/tichy-la-langue-kabyle-a-bien-entame-sa-revolution-numerique/178165/" rel="bookmark" title="Tichy : « La langue kabyle a bien entamé sa révolution  numérique »">Tichy : « La langue kabyle a bien entamé sa révolu&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T08:51:31+00:00" >21 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/19/rachid-alliche-lecrivain-oublie/177989/" rel="bookmark" title="Rachid Alliche, l’écrivain oublié"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Rachid-Alliche-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Rachid-Alliche-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Rachid-Alliche-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Rachid-Alliche-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rachid Alliche" title="Rachid Alliche, l’écrivain oublié"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/19/rachid-alliche-lecrivain-oublie/177989/" rel="bookmark" title="Rachid Alliche, l’écrivain oublié">Rachid Alliche, l’écrivain oublié</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T07:24:08+00:00" >19 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/17/tizi-ouzou-bientot-deux-salons-du-livre/177958/" rel="bookmark" title="Tizi Ouzou : bientôt, deux salons du livre"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="KABYLIE (TAMURT) - Contrairement à l’année dernière où ce grand événement culturel avait été annulé à cause des événements qui battaient leur plein en Algérie, cette fois-ci, le salon du livre de Boudjima (dans la daira de Makouda), wilaya de Tizi Ouzou, aura bel et bien lieu, ont confirmé les organisateurs." title="Tizi Ouzou : bientôt, deux salons du livre"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/17/tizi-ouzou-bientot-deux-salons-du-livre/177958/" rel="bookmark" title="Tizi Ouzou : bientôt, deux salons du livre">Tizi Ouzou : bientôt, deux salons du livre</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T08:20:29+00:00" >17 mars 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/16/zedek-mouloud-attaque-par-des-traitres/177938/" rel="bookmark" title="Zedek Mouloud attaqué par des traitres"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2015/02/Zedek-Mouloud-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2015/02/Zedek-Mouloud-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2015/02/Zedek-Mouloud-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2015/02/Zedek-Mouloud-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zedek Mouloud" title="Zedek Mouloud attaqué par des traitres"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/16/zedek-mouloud-attaque-par-des-traitres/177938/" rel="bookmark" title="Zedek Mouloud attaqué par des traitres">Zedek Mouloud attaqué par des traitres</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T00:58:00+00:00" >16 mars 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_605b13b3476a2" data-td_block_id="td_uid_11_605b13b3476a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_605b13b3476a2" data-td_block_id="td_uid_11_605b13b3476a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_605b13b34d085 = new tdBlock();
block_td_uid_12_605b13b34d085.id = "td_uid_12_605b13b34d085";
block_td_uid_12_605b13b34d085.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_12_605b13b34d085_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_605b13b34d085_rand","tdc_css_class_style":"td_uid_12_605b13b34d085_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_605b13b34d085.td_column_number = "3";
block_td_uid_12_605b13b34d085.block_type = "td_block_mega_menu";
block_td_uid_12_605b13b34d085.post_count = "4";
block_td_uid_12_605b13b34d085.found_posts = "432";
block_td_uid_12_605b13b34d085.header_color = "";
block_td_uid_12_605b13b34d085.ajax_pagination_infinite_stop = "";
block_td_uid_12_605b13b34d085.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_12_605b13b34d085);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_12_605b13b34d085_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_605b13b34d085" ><div id=td_uid_12_605b13b34d085 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les walis en réunion" title="Les comités de la honte"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte">Les comités de la honte</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:33:00+00:00" >3 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Lyazid Abid" title="Algérie : Enfermement ou mise en sécurité ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?">Algérie : Enfermement ou mise en sécurité ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T13:40:31+00:00" >3 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La Kabylie à la croisée des chemins"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins">La Kabylie à la croisée des chemins</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T00:18:00+00:00" >3 août 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_605b13b34d085" data-td_block_id="td_uid_12_605b13b34d085"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_605b13b34d085" data-td_block_id="td_uid_12_605b13b34d085"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178147"><a href="#">PLUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178148"><a href="http://radio.tamurt.info">Radio Tamurt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bgayet : Six ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-178198" class="post-178198 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-bgayet tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes !</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/arezkimassi/">Arezki Massi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T08:14:00+00:00" >24 mars 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet.jpg" data-caption="Sinistrés Bgayet"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Sinistrés Bgayet" title="Sinistrés Bgayet"/></a><figcaption class="wp-caption-text">Sinistrés Bgayet</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_14_605b13b356c17_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>BGAYET (TAMURT) &#8211; Six jours après le séisme de magnitude 5,9 qui a fortement secoué la ville Bgayet et sa région, dans la nuit de mercredi et jeudi derniers, à 01h04, les sinistrés attendent toujours des mesures urgentes et concrètes de la part de l’administration et des pouvoirs publics algériens. Aucune opération de relogement n’a encore été entamée, alors que des bâtisses menacent ruine. Hormis les ingénieurs du CTC qui continuent leur travail de recensement des habitations et édifices endommagés, l’Administration semble absente sur le terrain de l’avis même des sinistrés. Plus grave : au lieu de distribuer des logements finis et vides, érigés au centre-ville, aux nécessiteux, l’administration algérienne a procédé au lendemain du séisme à la construction d’un mur en parpaing pour y bloquer l’accès, de peur qu’ils soient squattés !</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_13_605b13b35347a_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>« Ma maison est sur le point de s’effondrer. J’ai été reçu par le chef de cabinet du wali, qui a promis d’envoyer une équipe sur place. J’ai également vu le chef de daïra, lequel a pris mes coordonnées et m’a fait la promesse de prendre en charge ma doléance. Mais, à ce jour, personne n’est venu me voir », s’indigne un sinistré de la haute ville de Bougie, qui ne sait plus à quel saint se vouer. Il n’est pas le seul a éprouvé ce sentiment d’être abandonné et délaissé de la part des responsables de l’administration algérienne, et même des élus locaux. Ce mardi 23 mars, des dizaines de familles se sont rassemblées devant le siège de la wilaya (préfecture) pour réclamer des logements décents. Elles ont été recasées « provisoirement » depuis plus de dix ans au niveau d’un camp de vacances à Saket, 30 km à l’Ouest de la ville de Bgayet, en attendant leur recasement. Une mesure provisoire qui dure déjà une dizaine d’années ! Pourtant, ces familles disent vivre dans des conditions dramatiques et inhumaines au niveau de ce camp de vacances communal, qu’elles n’hésitent pas à qualifier « de camp de concentration ». Pour cause, elles sont entassées dans des chambres « ne dépassant pas les 3 m2 et dépourvues des commodités essentielles pour une vie décente », déplore l’un des représentants de ces mal-logés. Même cri de détresse de plusieurs familles habitant d’autres quartiers populeux de la ville de Bgayet, lesquelles occupent des habitations précaires. Ce mardi, la patience de ces familles sinistrées des quartiers, entre autres, Soummari, Sidi Oudali, Tamandjout, Plateau Amimoun, Bab Elouz, Houma Oubazine, La Cifa et Oued Romane, a atteint son paroxysme. « Personne n’a cherché après nous. Il y a des familles qui dorment dans la rue car leurs maisons menacent de s’effondrer à tout moment. Il y a au centre-ville de Bejaia une cité de 27 logements finis non encore distribués. Au lieu de les utiliser pour héberger les nécessiteux, les autorités y ont construit un mur bloquant l’accès car ils craignent qu’ils soient squattés par les sinistrés », dénonce un habitant de Soummari.</p>
<p>Ce mardi après-midi, les habitants de la Cité Aouicha (Cité Tobbal) ont fermé une route en plein centre-ville pour dénoncer l’inertie et la sourde oreille de l’administration. « Les équipes du CTC sont passées voir nos maisons, mais sans suite. Personnellement, j’habite une maison dont les poteaux représentent de graves fissures. Actuellement, je suis dans la rue avec mes enfants, car je crains un éventuel effondrement. Le CTC refuse de me délivrer son constat, arguant que c’est du ressort de la wilaya. Or, les autorités sont absentes », déplore un père de famille de la Cité Aouicha. Par ailleurs, des élus se réclamant de l’opposition à l’APC de Bgayet ont tiré, aujourd’hui, à boulets rouges sur le maire, lui reprochant son inaction devant l’urgence et la crise humanitaires engendrées par le séisme du 18 mars dernier. « Un séisme terrible a frappé notre commune, le jeudi 18 mars 2021, à 1h04 du matin, provocant d&rsquo;énormes dégâts matériels et causant un état de psychose au sein de notre population livrée, désormais, à elle-même. Au lieu d&rsquo;appeler en urgence à la tenue d&rsquo;une assemblée populaire communale extraordinaire dans l&rsquo;heure qui a suivi le séisme, le président de l&rsquo;APC par intérim, s&rsquo;est contenté, dans la journée du jeudi, d&rsquo;une sortie ‘’Selfie’’, obligeant les élus à des actions isolées, discréditant toute l&rsquo;assemblée auprès de notre population », a-t-on lu dans une déclaration rendue publique par ces élus de l’opposition (18 sur 31 siégeant à l’APC de Bgayet).</p>
<p>Le représentant de l’administration algérienne n’a pas aussi été épargné par ces élus. « De son côté, le wali de Bejaia qui a brillé par son absence la nuit du séisme n&rsquo;a pas été rassurant en réitérant les promesses déjà faites par les services techniques (CTC), déjà en 2012, au moment où nos chers concitoyens attendent des mesures d&rsquo;urgences notamment le relogement immédiat des familles sinistrées », indiquent les rédacteurs de ce document. Même « la forte » délégation ministérielle, cinq ministres, dépêchée par le pouvoir central d’Alger, n’a pas été à la hauteur des attentes et des espérances des citoyens traumatisés par ce terrible séisme, selon ces mêmes élus.</p>
<p>En tous les cas, cette catastrophe a démontré toute la défaillance de l’Etat algérien en matière de prise en charge des besoins des sinistrés. Dans un autre chapitre, nous apprenons de sources concordantes que des dizaines de logements inoccupés existent dans la municipalité de Bgayet, au niveau de la cité Oued Romane, cité Zedma, la cité 200 logements à Ihaddaden, à Sidi Ali Lebher et à la cité Edimco. Les citoyens de Bgayet demandent pourquoi l’administration refuse de les distribuer aux nécessiteux et aux sinistrés de ce séisme.</p>
<p><strong>Arezki Massi</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_15_605b13b35a2b4_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/bgayet/">Bgayet</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/03/23/ceux-qui-ont-conspire-contre-dreyfus-conspirent-aujourdhui-contre-les-kurdes/178194/">Ceux qui ont conspiré contre Dreyfus conspirent aujourd’hui contre les Kurdes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article Suivant</span><a href="https://tamurt.info/fr/2021/03/24/jsk-caravane-de-soutien-a-cherif-mellal/178201/">JSK : caravane de soutien à Cherif Mellal</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/arezkimassi/">Arezki Massi</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F03%2F24%2Fbgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes%2F178198%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bgayet+%3A+Six+jours+apr%C3%A8s+le+s%C3%A9isme%2C+les+sinistr%C3%A9s+livr%C3%A9s+%C3%A0+eux-m%C3%AAmes+%21&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F03%2F24%2Fbgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes%2F178198%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/&amp;media=https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet.jpg&description=Bgayet+%3A+Six+jours+apr%C3%A8s+le+s%C3%A9isme%2C+les+sinistr%C3%A9s+livr%C3%A9s+%C3%A0+eux-m%C3%AAmes+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bgayet+%3A+Six+jours+apr%C3%A8s+le+s%C3%A9isme%2C+les+sinistr%C3%A9s+livr%C3%A9s+%C3%A0+eux-m%C3%AAmes+%21%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F03%2F24%2Fbgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes%2F178198%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Arezki Massi"></span><meta itemprop="datePublished" content="2021-03-24T08:14:00+00:00"><meta itemprop="dateModified" content="2021-03-24T08:14:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Bgayet : Six jours après le séisme, les sinistrés livrés à eux-mêmes !"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2021/03/Sinistres-Bgayet.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_16_605b13b35efcd = new tdBlock();
block_td_uid_16_605b13b35efcd.id = "td_uid_16_605b13b35efcd";
block_td_uid_16_605b13b35efcd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_16_605b13b35efcd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_605b13b35efcd_rand","tdc_css_class_style":"td_uid_16_605b13b35efcd_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":178198,"live_filter_cur_post_author":"200165","block_template_id":""}';
block_td_uid_16_605b13b35efcd.td_column_number = "3";
block_td_uid_16_605b13b35efcd.block_type = "td_block_related_posts";
block_td_uid_16_605b13b35efcd.post_count = "3";
block_td_uid_16_605b13b35efcd.found_posts = "1833";
block_td_uid_16_605b13b35efcd.header_color = "";
block_td_uid_16_605b13b35efcd.ajax_pagination_infinite_stop = "";
block_td_uid_16_605b13b35efcd.max_num_pages = "611";
tdBlocksArray.push(block_td_uid_16_605b13b35efcd);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_605b13b35efcd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_605b13b35efcd" ><h4 class="td-related-title td-block-title"><a id="td_uid_17_605b13b361667" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_605b13b35efcd" href="#">ARTICLES CONNEXES</a><a id="td_uid_18_605b13b361669" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_605b13b35efcd" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_16_605b13b35efcd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/24/bgayet-trois-ans-de-prison-ferme-requis-contre-lex-maire-ffs/178204/" rel="bookmark" title="Bgayet : Trois ans de prison ferme requis contre l’ex maire FFS"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Hocine-Merzougui-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Hocine Merzougui" title="Bgayet : Trois ans de prison ferme requis contre l’ex maire FFS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/24/bgayet-trois-ans-de-prison-ferme-requis-contre-lex-maire-ffs/178204/" rel="bookmark" title="Bgayet : Trois ans de prison ferme requis contre l’ex maire FFS">Bgayet : Trois ans de prison ferme requis contre l...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/24/jsk-caravane-de-soutien-a-cherif-mellal/178201/" rel="bookmark" title="JSK : caravane de soutien à Cherif Mellal"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Cherif-Mellal-1-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Cherif Mellal" title="JSK : caravane de soutien à Cherif Mellal"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/24/jsk-caravane-de-soutien-a-cherif-mellal/178201/" rel="bookmark" title="JSK : caravane de soutien à Cherif Mellal">JSK : caravane de soutien à Cherif Mellal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/23/ceux-qui-ont-conspire-contre-dreyfus-conspirent-aujourdhui-contre-les-kurdes/178194/" rel="bookmark" title="Ceux qui ont conspiré contre Dreyfus conspirent aujourd’hui contre les Kurdes"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/05/Erdogan-et-Macron-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Erdogan et Macron" title="Ceux qui ont conspiré contre Dreyfus conspirent aujourd’hui contre les Kurdes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/23/ceux-qui-ont-conspire-contre-dreyfus-conspirent-aujourdhui-contre-les-kurdes/178194/" rel="bookmark" title="Ceux qui ont conspiré contre Dreyfus conspirent aujourd’hui contre les Kurdes">Ceux qui ont conspiré contre Dreyfus conspirent au...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_605b13b35efcd" data-td_block_id="td_uid_16_605b13b35efcd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_605b13b35efcd" data-td_block_id="td_uid_16_605b13b35efcd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/03/24/bgayet-six-jours-apres-le-seisme-les-sinistres-livres-a-eux-memes/178198/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='178198' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4616011a7" /></p><input type="hidden" id="ak_js" name="ak_js" value="247"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(176)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(164)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(94)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(4)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_19_605b13b367deb_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mars 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://tamurt.info/fr/2021/03/01/" aria-label="Publications publiées sur 1 March 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/03/02/" aria-label="Publications publiées sur 2 March 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/03/03/" aria-label="Publications publiées sur 3 March 2021">3</a></td><td><a href="https://tamurt.info/fr/2021/03/04/" aria-label="Publications publiées sur 4 March 2021">4</a></td><td><a href="https://tamurt.info/fr/2021/03/05/" aria-label="Publications publiées sur 5 March 2021">5</a></td><td><a href="https://tamurt.info/fr/2021/03/06/" aria-label="Publications publiées sur 6 March 2021">6</a></td><td><a href="https://tamurt.info/fr/2021/03/07/" aria-label="Publications publiées sur 7 March 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/03/08/" aria-label="Publications publiées sur 8 March 2021">8</a></td><td><a href="https://tamurt.info/fr/2021/03/09/" aria-label="Publications publiées sur 9 March 2021">9</a></td><td><a href="https://tamurt.info/fr/2021/03/10/" aria-label="Publications publiées sur 10 March 2021">10</a></td><td><a href="https://tamurt.info/fr/2021/03/11/" aria-label="Publications publiées sur 11 March 2021">11</a></td><td><a href="https://tamurt.info/fr/2021/03/12/" aria-label="Publications publiées sur 12 March 2021">12</a></td><td><a href="https://tamurt.info/fr/2021/03/13/" aria-label="Publications publiées sur 13 March 2021">13</a></td><td><a href="https://tamurt.info/fr/2021/03/14/" aria-label="Publications publiées sur 14 March 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/03/15/" aria-label="Publications publiées sur 15 March 2021">15</a></td><td><a href="https://tamurt.info/fr/2021/03/16/" aria-label="Publications publiées sur 16 March 2021">16</a></td><td><a href="https://tamurt.info/fr/2021/03/17/" aria-label="Publications publiées sur 17 March 2021">17</a></td><td><a href="https://tamurt.info/fr/2021/03/18/" aria-label="Publications publiées sur 18 March 2021">18</a></td><td><a href="https://tamurt.info/fr/2021/03/19/" aria-label="Publications publiées sur 19 March 2021">19</a></td><td><a href="https://tamurt.info/fr/2021/03/20/" aria-label="Publications publiées sur 20 March 2021">20</a></td><td><a href="https://tamurt.info/fr/2021/03/21/" aria-label="Publications publiées sur 21 March 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/03/22/" aria-label="Publications publiées sur 22 March 2021">22</a></td><td><a href="https://tamurt.info/fr/2021/03/23/" aria-label="Publications publiées sur 23 March 2021">23</a></td><td id="today"><a href="https://tamurt.info/fr/2021/03/24/" aria-label="Publications publiées sur 24 March 2021">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/02/">&laquo; Fév</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_21_605b13b36fc9c_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2015/12/03/les-responsables-de-luniversite-de-bougie-en-stage-de-noel-a-paris/66638/" rel="bookmark" title="Les responsables de l’université de Bougie en stage de noël à Paris"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2015/12/Les-responsables-de-l’université-de-Bgayet-en-stage-de-noël-à-Paris-100x70.jpg" alt="Les responsables de l’université de Bgayet en stage de noël à Paris" title="Les responsables de l’université de Bougie en stage de noël à Paris"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2015/12/03/les-responsables-de-luniversite-de-bougie-en-stage-de-noel-a-paris/66638/" rel="bookmark" title="Les responsables de l’université de Bougie en stage de noël à Paris">Les responsables de l’université de Bougie en stag...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T00:07:56+00:00" >3 décembre 2015</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2014/08/24/drame-au-stade-du-premier-novembre-de-tizi-ouzou-le-joueur-canaris-ebosse-trouve-la-mort-apres-le-match-jsk-usma/63650/" rel="bookmark" title="Drame au stade du Premier Novembre de Tizi-Ouzou : Le joueur canaris Ebossé trouve la mort après le match JSK-USMA"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/02/Selon-le-père-du-joueur-décédé-Hannachi-refuse-de-verser-le-salaire-d’Ebossé-100x70.jpg" alt="Selon le père du joueur décédé, Hannachi refuse de verser le salaire d’Ebossé" title="Drame au stade du Premier Novembre de Tizi-Ouzou : Le joueur canaris Ebossé trouve la mort après le match JSK-USMA"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2014/08/24/drame-au-stade-du-premier-novembre-de-tizi-ouzou-le-joueur-canaris-ebosse-trouve-la-mort-apres-le-match-jsk-usma/63650/" rel="bookmark" title="Drame au stade du Premier Novembre de Tizi-Ouzou : Le joueur canaris Ebossé trouve la mort après le match JSK-USMA">Drame au stade du Premier Novembre de Tizi-Ouzou :...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-24T18:29:09+00:00" >24 août 2014</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2017/11/30/refus-de-la-promotion-de-tamazight-on-a-proteste-a-sidi-aich/103380/" rel="bookmark" title="Refus de la promotion de Tamazight : On a protesté à Sidi Aïch"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/Academie-tamazight-100x70.jpg" alt="tamazight" title="Refus de la promotion de Tamazight : On a protesté à Sidi Aïch"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2017/11/30/refus-de-la-promotion-de-tamazight-on-a-proteste-a-sidi-aich/103380/" rel="bookmark" title="Refus de la promotion de Tamazight : On a protesté à Sidi Aïch">Refus de la promotion de Tamazight : On a protesté...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T00:31:45+00:00" >30 novembre 2017</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 605b13b37db73
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=ad344a6c760901792bd6dada3ff6c618' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=ad344a6c760901792bd6dada3ff6c618' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Al\u00e8s","api_location":"Al\u00e8s","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[15.8,60.4],"today_humidity":36,"today_wind_speed":[2.6,1.6],"today_min":[14,57.2],"today_max":[16.7,62],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1616587200,"day_name":"mer","day_temp":[19,66],"owm_day_index":0},{"timestamp":1616630400,"day_name":"jeu","day_temp":[19,67],"owm_day_index":4},{"timestamp":1616716800,"day_name":"ven","day_temp":[16,61],"owm_day_index":12},{"timestamp":1616803200,"day_name":"sam","day_temp":[16,61],"owm_day_index":20},{"timestamp":1616889600,"day_name":"dim","day_temp":[18,65],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[178198]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_605b13b37dc3c"></textarea>
						<div id="td_live_css_uid_1_605b13b37dc3c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_605b13b37dc3c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_605b13b37dc3c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.569 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-24 11:25:55 -->

<!-- Compression = gzip -->