<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU | TAMURT</title>
	<link rel="canonical" href="https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU | TAMURT" />
	<meta name="twitter:description" content="KABYLIE (TAMURT) - La réaction du MAK aux accusations graves et farfelues de terrorisme portées contre lui par le Ministère de la défense algérienne, ce dimanche 25 avril, ne s’est pas fait attendre. Dans une allocution transmise en direct par l’Agence d’information Siwel, Ferhat Mehenni, président du GPK (Gouvernement Provisoire Kabyle), tout en prenant à témoin l’opinion internationale, a rejeté en bloc ces accusations « sans fondements » et a dénoncé « un si grand mensonge »." />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Arezki Massi">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg","contentUrl":"https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg","width":800,"height":500,"caption":"Ferhat Mehenni"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/#webpage","url":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/","name":"Attaque contre la Kabylie : Le MAK d\u00e9nonce \u00ab un dessein g\u00e9nocidaire \u00bb du pouvoir alg\u00e9rien et saisit le conseil de s\u00e9curit\u00e9 de l\u2019ONU | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/#primaryimage"},"datePublished":"2021-04-25T23:19:38+00:00","dateModified":"2021-04-25T23:19:39+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/346abf244e5dcd5a8cc3c36f0d14d70a"},"breadcrumb":{"@id":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/","url":"https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/","name":"Attaque contre la Kabylie : Le MAK d\u00e9nonce \u00ab un dessein g\u00e9nocidaire \u00bb du pouvoir alg\u00e9rien et saisit le conseil de s\u00e9curit\u00e9 de l\u2019ONU"}}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/346abf244e5dcd5a8cc3c36f0d14d70a","name":"Arezki Massi","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/6968eef8dbbf361a6428cb214a3b6865?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6968eef8dbbf361a6428cb214a3b6865?s=96&d=mm&r=g","caption":"Arezki Massi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU Flux des commentaires" href="https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=508d6dedf8312c0a530cd3d94a901485"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=508d6dedf8312c0a530cd3d94a901485' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=508d6dedf8312c0a530cd3d94a901485' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/178632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=178632' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F04%2F26%2Fattaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu%2F178632%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F04%2F26%2Fattaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu%2F178632%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"71b76d7a7b","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/",
                                "name": "Attaque contr..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-178632 single-format-standard attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-178143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-178143"><a href="https://tamurt.info/fr/">EDITION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li id="menu-item-178146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li id="menu-item-178145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li id="menu-item-178137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
</ul>
</li>
<li id="menu-item-178133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-178141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-178131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-178139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-178147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178147"><a href="#">PLUS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li id="menu-item-178140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-178149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li id="menu-item-178148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178148"><a href="http://radio.tamurt.info">Radio Tamurt</a></li>
	<li id="menu-item-178151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-178150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li id="menu-item-178152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Alès</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                26/04/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_6085f94daddbf_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-178143"><a href="https://tamurt.info/fr/">EDITION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_6085f94db3fbe = new tdBlock();
block_td_uid_2_6085f94db3fbe.id = "td_uid_2_6085f94db3fbe";
block_td_uid_2_6085f94db3fbe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_6085f94db3fbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6085f94db3fbe_rand","tdc_css_class_style":"td_uid_2_6085f94db3fbe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_6085f94db3fbe.td_column_number = "3";
block_td_uid_2_6085f94db3fbe.block_type = "td_block_mega_menu";
block_td_uid_2_6085f94db3fbe.post_count = "4";
block_td_uid_2_6085f94db3fbe.found_posts = "4292";
block_td_uid_2_6085f94db3fbe.header_color = "";
block_td_uid_2_6085f94db3fbe.ajax_pagination_infinite_stop = "";
block_td_uid_2_6085f94db3fbe.max_num_pages = "1073";
tdBlocksArray.push(block_td_uid_2_6085f94db3fbe);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_6085f94db3fbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6085f94db3fbe" ><div id=td_uid_2_6085f94db3fbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/" rel="bookmark" title="Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ferhat Mehenni" title="Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/" rel="bookmark" title="Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU">Attaque contre la Kabylie : Le MAK dénonce « un de&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T01:19:38+00:00" >26 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/26/communique-de-lurk-la-republique-kabyle-seul-rempart-contre-le-terrorisme-algerien/178629/" rel="bookmark" title="Communiqué de l’URK : La République kabyle seul rempart contre le terrorisme algérien"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tebboune-Le chef d’état-major Saïd Chengriha" title="Communiqué de l’URK : La République kabyle seul rempart contre le terrorisme algérien"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/26/communique-de-lurk-la-republique-kabyle-seul-rempart-contre-le-terrorisme-algerien/178629/" rel="bookmark" title="Communiqué de l’URK : La République kabyle seul rempart contre le terrorisme algérien">Communiqué de l’URK : La République kabyle seul re&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T00:41:03+00:00" >26 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/vgayet-la-terre-a-encore-tremble/178622/" rel="bookmark" title="Vgayet, la terre a encore tremblé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Tremblement-de-terre-a-Bgayet-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/03/Tremblement-de-terre-a-Bgayet-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/03/Tremblement-de-terre-a-Bgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/03/Tremblement-de-terre-a-Bgayet-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tremblement de terre à Bgayet" title="Vgayet, la terre a encore tremblé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/vgayet-la-terre-a-encore-tremble/178622/" rel="bookmark" title="Vgayet, la terre a encore tremblé">Vgayet, la terre a encore tremblé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T20:21:36+00:00" >25 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/en-sattaquant-au-mak-karim-tabou-perd-toute-sa-credibilite-en-kabylie/178613/" rel="bookmark" title="En s’attaquant au MAK, Karim Tabou perd toute sa crédibilité en Kabylie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Pour-Karim-Tabou-le-GIA-et-le-MAK-sont-une-creation-du-pouvoir-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Pour-Karim-Tabou-le-GIA-et-le-MAK-sont-une-creation-du-pouvoir-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Pour-Karim-Tabou-le-GIA-et-le-MAK-sont-une-creation-du-pouvoir-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Pour-Karim-Tabou-le-GIA-et-le-MAK-sont-une-creation-du-pouvoir-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Pour Karim Tabou le GIA et le MAK sont une création du pouvoir" title="En s’attaquant au MAK, Karim Tabou perd toute sa crédibilité en Kabylie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/en-sattaquant-au-mak-karim-tabou-perd-toute-sa-credibilite-en-kabylie/178613/" rel="bookmark" title="En s’attaquant au MAK, Karim Tabou perd toute sa crédibilité en Kabylie">En s’attaquant au MAK, Karim Tabou perd toute sa c&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T11:00:57+00:00" >25 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6085f94db3fbe" data-td_block_id="td_uid_2_6085f94db3fbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6085f94db3fbe" data-td_block_id="td_uid_2_6085f94db3fbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_6085f94dbc14c = new tdBlock();
block_td_uid_3_6085f94dbc14c.id = "td_uid_3_6085f94dbc14c";
block_td_uid_3_6085f94dbc14c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_6085f94dbc14c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6085f94dbc14c_rand","tdc_css_class_style":"td_uid_3_6085f94dbc14c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_6085f94dbc14c.td_column_number = "3";
block_td_uid_3_6085f94dbc14c.block_type = "td_block_mega_menu";
block_td_uid_3_6085f94dbc14c.post_count = "3";
block_td_uid_3_6085f94dbc14c.found_posts = "2916";
block_td_uid_3_6085f94dbc14c.header_color = "";
block_td_uid_3_6085f94dbc14c.ajax_pagination_infinite_stop = "";
block_td_uid_3_6085f94dbc14c.max_num_pages = "972";
tdBlocksArray.push(block_td_uid_3_6085f94dbc14c);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_6085f94dbc14c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6085f94dbc14c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_6085f94dbc14c"  id="td_uid_4_6085f94dc081f" data-td_block_id="td_uid_3_6085f94dbc14c" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_6085f94dbc14c"  id="td_uid_5_6085f94dc0849" data-td_block_id="td_uid_3_6085f94dbc14c" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_6085f94dbc14c mega-menu-cat-all" id="td_uid_6_6085f94dc0868" data-td_block_id="td_uid_3_6085f94dbc14c" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_6085f94dbc14c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Ferhat Mehenni" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK">Algérie : Grotesque propagande de l’armée algérien&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T22:24:09+00:00" >25 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/disparition-ali-yahia-abdenour-tire-sa-reverence-a-lage-de-100-ans/178616/" rel="bookmark" title="Disparition : Ali Yahia Abdenour tire sa révérence à l’âge de 100 ans"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Ali Yahia Abdennour" title="Disparition : Ali Yahia Abdenour tire sa révérence à l’âge de 100 ans"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/disparition-ali-yahia-abdenour-tire-sa-reverence-a-lage-de-100-ans/178616/" rel="bookmark" title="Disparition : Ali Yahia Abdenour tire sa révérence à l’âge de 100 ans">Disparition : Ali Yahia Abdenour tire sa révérence&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T12:19:23+00:00" >25 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/23/covid-19-malika-domrane-hospitalisee/178606/" rel="bookmark" title="Covid-19 : Malika Domrane hospitalisée"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Malika Domrane" title="Covid-19 : Malika Domrane hospitalisée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/23/covid-19-malika-domrane-hospitalisee/178606/" rel="bookmark" title="Covid-19 : Malika Domrane hospitalisée">Covid-19 : Malika Domrane hospitalisée</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T23:02:24+00:00" >23 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6085f94dbc14c" data-td_block_id="td_uid_3_6085f94dbc14c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6085f94dbc14c" data-td_block_id="td_uid_3_6085f94dbc14c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_6085f94dcb88d = new tdBlock();
block_td_uid_7_6085f94dcb88d.id = "td_uid_7_6085f94dcb88d";
block_td_uid_7_6085f94dcb88d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_6085f94dcb88d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_6085f94dcb88d_rand","tdc_css_class_style":"td_uid_7_6085f94dcb88d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_6085f94dcb88d.td_column_number = "3";
block_td_uid_7_6085f94dcb88d.block_type = "td_block_mega_menu";
block_td_uid_7_6085f94dcb88d.post_count = "4";
block_td_uid_7_6085f94dcb88d.found_posts = "2520";
block_td_uid_7_6085f94dcb88d.header_color = "";
block_td_uid_7_6085f94dcb88d.ajax_pagination_infinite_stop = "";
block_td_uid_7_6085f94dcb88d.max_num_pages = "630";
tdBlocksArray.push(block_td_uid_7_6085f94dcb88d);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_6085f94dcb88d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6085f94dcb88d" ><div id=td_uid_7_6085f94dcb88d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ferhat Mehenni" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK">Algérie : Grotesque propagande de l’armée algérien&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T22:24:09+00:00" >25 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/disparition-ali-yahia-abdenour-tire-sa-reverence-a-lage-de-100-ans/178616/" rel="bookmark" title="Disparition : Ali Yahia Abdenour tire sa révérence à l’âge de 100 ans"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/05/Ali-Yahia-Abdennour-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ali Yahia Abdennour" title="Disparition : Ali Yahia Abdenour tire sa révérence à l’âge de 100 ans"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/disparition-ali-yahia-abdenour-tire-sa-reverence-a-lage-de-100-ans/178616/" rel="bookmark" title="Disparition : Ali Yahia Abdenour tire sa révérence à l’âge de 100 ans">Disparition : Ali Yahia Abdenour tire sa révérence&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T12:19:23+00:00" >25 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/23/covid-19-malika-domrane-hospitalisee/178606/" rel="bookmark" title="Covid-19 : Malika Domrane hospitalisée"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Malika-Domrane-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Malika Domrane" title="Covid-19 : Malika Domrane hospitalisée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/23/covid-19-malika-domrane-hospitalisee/178606/" rel="bookmark" title="Covid-19 : Malika Domrane hospitalisée">Covid-19 : Malika Domrane hospitalisée</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T23:02:24+00:00" >23 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/22/algerie-lislamologue-said-djabelkhir-condamne-a-trois-ans-de-prison-ferme/178583/" rel="bookmark" title="Algérie : L’islamologue Saïd Djabelkhir condamné à trois ans de prison ferme"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-2-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-2-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-2-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Algérie : L’islamologue Saïd Djabelkhir condamné à trois ans de prison ferme"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/22/algerie-lislamologue-said-djabelkhir-condamne-a-trois-ans-de-prison-ferme/178583/" rel="bookmark" title="Algérie : L’islamologue Saïd Djabelkhir condamné à trois ans de prison ferme">Algérie : L’islamologue Saïd Djabelkhir condamné à&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T16:43:37+00:00" >22 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6085f94dcb88d" data-td_block_id="td_uid_7_6085f94dcb88d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6085f94dcb88d" data-td_block_id="td_uid_7_6085f94dcb88d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6085f94dd19e8 = new tdBlock();
block_td_uid_8_6085f94dd19e8.id = "td_uid_8_6085f94dd19e8";
block_td_uid_8_6085f94dd19e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_6085f94dd19e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_6085f94dd19e8_rand","tdc_css_class_style":"td_uid_8_6085f94dd19e8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_6085f94dd19e8.td_column_number = "3";
block_td_uid_8_6085f94dd19e8.block_type = "td_block_mega_menu";
block_td_uid_8_6085f94dd19e8.post_count = "4";
block_td_uid_8_6085f94dd19e8.found_posts = "350";
block_td_uid_8_6085f94dd19e8.header_color = "";
block_td_uid_8_6085f94dd19e8.ajax_pagination_infinite_stop = "";
block_td_uid_8_6085f94dd19e8.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_6085f94dd19e8);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_6085f94dd19e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6085f94dd19e8" ><div id=td_uid_8_6085f94dd19e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Halte à l&#039;impunité des crimes politiques !" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !">Menaces d’assassinats imminents contre les militan&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T09:20:41+00:00" >20 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="The specificity of governance in Kabylie Challenge and perspectives" title="La gouvernance de la Kabylie, défis et perspectives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives">La gouvernance de la Kabylie, défis et perspective&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T00:49:00+00:00" >15 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Amitié Quebec-Kabylie" title="Campagne de recrutement international lancée au Québec"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec">Campagne de recrutement international lancée au Qu&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T09:49:19+00:00" >2 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La Tunisie interdit le Niqab" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur">Tunisie, l&rsquo;interdiction de porter le niqab d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T10:02:50+00:00" >10 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6085f94dd19e8" data-td_block_id="td_uid_8_6085f94dd19e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6085f94dd19e8" data-td_block_id="td_uid_8_6085f94dd19e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_6085f94dd4bf9 = new tdBlock();
block_td_uid_9_6085f94dd4bf9.id = "td_uid_9_6085f94dd4bf9";
block_td_uid_9_6085f94dd4bf9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_6085f94dd4bf9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6085f94dd4bf9_rand","tdc_css_class_style":"td_uid_9_6085f94dd4bf9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_6085f94dd4bf9.td_column_number = "3";
block_td_uid_9_6085f94dd4bf9.block_type = "td_block_mega_menu";
block_td_uid_9_6085f94dd4bf9.post_count = "4";
block_td_uid_9_6085f94dd4bf9.found_posts = "234";
block_td_uid_9_6085f94dd4bf9.header_color = "";
block_td_uid_9_6085f94dd4bf9.ajax_pagination_infinite_stop = "";
block_td_uid_9_6085f94dd4bf9.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_9_6085f94dd4bf9);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_6085f94dd4bf9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6085f94dd4bf9" ><div id=td_uid_9_6085f94dd4bf9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/22/des-milliers-de-travailleurs-dans-la-rue/178568/" rel="bookmark" title="Des milliers de travailleurs dans la rue"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Violence-policiere-contre-les-travailleurs-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Violence-policiere-contre-les-travailleurs-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Violence-policiere-contre-les-travailleurs-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Violence-policiere-contre-les-travailleurs-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Violence policière contre les travailleurs" title="Des milliers de travailleurs dans la rue"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/22/des-milliers-de-travailleurs-dans-la-rue/178568/" rel="bookmark" title="Des milliers de travailleurs dans la rue">Des milliers de travailleurs dans la rue</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T00:39:00+00:00" >22 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/16/greve-illimitee-a-lusine-alcost/178500/" rel="bookmark" title="Grève illimitée à l’usine Alcost"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Les-employees-dAlcost-en-greve-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Les-employees-dAlcost-en-greve-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Les-employees-dAlcost-en-greve-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Les-employees-dAlcost-en-greve-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les employées d&#039;Alcost en greve" title="Grève illimitée à l’usine Alcost"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/16/greve-illimitee-a-lusine-alcost/178500/" rel="bookmark" title="Grève illimitée à l’usine Alcost">Grève illimitée à l’usine Alcost</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T00:35:00+00:00" >16 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/15/alors-quils-observaient-un-rassemblement-pacifique-la-police-charge-des-travailleurs-de-numilog/178489/" rel="bookmark" title="Alors qu’ils observaient un rassemblement pacifique, la police charge des travailleurs de Numilog"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les travailleurs de numilog" title="Alors qu’ils observaient un rassemblement pacifique, la police charge des travailleurs de Numilog"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/15/alors-quils-observaient-un-rassemblement-pacifique-la-police-charge-des-travailleurs-de-numilog/178489/" rel="bookmark" title="Alors qu’ils observaient un rassemblement pacifique, la police charge des travailleurs de Numilog">Alors qu’ils observaient un rassemblement pacifiqu&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T00:35:00+00:00" >15 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/14/vgayet-proliferation-inquietante-des-constructions-illicites-sur-la-cote-ouest/178478/" rel="bookmark" title="Vgayet : Prolifération inquiétante des constructions illicites sur la côte Ouest"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Boulimat-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Boulimat-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Boulimat-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Boulimat-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Boulimat" title="Vgayet : Prolifération inquiétante des constructions illicites sur la côte Ouest"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/14/vgayet-proliferation-inquietante-des-constructions-illicites-sur-la-cote-ouest/178478/" rel="bookmark" title="Vgayet : Prolifération inquiétante des constructions illicites sur la côte Ouest">Vgayet : Prolifération inquiétante des constructio&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T00:33:00+00:00" >14 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6085f94dd4bf9" data-td_block_id="td_uid_9_6085f94dd4bf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6085f94dd4bf9" data-td_block_id="td_uid_9_6085f94dd4bf9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_6085f94dd9c7c = new tdBlock();
block_td_uid_10_6085f94dd9c7c.id = "td_uid_10_6085f94dd9c7c";
block_td_uid_10_6085f94dd9c7c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_6085f94dd9c7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_6085f94dd9c7c_rand","tdc_css_class_style":"td_uid_10_6085f94dd9c7c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_6085f94dd9c7c.td_column_number = "3";
block_td_uid_10_6085f94dd9c7c.block_type = "td_block_mega_menu";
block_td_uid_10_6085f94dd9c7c.post_count = "4";
block_td_uid_10_6085f94dd9c7c.found_posts = "755";
block_td_uid_10_6085f94dd9c7c.header_color = "";
block_td_uid_10_6085f94dd9c7c.ajax_pagination_infinite_stop = "";
block_td_uid_10_6085f94dd9c7c.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_10_6085f94dd9c7c);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_6085f94dd9c7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6085f94dd9c7c" ><div id=td_uid_10_6085f94dd9c7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/24/apres-une-longue-attente-enfin-une-autorisation-de-sortie-pour-hamza-aissaoui/178603/" rel="bookmark" title="Après une longue attente enfin une autorisation de sortie pour Hamza Aissaoui"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Autorisation-de-sortie-pour-Hamza-Aissaoui-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Autorisation-de-sortie-pour-Hamza-Aissaoui-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Autorisation-de-sortie-pour-Hamza-Aissaoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Autorisation-de-sortie-pour-Hamza-Aissaoui-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Autorisation de sortie pour Hamza Aissaoui" title="Après une longue attente enfin une autorisation de sortie pour Hamza Aissaoui"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/24/apres-une-longue-attente-enfin-une-autorisation-de-sortie-pour-hamza-aissaoui/178603/" rel="bookmark" title="Après une longue attente enfin une autorisation de sortie pour Hamza Aissaoui">Après une longue attente enfin une autorisation de&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T00:39:00+00:00" >24 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/20/feraoun-alors-que-le-jeune-hamza-est-gravement-malade/178532/" rel="bookmark" title="Feraoun/ Alors que le jeune Hamza est gravement malade, l&rsquo;Etat algérien coupable de non-assistance à personne en danger"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Aissaoui Hamza" title="Feraoun/ Alors que le jeune Hamza est gravement malade, l&rsquo;Etat algérien coupable de non-assistance à personne en danger"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/20/feraoun-alors-que-le-jeune-hamza-est-gravement-malade/178532/" rel="bookmark" title="Feraoun/ Alors que le jeune Hamza est gravement malade, l&rsquo;Etat algérien coupable de non-assistance à personne en danger">Feraoun/ Alors que le jeune Hamza est gravement ma&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T09:32:00+00:00" >20 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/12/suite-au-seisme-du-18-mars-a-vgayet-des-caravanes-de-solidarite-au-profit-des-familles-sinistrees/178451/" rel="bookmark" title="Suite au séisme du 18 mars à Vgayet, des caravanes de solidarité au profit des familles sinistrées"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Solidarite-avec-les-sinistres-de-Vgayet-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Solidarite-avec-les-sinistres-de-Vgayet-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Solidarite-avec-les-sinistres-de-Vgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Solidarite-avec-les-sinistres-de-Vgayet-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Solidarité avec les sinistrés de Vgayet" title="Suite au séisme du 18 mars à Vgayet, des caravanes de solidarité au profit des familles sinistrées"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/12/suite-au-seisme-du-18-mars-a-vgayet-des-caravanes-de-solidarite-au-profit-des-familles-sinistrees/178451/" rel="bookmark" title="Suite au séisme du 18 mars à Vgayet, des caravanes de solidarité au profit des familles sinistrées">Suite au séisme du 18 mars à Vgayet, des caravanes&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-12T00:36:00+00:00" >12 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/11/tizi-ouzou-alerte-au-coronavirus-a-tala-athmane/178441/" rel="bookmark" title="Tizi Ouzou : alerte au coronavirus à Tala Athmane"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Oudachene-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Oudachene-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Oudachene-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Oudachene-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Abderrahmane Oudachène" title="Tizi Ouzou : alerte au coronavirus à Tala Athmane"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/11/tizi-ouzou-alerte-au-coronavirus-a-tala-athmane/178441/" rel="bookmark" title="Tizi Ouzou : alerte au coronavirus à Tala Athmane">Tizi Ouzou : alerte au coronavirus à Tala Athmane</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-11T08:06:55+00:00" >11 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6085f94dd9c7c" data-td_block_id="td_uid_10_6085f94dd9c7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6085f94dd9c7c" data-td_block_id="td_uid_10_6085f94dd9c7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_6085f94ddfa62 = new tdBlock();
block_td_uid_11_6085f94ddfa62.id = "td_uid_11_6085f94ddfa62";
block_td_uid_11_6085f94ddfa62.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_6085f94ddfa62_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_6085f94ddfa62_rand","tdc_css_class_style":"td_uid_11_6085f94ddfa62_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_6085f94ddfa62.td_column_number = "3";
block_td_uid_11_6085f94ddfa62.block_type = "td_block_mega_menu";
block_td_uid_11_6085f94ddfa62.post_count = "4";
block_td_uid_11_6085f94ddfa62.found_posts = "892";
block_td_uid_11_6085f94ddfa62.header_color = "";
block_td_uid_11_6085f94ddfa62.ajax_pagination_infinite_stop = "";
block_td_uid_11_6085f94ddfa62.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_11_6085f94ddfa62);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_11_6085f94ddfa62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_6085f94ddfa62" ><div id=td_uid_11_6085f94ddfa62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/26/le-chanteur-kabyle-oukil-amar-nest-plus/178626/" rel="bookmark" title="Le chanteur kabyle Oukil Amar n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Le chanteur kabyle Oukil Amar n’est plus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/26/le-chanteur-kabyle-oukil-amar-nest-plus/178626/" rel="bookmark" title="Le chanteur kabyle Oukil Amar n’est plus">Le chanteur kabyle Oukil Amar n’est plus</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T00:01:00+00:00" >26 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/23/madjid-boumekla-publie-yennayer-amager-n-tefsut/178586/" rel="bookmark" title="Madjid Boumekla publie « Yennayer, Amager n tefsut »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Yennayer-amager-n-Tefsut-de-Madjid-Boumekla-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Yennayer-amager-n-Tefsut-de-Madjid-Boumekla-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Yennayer-amager-n-Tefsut-de-Madjid-Boumekla-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Yennayer-amager-n-Tefsut-de-Madjid-Boumekla-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Yennayer amager n Tefsut de Madjid Boumekla" title="Madjid Boumekla publie « Yennayer, Amager n tefsut »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/23/madjid-boumekla-publie-yennayer-amager-n-tefsut/178586/" rel="bookmark" title="Madjid Boumekla publie « Yennayer, Amager n tefsut »">Madjid Boumekla publie « Yennayer, Amager n tefsut&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T00:39:00+00:00" >23 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/19/ali-mouzaoui-publie-un-3eme-roman/178529/" rel="bookmark" title="Ali Mouzaoui publie un 3ème roman"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Dans-le-ciel-des-oiseaux-et-des-etoiles-roman-dAli-Mouzaoui-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Dans-le-ciel-des-oiseaux-et-des-etoiles-roman-dAli-Mouzaoui-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Dans-le-ciel-des-oiseaux-et-des-etoiles-roman-dAli-Mouzaoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Dans-le-ciel-des-oiseaux-et-des-etoiles-roman-dAli-Mouzaoui-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Dans le ciel, des oiseaux et des étoiles, roman d&#039;Ali Mouzaoui" title="Ali Mouzaoui publie un 3ème roman"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/19/ali-mouzaoui-publie-un-3eme-roman/178529/" rel="bookmark" title="Ali Mouzaoui publie un 3ème roman">Ali Mouzaoui publie un 3ème roman</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T09:01:53+00:00" >19 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/17/le-livre-de-mokrane-ait-larbi-reedite/178506/" rel="bookmark" title="Le livre de Mokrane Ait-Larbi réédité"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/AIT-LARBI-Mokrane-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/AIT-LARBI-Mokrane-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/AIT-LARBI-Mokrane-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/AIT-LARBI-Mokrane-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="AIT LARBI Mokrane" title="Le livre de Mokrane Ait-Larbi réédité"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/17/le-livre-de-mokrane-ait-larbi-reedite/178506/" rel="bookmark" title="Le livre de Mokrane Ait-Larbi réédité">Le livre de Mokrane Ait-Larbi réédité</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T00:30:00+00:00" >17 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6085f94ddfa62" data-td_block_id="td_uid_11_6085f94ddfa62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6085f94ddfa62" data-td_block_id="td_uid_11_6085f94ddfa62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_6085f94de55c6 = new tdBlock();
block_td_uid_12_6085f94de55c6.id = "td_uid_12_6085f94de55c6";
block_td_uid_12_6085f94de55c6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_12_6085f94de55c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_6085f94de55c6_rand","tdc_css_class_style":"td_uid_12_6085f94de55c6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_6085f94de55c6.td_column_number = "3";
block_td_uid_12_6085f94de55c6.block_type = "td_block_mega_menu";
block_td_uid_12_6085f94de55c6.post_count = "4";
block_td_uid_12_6085f94de55c6.found_posts = "432";
block_td_uid_12_6085f94de55c6.header_color = "";
block_td_uid_12_6085f94de55c6.ajax_pagination_infinite_stop = "";
block_td_uid_12_6085f94de55c6.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_12_6085f94de55c6);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_12_6085f94de55c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6085f94de55c6" ><div id=td_uid_12_6085f94de55c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les walis en réunion" title="Les comités de la honte"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte">Les comités de la honte</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:33:00+00:00" >3 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Lyazid Abid" title="Algérie : Enfermement ou mise en sécurité ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?">Algérie : Enfermement ou mise en sécurité ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T13:40:31+00:00" >3 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La Kabylie à la croisée des chemins"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/08/03/la-kabylie-a-la-croisee-des-chemins/169310/" rel="bookmark" title="La Kabylie à la croisée des chemins">La Kabylie à la croisée des chemins</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T00:18:00+00:00" >3 août 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6085f94de55c6" data-td_block_id="td_uid_12_6085f94de55c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6085f94de55c6" data-td_block_id="td_uid_12_6085f94de55c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178147"><a href="#">PLUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178148"><a href="http://radio.tamurt.info">Radio Tamurt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Attaque contr...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-178632" class="post-178632 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-algerie-2 tag-ferhat-mehenni tag-kabylie tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/arezkimassi/">Arezki Massi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T01:19:38+00:00" >26 avril 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg" data-caption="Ferhat Mehenni"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Ferhat Mehenni" title="Ferhat Mehenni"/></a><figcaption class="wp-caption-text">Ferhat Mehenni</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_14_6085f94def914_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>KABYLIE (TAMURT) &#8211; La réaction du MAK aux accusations graves et farfelues de terrorisme portées contre lui par le Ministère de la défense algérienne, ce dimanche 25 avril, ne s’est pas fait attendre. Dans une allocution transmise en direct par l’Agence d’information Siwel, Ferhat Mehenni, président du GPK (Gouvernement Provisoire Kabyle), tout en prenant à témoin l’opinion internationale, a rejeté en bloc ces accusations « sans fondements » et a dénoncé « un si grand mensonge ».</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_13_6085f94dec187_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>« Nous prenons l’opinion internationale à témoin. Le ministère algérien de la défense vient de déraper gravement en publiant un communiqué dans lequel, sans aucune preuve, il accuse le MAK de préparer des attentats terroristes, s’appuyant sur des prétendus aveux d’un certain H. Nourredine qui serait notre militant (…). Que tout le monde le sache, il ne saurait être un militant du MAK, celui dont il parle. Nous mettons au défi le ministre algérien de la défense de donner le nom de ce prétendu militant du MAK, sa date de naissance et son lieu de naissance de telle sorte que les citoyens puissent vérifier par eux-mêmes la véracité des dires et des accusations. Ce si grand mensonge ne trompe d’ailleurs personne ni en Kabylie ni à travers le monde », a répliqué le président du MAK. Ferhat Mehenni a rappelé à juste titre un complot similaire, fomenté par les services secrets algériens contre la Kabylie dans les années 70.</p>
<p>Par ailleurs, le président du GPK estime que la mobilisation historique des indépendantistes kabyles lors des dernières marches du 20 avril dernier à Vgayet, Tizi Ouzou et Tuviret est à l’origine de la panique du régime algérien. « Après les grandioses marches du 20 avril dans les trois grandes capitales de la Kabylie, qui comme un seul homme a revendiqué son droit à l’autodétermination, la junte militaire en panique sort de sa poche la carte du terrorisme que le MAK a toujours condamné de toute ses forces avant tout le monde et que nous condamnons toujours », a-t-il affirmé. Tout en soutenant que le communiqué du MDN « vise à faire peur et pousser les militants indépendantistes à entrer en clandestinité », Ferhat Mehenni rassure : « Nous ne cèderons pas à la peur et à la répression. » Dans un autre chapitre, le président de l’ANAVAD a saisi le conseil de sécurité de l’ONU sur ce qui se trame contre la Kabylie, suite au communiqué du MDN. « J’appelle le conseil de sécurité de l’ONU à interpeller au plus vite les autorités algériennes sur ce dessein génocidaire », a-t-il indiqué.</p>
<p>Ferhat Mehenni a informé encore qu’il a déjà adressé une lettre similaire au conseil de sécurité en septembre 2019. En outre, tout en rappelant que le MAK est d’essence pacifique, le président du GPK prévient que « tout acte qui viendrai à être commis dans les jours à venir sera clairement l’œuvre des services algériens. Jamais nous n’y serons associés de près ou de loin », a-t-il soutenu.</p>
<p><strong>Arezki Massi</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_15_6085f94df3130_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/algerie-2/">Algerie</a></li><li><a href="https://tamurt.info/fr/tag/ferhat-mehenni/">Ferhat Mehenni</a></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/04/26/communique-de-lurk-la-republique-kabyle-seul-rempart-contre-le-terrorisme-algerien/178629/">Communiqué de l’URK : La République kabyle seul rempart contre le terrorisme algérien</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/arezkimassi/">Arezki Massi</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F04%2F26%2Fattaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu%2F178632%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Attaque+contre+la+Kabylie+%3A+Le+MAK+d%C3%A9nonce+%C2%AB+un+dessein+g%C3%A9nocidaire+%C2%BB+du+pouvoir+alg%C3%A9rien+et+saisit+le+conseil+de+s%C3%A9curit%C3%A9+de+l%E2%80%99ONU&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F04%2F26%2Fattaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu%2F178632%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/&amp;media=https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg&description=Attaque+contre+la+Kabylie+%3A+Le+MAK+d%C3%A9nonce+%C2%AB+un+dessein+g%C3%A9nocidaire+%C2%BB+du+pouvoir+alg%C3%A9rien+et+saisit+le+conseil+de+s%C3%A9curit%C3%A9+de+l%E2%80%99ONU" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Attaque+contre+la+Kabylie+%3A+Le+MAK+d%C3%A9nonce+%C2%AB+un+dessein+g%C3%A9nocidaire+%C2%BB+du+pouvoir+alg%C3%A9rien+et+saisit+le+conseil+de+s%C3%A9curit%C3%A9+de+l%E2%80%99ONU%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F04%2F26%2Fattaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu%2F178632%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Arezki Massi"></span><meta itemprop="datePublished" content="2021-04-26T01:19:38+00:00"><meta itemprop="dateModified" content="2021-04-26T01:19:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Attaque contre la Kabylie : Le MAK dénonce « un dessein génocidaire » du pouvoir algérien et saisit le conseil de sécurité de l’ONU"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2021/04/Ferhat-Mehenni.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_16_6085f94e04011 = new tdBlock();
block_td_uid_16_6085f94e04011.id = "td_uid_16_6085f94e04011";
block_td_uid_16_6085f94e04011.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_16_6085f94e04011_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_6085f94e04011_rand","tdc_css_class_style":"td_uid_16_6085f94e04011_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":178632,"live_filter_cur_post_author":"200165","block_template_id":""}';
block_td_uid_16_6085f94e04011.td_column_number = "3";
block_td_uid_16_6085f94e04011.block_type = "td_block_related_posts";
block_td_uid_16_6085f94e04011.post_count = "3";
block_td_uid_16_6085f94e04011.found_posts = "2814";
block_td_uid_16_6085f94e04011.header_color = "";
block_td_uid_16_6085f94e04011.ajax_pagination_infinite_stop = "";
block_td_uid_16_6085f94e04011.max_num_pages = "938";
tdBlocksArray.push(block_td_uid_16_6085f94e04011);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_6085f94e04011_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_6085f94e04011" ><h4 class="td-related-title td-block-title"><a id="td_uid_17_6085f94e08268" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_6085f94e04011" href="#">ARTICLES CONNEXES</a><a id="td_uid_18_6085f94e0826a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_6085f94e04011" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_16_6085f94e04011 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/26/communique-de-lurk-la-republique-kabyle-seul-rempart-contre-le-terrorisme-algerien/178629/" rel="bookmark" title="Communiqué de l’URK : La République kabyle seul rempart contre le terrorisme algérien"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Tebboune-Le-chef-detat-major-Said-Chengriha-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Tebboune-Le chef d’état-major Saïd Chengriha" title="Communiqué de l’URK : La République kabyle seul rempart contre le terrorisme algérien"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/26/communique-de-lurk-la-republique-kabyle-seul-rempart-contre-le-terrorisme-algerien/178629/" rel="bookmark" title="Communiqué de l’URK : La République kabyle seul rempart contre le terrorisme algérien">Communiqué de l’URK : La République kabyle seul re...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/26/le-chanteur-kabyle-oukil-amar-nest-plus/178626/" rel="bookmark" title="Le chanteur kabyle Oukil Amar n’est plus"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/maxresdefault-3-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Le chanteur kabyle Oukil Amar n’est plus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/26/le-chanteur-kabyle-oukil-amar-nest-plus/178626/" rel="bookmark" title="Le chanteur kabyle Oukil Amar n’est plus">Le chanteur kabyle Oukil Amar n’est plus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Ferhat Mehenni" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK">Algérie : Grotesque propagande de l’armée algérien...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_6085f94e04011" data-td_block_id="td_uid_16_6085f94e04011"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_6085f94e04011" data-td_block_id="td_uid_16_6085f94e04011"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/04/26/attaque-contre-la-kabylie-le-mak-denonce-un-dessein-genocidaire-du-pouvoir-algerien-et-saisit-le-conseil-de-securite-de-lonu/178632/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='178632' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3a226f8b2" /></p><input type="hidden" id="ak_js" name="ak_js" value="186"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/04/'> avril 2021 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(176)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(164)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(94)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(4)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_19_6085f94e0ede9_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>avril 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/04/01/" aria-label="Publications publiées sur 1 April 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/04/02/" aria-label="Publications publiées sur 2 April 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/04/03/" aria-label="Publications publiées sur 3 April 2021">3</a></td><td><a href="https://tamurt.info/fr/2021/04/04/" aria-label="Publications publiées sur 4 April 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/04/05/" aria-label="Publications publiées sur 5 April 2021">5</a></td><td>6</td><td><a href="https://tamurt.info/fr/2021/04/07/" aria-label="Publications publiées sur 7 April 2021">7</a></td><td><a href="https://tamurt.info/fr/2021/04/08/" aria-label="Publications publiées sur 8 April 2021">8</a></td><td><a href="https://tamurt.info/fr/2021/04/09/" aria-label="Publications publiées sur 9 April 2021">9</a></td><td><a href="https://tamurt.info/fr/2021/04/10/" aria-label="Publications publiées sur 10 April 2021">10</a></td><td><a href="https://tamurt.info/fr/2021/04/11/" aria-label="Publications publiées sur 11 April 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/04/12/" aria-label="Publications publiées sur 12 April 2021">12</a></td><td><a href="https://tamurt.info/fr/2021/04/13/" aria-label="Publications publiées sur 13 April 2021">13</a></td><td><a href="https://tamurt.info/fr/2021/04/14/" aria-label="Publications publiées sur 14 April 2021">14</a></td><td><a href="https://tamurt.info/fr/2021/04/15/" aria-label="Publications publiées sur 15 April 2021">15</a></td><td><a href="https://tamurt.info/fr/2021/04/16/" aria-label="Publications publiées sur 16 April 2021">16</a></td><td><a href="https://tamurt.info/fr/2021/04/17/" aria-label="Publications publiées sur 17 April 2021">17</a></td><td><a href="https://tamurt.info/fr/2021/04/18/" aria-label="Publications publiées sur 18 April 2021">18</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/04/19/" aria-label="Publications publiées sur 19 April 2021">19</a></td><td><a href="https://tamurt.info/fr/2021/04/20/" aria-label="Publications publiées sur 20 April 2021">20</a></td><td><a href="https://tamurt.info/fr/2021/04/21/" aria-label="Publications publiées sur 21 April 2021">21</a></td><td><a href="https://tamurt.info/fr/2021/04/22/" aria-label="Publications publiées sur 22 April 2021">22</a></td><td><a href="https://tamurt.info/fr/2021/04/23/" aria-label="Publications publiées sur 23 April 2021">23</a></td><td><a href="https://tamurt.info/fr/2021/04/24/" aria-label="Publications publiées sur 24 April 2021">24</a></td><td><a href="https://tamurt.info/fr/2021/04/25/" aria-label="Publications publiées sur 25 April 2021">25</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://tamurt.info/fr/2021/04/26/" aria-label="Publications publiées sur 26 April 2021">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_21_6085f94e17767_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2017/10/21/action-de-veille-permanente-le-lundi-pour-sauver-ocalan/100944/" rel="bookmark" title="Action de veille permanente, le lundi, pour sauver Ocalan"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/10/Ocalan-2-100x70.jpg" alt="" title="Action de veille permanente, le lundi, pour sauver Ocalan"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2017/10/21/action-de-veille-permanente-le-lundi-pour-sauver-ocalan/100944/" rel="bookmark" title="Action de veille permanente, le lundi, pour sauver Ocalan">Action de veille permanente, le lundi, pour sauver...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T00:16:02+00:00" >21 octobre 2017</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2018/02/02/radio-tizi-ouzou-avec-les-autorites-et-contre-la-population-kabyle/123789/" rel="bookmark" title="Radio Tizi-Ouzou, avec les autorités et contre la population kabyle !"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/02/Radio_Coloniale_Tizi-Ouzou-100x70.jpg" alt="Radio Tizi-Ouzou" title="Radio Tizi-Ouzou, avec les autorités et contre la population kabyle !"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2018/02/02/radio-tizi-ouzou-avec-les-autorites-et-contre-la-population-kabyle/123789/" rel="bookmark" title="Radio Tizi-Ouzou, avec les autorités et contre la population kabyle !">Radio Tizi-Ouzou, avec les autorités et contre la ...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T00:05:43+00:00" >2 février 2018</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2016/04/15/cest-tout-le-monde-officiel-qui-veut-celebrer-le-20-avril-cette-annee/72534/" rel="bookmark" title="C’est tout le monde « officiel » qui veut célébrer le 20 avril cette année"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/03/L’écrivain-kabyle-nasserdine-Ait-Ouali-«-L’officialisation-de-tamazight-est-une-escroquerie-»-100x70.jpg" alt="" title="C’est tout le monde « officiel » qui veut célébrer le 20 avril cette année"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2016/04/15/cest-tout-le-monde-officiel-qui-veut-celebrer-le-20-avril-cette-annee/72534/" rel="bookmark" title="C’est tout le monde « officiel » qui veut célébrer le 20 avril cette année">C’est tout le monde « officiel » qui veut célébrer...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-15T00:24:13+00:00" >15 avril 2016</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 6085f94e26fc6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=508d6dedf8312c0a530cd3d94a901485' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=508d6dedf8312c0a530cd3d94a901485' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Al\u00e8s","api_location":"Al\u00e8s","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[12.6,54.8],"today_humidity":67,"today_wind_speed":[1,0.6],"today_min":[12.2,54],"today_max":[13,55.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1619395200,"day_name":"lun","day_temp":[18,65],"owm_day_index":0},{"timestamp":1619481600,"day_name":"mar","day_temp":[15,59],"owm_day_index":8},{"timestamp":1619568000,"day_name":"mer","day_temp":[18,64],"owm_day_index":16},{"timestamp":1619654400,"day_name":"jeu","day_temp":[17,63],"owm_day_index":24},{"timestamp":1619740800,"day_name":"ven","day_temp":[10,49],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[178632]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6085f94e270a0"></textarea>
						<div id="td_live_css_uid_1_6085f94e270a0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6085f94e270a0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6085f94e270a0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.598 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-26 01:20:46 -->

<!-- Compression = gzip -->