<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vgayet: La marche de la communauté universitaire empêchée | TAMURT</title>
	<link rel="canonical" href="https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Vgayet: La marche de la communauté universitaire empêchée | TAMURT" />
	<meta name="twitter:description" content="VGAYET (TAMURT) - La police est intervenue ce mardi 11 mai 2021 pour stopper net la marche de la communauté universitaire et de la société civile de Vgayet. Et pourtant sur l’itinéraire de la marche, aucun dispositif policier n’a été déployé durant toute la matinée de ce mardi." />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Dalil Imaxlufen">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2018/07/Police-alg\u00e9rienne.jpg","contentUrl":"https://tamurt.info/fr/wp-content/uploads/2018/07/Police-alg\u00e9rienne.jpg","width":800,"height":600,"caption":"Police alg\u00e9rienne"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#webpage","url":"https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/","name":"Vgayet: La marche de la communaut\u00e9 universitaire emp\u00each\u00e9e | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#primaryimage"},"datePublished":"2021-05-11T13:56:36+00:00","dateModified":"2021-05-11T13:56:37+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/f20c2ce6ca4ea55888e831013af8016a"},"breadcrumb":{"@id":"https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#webpage"}}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/f20c2ce6ca4ea55888e831013af8016a","name":"Dalil Imaxlufen","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/072b1f6a423cbdc9a4381bd433731e1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/072b1f6a423cbdc9a4381bd433731e1b?s=96&d=mm&r=g","caption":"Dalil Imaxlufen"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Vgayet: La marche de la communauté universitaire empêchée Flux des commentaires" href="https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=508d6dedf8312c0a530cd3d94a901485"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=508d6dedf8312c0a530cd3d94a901485' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=508d6dedf8312c0a530cd3d94a901485' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/178857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=178857' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F05%2F11%2Fvgayet-la-marche-de-la-communaute-universitaire-empechee%2F178857%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F05%2F11%2Fvgayet-la-marche-de-la-communaute-universitaire-empechee%2F178857%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"42717be84c","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/",
                                "name": "Vgayet: La ma..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-178857 single-format-standard vgayet-la-marche-de-la-communaute-universitaire-empechee global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-178143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-178143"><a href="https://tamurt.info/fr/">EDITION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li id="menu-item-178146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li id="menu-item-178145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li id="menu-item-178137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
</ul>
</li>
<li id="menu-item-178133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-178141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-178131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-178139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-178147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178147"><a href="#">PLUS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178650"><a href="https://tamurt.info/fr/radio-tamurt/">Radio Tamurt</a></li>
	<li id="menu-item-178132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li id="menu-item-178140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-178149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li id="menu-item-178151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-178150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li id="menu-item-178152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Alès</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                11/05/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_609a9ecd50a89_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-178143"><a href="https://tamurt.info/fr/">EDITION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_609a9ecd58d4b = new tdBlock();
block_td_uid_2_609a9ecd58d4b.id = "td_uid_2_609a9ecd58d4b";
block_td_uid_2_609a9ecd58d4b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_609a9ecd58d4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_609a9ecd58d4b_rand","tdc_css_class_style":"td_uid_2_609a9ecd58d4b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_609a9ecd58d4b.td_column_number = "3";
block_td_uid_2_609a9ecd58d4b.block_type = "td_block_mega_menu";
block_td_uid_2_609a9ecd58d4b.post_count = "4";
block_td_uid_2_609a9ecd58d4b.found_posts = "4312";
block_td_uid_2_609a9ecd58d4b.header_color = "";
block_td_uid_2_609a9ecd58d4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_609a9ecd58d4b.max_num_pages = "1078";
tdBlocksArray.push(block_td_uid_2_609a9ecd58d4b);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_609a9ecd58d4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_609a9ecd58d4b" ><div id=td_uid_2_609a9ecd58d4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/" rel="bookmark" title="Vgayet: La marche de la communauté universitaire empêchée"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-300x225.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-768x576.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-640x480.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne.jpg 800w" sizes="(max-width: 245px) 100vw, 245px" alt="Police algérienne" title="Vgayet: La marche de la communauté universitaire empêchée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/" rel="bookmark" title="Vgayet: La marche de la communauté universitaire empêchée">Vgayet: La marche de la communauté universitaire e&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T15:56:36+00:00" >11 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/10/algerie-proces-de-lounes-hamzi-linstruction-du-dossier-reportee-sine-die/178840/" rel="bookmark" title="Algérie. Procès de Lounes Hamzi : L’instruction du dossier reportée sine die"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Collectif-avocats-pour-la-defense-de-Lounes-Hamzi-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Collectif-avocats-pour-la-defense-de-Lounes-Hamzi-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Collectif-avocats-pour-la-defense-de-Lounes-Hamzi-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Collectif-avocats-pour-la-defense-de-Lounes-Hamzi-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Collectif avocats pour la défense de Lounes Hamzi" title="Algérie. Procès de Lounes Hamzi : L’instruction du dossier reportée sine die"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/10/algerie-proces-de-lounes-hamzi-linstruction-du-dossier-reportee-sine-die/178840/" rel="bookmark" title="Algérie. Procès de Lounes Hamzi : L’instruction du dossier reportée sine die">Algérie. Procès de Lounes Hamzi : L’instruction du&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T17:10:35+00:00" >10 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/10/tribunal-de-vgayet-de-lourdes-peines-requises-a-lencontre-des-neuf-independantistes-kabyles/178829/" rel="bookmark" title="Tribunal de Vgayet, de lourdes peines requises à l’encontre des neuf indépendantistes kabyles"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Les-militants-kabyles-et-linjustice-algerienne-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Les-militants-kabyles-et-linjustice-algerienne-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Les-militants-kabyles-et-linjustice-algerienne-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Les-militants-kabyles-et-linjustice-algerienne-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="De lourdes peines à l’encontre des neuf indépendantistes kabyles" title="Tribunal de Vgayet, de lourdes peines requises à l’encontre des neuf indépendantistes kabyles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/10/tribunal-de-vgayet-de-lourdes-peines-requises-a-lencontre-des-neuf-independantistes-kabyles/178829/" rel="bookmark" title="Tribunal de Vgayet, de lourdes peines requises à l’encontre des neuf indépendantistes kabyles">Tribunal de Vgayet, de lourdes peines requises à l&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T00:35:00+00:00" >10 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/09/greve-des-enseignants-a-vgayet-un-taux-de-suivi-de-70/178826/" rel="bookmark" title="Grève des enseignants à Vgayet : Un taux de suivi de 70%"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Bgayet-le-secteur-de-leducation-en-greve-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Bgayet-le-secteur-de-leducation-en-greve-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Bgayet-le-secteur-de-leducation-en-greve-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Bgayet-le-secteur-de-leducation-en-greve-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Bgayet: le secteur de l&#039;éducation en grève" title="Grève des enseignants à Vgayet : Un taux de suivi de 70%"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/09/greve-des-enseignants-a-vgayet-un-taux-de-suivi-de-70/178826/" rel="bookmark" title="Grève des enseignants à Vgayet : Un taux de suivi de 70%">Grève des enseignants à Vgayet : Un taux de suivi &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T17:42:33+00:00" >9 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_609a9ecd58d4b" data-td_block_id="td_uid_2_609a9ecd58d4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_609a9ecd58d4b" data-td_block_id="td_uid_2_609a9ecd58d4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_609a9ecd6483b = new tdBlock();
block_td_uid_3_609a9ecd6483b.id = "td_uid_3_609a9ecd6483b";
block_td_uid_3_609a9ecd6483b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_609a9ecd6483b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_609a9ecd6483b_rand","tdc_css_class_style":"td_uid_3_609a9ecd6483b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_609a9ecd6483b.td_column_number = "3";
block_td_uid_3_609a9ecd6483b.block_type = "td_block_mega_menu";
block_td_uid_3_609a9ecd6483b.post_count = "3";
block_td_uid_3_609a9ecd6483b.found_posts = "2923";
block_td_uid_3_609a9ecd6483b.header_color = "";
block_td_uid_3_609a9ecd6483b.ajax_pagination_infinite_stop = "";
block_td_uid_3_609a9ecd6483b.max_num_pages = "975";
tdBlocksArray.push(block_td_uid_3_609a9ecd6483b);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_609a9ecd6483b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_609a9ecd6483b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_609a9ecd6483b"  id="td_uid_4_609a9ecd6a29e" data-td_block_id="td_uid_3_609a9ecd6483b" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_609a9ecd6483b"  id="td_uid_5_609a9ecd6a2c7" data-td_block_id="td_uid_3_609a9ecd6483b" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_609a9ecd6483b mega-menu-cat-all" id="td_uid_6_609a9ecd6a2e6" data-td_block_id="td_uid_3_609a9ecd6483b" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_609a9ecd6483b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="L&#039;Ecosse relance le débat sur l&#039;indépendance" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives">Ecosse : Les indépendantistes écossais exigent un &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T08:12:05+00:00" >11 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/08/algerie-derapage-du-president-du-haut-conseil-islamique-un-algerien-ne-peut-etre-que-musulman/178808/" rel="bookmark" title="Algérie: Dérapage du président du Haut-Conseil islamique : « Un algérien ne peut être que musulman »"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Bouabdellah Ghlamallah, ancien ministre des Affaires religieuses" title="Algérie: Dérapage du président du Haut-Conseil islamique : « Un algérien ne peut être que musulman »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/08/algerie-derapage-du-president-du-haut-conseil-islamique-un-algerien-ne-peut-etre-que-musulman/178808/" rel="bookmark" title="Algérie: Dérapage du président du Haut-Conseil islamique : « Un algérien ne peut être que musulman »">Algérie: Dérapage du président du Haut-Conseil isl&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T00:29:00+00:00" >8 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/05/khalida-toumi-reste-en-prison/178770/" rel="bookmark" title="Khalida Toumi reste en prison"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Khalida Toumi et Amara Benyounès" title="Khalida Toumi reste en prison"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/05/khalida-toumi-reste-en-prison/178770/" rel="bookmark" title="Khalida Toumi reste en prison">Khalida Toumi reste en prison</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T08:34:00+00:00" >5 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_609a9ecd6483b" data-td_block_id="td_uid_3_609a9ecd6483b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_609a9ecd6483b" data-td_block_id="td_uid_3_609a9ecd6483b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_609a9ecd7c779 = new tdBlock();
block_td_uid_7_609a9ecd7c779.id = "td_uid_7_609a9ecd7c779";
block_td_uid_7_609a9ecd7c779.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_609a9ecd7c779_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_609a9ecd7c779_rand","tdc_css_class_style":"td_uid_7_609a9ecd7c779_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_609a9ecd7c779.td_column_number = "3";
block_td_uid_7_609a9ecd7c779.block_type = "td_block_mega_menu";
block_td_uid_7_609a9ecd7c779.post_count = "4";
block_td_uid_7_609a9ecd7c779.found_posts = "2523";
block_td_uid_7_609a9ecd7c779.header_color = "";
block_td_uid_7_609a9ecd7c779.ajax_pagination_infinite_stop = "";
block_td_uid_7_609a9ecd7c779.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_7_609a9ecd7c779);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_609a9ecd7c779_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_609a9ecd7c779" ><div id=td_uid_7_609a9ecd7c779 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/08/algerie-derapage-du-president-du-haut-conseil-islamique-un-algerien-ne-peut-etre-que-musulman/178808/" rel="bookmark" title="Algérie: Dérapage du président du Haut-Conseil islamique : « Un algérien ne peut être que musulman »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Bouabdellah-Ghlamallah-ancien-ministre-des-Affaires-religieuses-2-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Bouabdellah Ghlamallah, ancien ministre des Affaires religieuses" title="Algérie: Dérapage du président du Haut-Conseil islamique : « Un algérien ne peut être que musulman »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/08/algerie-derapage-du-president-du-haut-conseil-islamique-un-algerien-ne-peut-etre-que-musulman/178808/" rel="bookmark" title="Algérie: Dérapage du président du Haut-Conseil islamique : « Un algérien ne peut être que musulman »">Algérie: Dérapage du président du Haut-Conseil isl&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T00:29:00+00:00" >8 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/05/khalida-toumi-reste-en-prison/178770/" rel="bookmark" title="Khalida Toumi reste en prison"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/06/Khalida-Toumi-et-Amara-Benyounès-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Khalida Toumi et Amara Benyounès" title="Khalida Toumi reste en prison"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/05/khalida-toumi-reste-en-prison/178770/" rel="bookmark" title="Khalida Toumi reste en prison">Khalida Toumi reste en prison</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T08:34:00+00:00" >5 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/27/algerie-la-propagande-mesquine-du-pouvoir-algerien-contre-le-mak-suscite-la-risee-sur-la-toile/178636/" rel="bookmark" title="Algérie : La propagande mesquine du pouvoir algérien contre le MAK suscite la risée sur la Toile"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Nourredine-Heddar-repris-de-justice-et-natif-de-Souamaa-Mekla-3-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Nourredine-Heddar-repris-de-justice-et-natif-de-Souamaa-Mekla-3-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Nourredine-Heddar-repris-de-justice-et-natif-de-Souamaa-Mekla-3-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Nourredine-Heddar-repris-de-justice-et-natif-de-Souamaa-Mekla-3-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Nourredine Heddar, repris de justice et natif de Souamaa (Mekla)" title="Algérie : La propagande mesquine du pouvoir algérien contre le MAK suscite la risée sur la Toile"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/27/algerie-la-propagande-mesquine-du-pouvoir-algerien-contre-le-mak-suscite-la-risee-sur-la-toile/178636/" rel="bookmark" title="Algérie : La propagande mesquine du pouvoir algérien contre le MAK suscite la risée sur la Toile">Algérie : La propagande mesquine du pouvoir algéri&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T00:35:00+00:00" >27 avril 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ferhat Mehenni" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/25/algerie-grotesque-propagande-de-larmee-algerienne-contre-le-mak/178624/" rel="bookmark" title="Algérie : Grotesque propagande de l’armée algérienne contre le MAK">Algérie : Grotesque propagande de l’armée algérien&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T22:24:09+00:00" >25 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_609a9ecd7c779" data-td_block_id="td_uid_7_609a9ecd7c779"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_609a9ecd7c779" data-td_block_id="td_uid_7_609a9ecd7c779"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_609a9ecd83f36 = new tdBlock();
block_td_uid_8_609a9ecd83f36.id = "td_uid_8_609a9ecd83f36";
block_td_uid_8_609a9ecd83f36.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_609a9ecd83f36_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_609a9ecd83f36_rand","tdc_css_class_style":"td_uid_8_609a9ecd83f36_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_609a9ecd83f36.td_column_number = "3";
block_td_uid_8_609a9ecd83f36.block_type = "td_block_mega_menu";
block_td_uid_8_609a9ecd83f36.post_count = "4";
block_td_uid_8_609a9ecd83f36.found_posts = "350";
block_td_uid_8_609a9ecd83f36.header_color = "";
block_td_uid_8_609a9ecd83f36.ajax_pagination_infinite_stop = "";
block_td_uid_8_609a9ecd83f36.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_609a9ecd83f36);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_609a9ecd83f36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_609a9ecd83f36" ><div id=td_uid_8_609a9ecd83f36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Halte à l&#039;impunité des crimes politiques !" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !">Menaces d’assassinats imminents contre les militan&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T09:20:41+00:00" >20 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="The specificity of governance in Kabylie Challenge and perspectives" title="La gouvernance de la Kabylie, défis et perspectives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives">La gouvernance de la Kabylie, défis et perspective&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T00:49:00+00:00" >15 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Amitié Quebec-Kabylie" title="Campagne de recrutement international lancée au Québec"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec">Campagne de recrutement international lancée au Qu&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T09:49:19+00:00" >2 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La Tunisie interdit le Niqab" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur">Tunisie, l&rsquo;interdiction de porter le niqab d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T10:02:50+00:00" >10 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_609a9ecd83f36" data-td_block_id="td_uid_8_609a9ecd83f36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_609a9ecd83f36" data-td_block_id="td_uid_8_609a9ecd83f36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_609a9ecd885f4 = new tdBlock();
block_td_uid_9_609a9ecd885f4.id = "td_uid_9_609a9ecd885f4";
block_td_uid_9_609a9ecd885f4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_609a9ecd885f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_609a9ecd885f4_rand","tdc_css_class_style":"td_uid_9_609a9ecd885f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_609a9ecd885f4.td_column_number = "3";
block_td_uid_9_609a9ecd885f4.block_type = "td_block_mega_menu";
block_td_uid_9_609a9ecd885f4.post_count = "4";
block_td_uid_9_609a9ecd885f4.found_posts = "238";
block_td_uid_9_609a9ecd885f4.header_color = "";
block_td_uid_9_609a9ecd885f4.ajax_pagination_infinite_stop = "";
block_td_uid_9_609a9ecd885f4.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_9_609a9ecd885f4);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_609a9ecd885f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_609a9ecd885f4" ><div id=td_uid_9_609a9ecd885f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Usine Eniem de Tizi Ouzou" title="Tizi Ouzou : des grèves dans plusieurs secteurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs">Tizi Ouzou : des grèves dans plusieurs secteurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T07:56:15+00:00" >11 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/10/marche-silencieuse-des-travailleurs-de-numilog/178837/" rel="bookmark" title="Marche silencieuse des travailleurs de Numilog"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les travailleurs de numilog" title="Marche silencieuse des travailleurs de Numilog"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/10/marche-silencieuse-des-travailleurs-de-numilog/178837/" rel="bookmark" title="Marche silencieuse des travailleurs de Numilog">Marche silencieuse des travailleurs de Numilog</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T09:30:12+00:00" >10 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/04/tizi-ouzou-200-travailleurs-mis-au-chomage/178766/" rel="bookmark" title="Tizi Ouzou : 200 travailleurs mis au chômage"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Cosider" title="Tizi Ouzou : 200 travailleurs mis au chômage"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/04/tizi-ouzou-200-travailleurs-mis-au-chomage/178766/" rel="bookmark" title="Tizi Ouzou : 200 travailleurs mis au chômage">Tizi Ouzou : 200 travailleurs mis au chômage</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T13:42:51+00:00" >4 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/04/30/pourquoi-la-kabylie-doit-semanciper/178677/" rel="bookmark" title="Pourquoi la Kabylie doit s’émanciper"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2012/07/Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2012/07/Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2012/07/Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2012/07/Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kabylie" title="Pourquoi la Kabylie doit s’émanciper"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/04/30/pourquoi-la-kabylie-doit-semanciper/178677/" rel="bookmark" title="Pourquoi la Kabylie doit s’émanciper">Pourquoi la Kabylie doit s’émanciper</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T07:37:12+00:00" >30 avril 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_609a9ecd885f4" data-td_block_id="td_uid_9_609a9ecd885f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_609a9ecd885f4" data-td_block_id="td_uid_9_609a9ecd885f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_609a9ecd8f3c0 = new tdBlock();
block_td_uid_10_609a9ecd8f3c0.id = "td_uid_10_609a9ecd8f3c0";
block_td_uid_10_609a9ecd8f3c0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_609a9ecd8f3c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_609a9ecd8f3c0_rand","tdc_css_class_style":"td_uid_10_609a9ecd8f3c0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_609a9ecd8f3c0.td_column_number = "3";
block_td_uid_10_609a9ecd8f3c0.block_type = "td_block_mega_menu";
block_td_uid_10_609a9ecd8f3c0.post_count = "4";
block_td_uid_10_609a9ecd8f3c0.found_posts = "764";
block_td_uid_10_609a9ecd8f3c0.header_color = "";
block_td_uid_10_609a9ecd8f3c0.ajax_pagination_infinite_stop = "";
block_td_uid_10_609a9ecd8f3c0.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_10_609a9ecd8f3c0);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_609a9ecd8f3c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_609a9ecd8f3c0" ><div id=td_uid_10_609a9ecd8f3c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/09/covid-19-a-amizour-la-cote-dalerte/178815/" rel="bookmark" title="Covid-19 à Amizour: la cote d’alerte"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/EPH-Amizour-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/EPH-Amizour-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/EPH-Amizour-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/EPH-Amizour-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="EPH Amizour" title="Covid-19 à Amizour: la cote d’alerte"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/09/covid-19-a-amizour-la-cote-dalerte/178815/" rel="bookmark" title="Covid-19 à Amizour: la cote d’alerte">Covid-19 à Amizour: la cote d’alerte</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T09:45:46+00:00" >9 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/06/covid-19-a-tizi-ouzou-45-nouveaux-cas-en-24-heures/178794/" rel="bookmark" title="Covid-19 à Tizi Ouzou : 45 nouveaux cas en 24 heures"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/08/Test-de-dépistage-du-covid-19-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/08/Test-de-dépistage-du-covid-19-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/08/Test-de-dépistage-du-covid-19-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/08/Test-de-dépistage-du-covid-19-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Test de dépistage du covid-19" title="Covid-19 à Tizi Ouzou : 45 nouveaux cas en 24 heures"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/06/covid-19-a-tizi-ouzou-45-nouveaux-cas-en-24-heures/178794/" rel="bookmark" title="Covid-19 à Tizi Ouzou : 45 nouveaux cas en 24 heures">Covid-19 à Tizi Ouzou : 45 nouveaux cas en 24 heur&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T08:22:47+00:00" >6 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/06/village-colonel-amirouche-la-revolte-du-logement/178781/" rel="bookmark" title="Village « Colonel Amirouche » : La révolte du logement !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Riquet-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Riquet-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Riquet-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Riquet-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Riquet" title="Village « Colonel Amirouche » : La révolte du logement !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/06/village-colonel-amirouche-la-revolte-du-logement/178781/" rel="bookmark" title="Village « Colonel Amirouche » : La révolte du logement !">Village « Colonel Amirouche » : La révolte du loge&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T00:15:00+00:00" >6 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/04/feraoun-le-jeune-hamza-aissaoui-est-mort/178764/" rel="bookmark" title="Feraoun: Le jeune Hamza Aissaoui est mort"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Aissaoui-Hamza-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Aissaoui Hamza" title="Feraoun: Le jeune Hamza Aissaoui est mort"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/04/feraoun-le-jeune-hamza-aissaoui-est-mort/178764/" rel="bookmark" title="Feraoun: Le jeune Hamza Aissaoui est mort">Feraoun: Le jeune Hamza Aissaoui est mort</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T07:39:15+00:00" >4 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_609a9ecd8f3c0" data-td_block_id="td_uid_10_609a9ecd8f3c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_609a9ecd8f3c0" data-td_block_id="td_uid_10_609a9ecd8f3c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_609a9ecd96c09 = new tdBlock();
block_td_uid_11_609a9ecd96c09.id = "td_uid_11_609a9ecd96c09";
block_td_uid_11_609a9ecd96c09.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_609a9ecd96c09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_609a9ecd96c09_rand","tdc_css_class_style":"td_uid_11_609a9ecd96c09_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_609a9ecd96c09.td_column_number = "3";
block_td_uid_11_609a9ecd96c09.block_type = "td_block_mega_menu";
block_td_uid_11_609a9ecd96c09.post_count = "4";
block_td_uid_11_609a9ecd96c09.found_posts = "898";
block_td_uid_11_609a9ecd96c09.header_color = "";
block_td_uid_11_609a9ecd96c09.ajax_pagination_infinite_stop = "";
block_td_uid_11_609a9ecd96c09.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_11_609a9ecd96c09);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_11_609a9ecd96c09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_609a9ecd96c09" ><div id=td_uid_11_609a9ecd96c09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/10/boukhalfa-bacha-enterre-a-tassaft/178834/" rel="bookmark" title="Boukhalfa Bacha enterré à Tassaft"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Boukhalfa-Bacha-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Boukhalfa-Bacha-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Boukhalfa-Bacha-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Boukhalfa-Bacha-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Boukhalfa Bacha" title="Boukhalfa Bacha enterré à Tassaft"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/10/boukhalfa-bacha-enterre-a-tassaft/178834/" rel="bookmark" title="Boukhalfa Bacha enterré à Tassaft">Boukhalfa Bacha enterré à Tassaft</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T09:12:46+00:00" >10 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/09/culture-le-groupe-chaoui-iwal-enflamme-la-scene-de-la-cinematheque-de-tychi/178821/" rel="bookmark" title="Culture : Le groupe chaoui Iwal enflamme la scène de la cinémathèque de Tychi"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/sddefault-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/sddefault-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/sddefault-300x225.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2021/05/sddefault-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/sddefault-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/05/sddefault.jpg 640w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Culture : Le groupe chaoui Iwal enflamme la scène de la cinémathèque de Tychi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/09/culture-le-groupe-chaoui-iwal-enflamme-la-scene-de-la-cinematheque-de-tychi/178821/" rel="bookmark" title="Culture : Le groupe chaoui Iwal enflamme la scène de la cinémathèque de Tychi">Culture : Le groupe chaoui Iwal enflamme la scène &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-09T10:11:15+00:00" >9 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/07/djamel-alilat-rend-hommage-au-poete-kabyle-ahmed-lahlou/178802/" rel="bookmark" title="Djamel Alilat rend hommage au poète kabyle Ahmed Lahlou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Ahmed-Lahlou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Ahmed-Lahlou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Ahmed-Lahlou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Ahmed-Lahlou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le poète kabyle Ahmed Lahlou" title="Djamel Alilat rend hommage au poète kabyle Ahmed Lahlou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/07/djamel-alilat-rend-hommage-au-poete-kabyle-ahmed-lahlou/178802/" rel="bookmark" title="Djamel Alilat rend hommage au poète kabyle Ahmed Lahlou">Djamel Alilat rend hommage au poète kabyle Ahmed L&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T09:46:38+00:00" >7 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/06/lecrivain-mohand-ait-ighil-hospitalise/178799/" rel="bookmark" title="L’écrivain Mohand Ait-Ighil hospitalisé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Mohand-AIT-IGHIL-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Mohand-AIT-IGHIL-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Mohand-AIT-IGHIL-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Mohand-AIT-IGHIL-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mohand AIT IGHIL" title="L’écrivain Mohand Ait-Ighil hospitalisé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/06/lecrivain-mohand-ait-ighil-hospitalise/178799/" rel="bookmark" title="L’écrivain Mohand Ait-Ighil hospitalisé">L’écrivain Mohand Ait-Ighil hospitalisé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T21:02:23+00:00" >6 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_609a9ecd96c09" data-td_block_id="td_uid_11_609a9ecd96c09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_609a9ecd96c09" data-td_block_id="td_uid_11_609a9ecd96c09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_609a9ecd9e8f9 = new tdBlock();
block_td_uid_12_609a9ecd9e8f9.id = "td_uid_12_609a9ecd9e8f9";
block_td_uid_12_609a9ecd9e8f9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_12_609a9ecd9e8f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_609a9ecd9e8f9_rand","tdc_css_class_style":"td_uid_12_609a9ecd9e8f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_609a9ecd9e8f9.td_column_number = "3";
block_td_uid_12_609a9ecd9e8f9.block_type = "td_block_mega_menu";
block_td_uid_12_609a9ecd9e8f9.post_count = "4";
block_td_uid_12_609a9ecd9e8f9.found_posts = "433";
block_td_uid_12_609a9ecd9e8f9.header_color = "";
block_td_uid_12_609a9ecd9e8f9.ajax_pagination_infinite_stop = "";
block_td_uid_12_609a9ecd9e8f9.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_12_609a9ecd9e8f9);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_12_609a9ecd9e8f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_609a9ecd9e8f9" ><div id=td_uid_12_609a9ecd9e8f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/06/que-risquent-les-kabyles-residant-en-algerie-en-cas-dindependance-de-leur-pays/178778/" rel="bookmark" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah, Secrétaire général de l&#039;URK" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/06/que-risquent-les-kabyles-residant-en-algerie-en-cas-dindependance-de-leur-pays/178778/" rel="bookmark" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays">Que risquent les Kabyles résidant en Algérie en ca&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T00:38:00+00:00" >6 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les walis en réunion" title="Les comités de la honte"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte">Les comités de la honte</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:33:00+00:00" >3 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Lyazid Abid" title="Algérie : Enfermement ou mise en sécurité ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?">Algérie : Enfermement ou mise en sécurité ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T13:40:31+00:00" >3 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_609a9ecd9e8f9" data-td_block_id="td_uid_12_609a9ecd9e8f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_609a9ecd9e8f9" data-td_block_id="td_uid_12_609a9ecd9e8f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178147"><a href="#">PLUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178650"><a href="https://tamurt.info/fr/radio-tamurt/">Radio Tamurt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vgayet: La ma...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-178857" class="post-178857 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-kabylie tag-une tag-vgayet" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vgayet: La marche de la communauté universitaire empêchée</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/amayasd/">Dalil Imaxlufen</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T15:56:36+00:00" >11 mai 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne.jpg" data-caption="Police algérienne"><img width="640" height="480" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-640x480.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-640x480.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-300x225.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-768x576.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Police algérienne" title="Police algérienne"/></a><figcaption class="wp-caption-text">Police algérienne</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_14_609a9ecdab977_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><strong>VGAYET (TAMURT) &#8211; La police est intervenue ce mardi 11 mai 2021 pour stopper net la marche de la communauté universitaire et de la société civile de Vgayet. Et pourtant sur l’itinéraire de la marche, aucun dispositif policier n’a été déployé durant toute la matinée de ce mardi.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_13_609a9ecda7d70_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Les manifestants ont d’ailleurs parcouru plus de 500 mètres avant de se retrouver, à hauteur de la cité Brandy, face à des policiers prêts à faire usage de la force. D’ailleurs plusieurs « figures » du mouvement anti-régime algérien ont été interpellées et embarquées dans des fourgons cellulaires au commissariat central de Vgayet. Le ministère algérien a, dans un communiqué publié dimanche, instruit ses services d’empêcher toutes les marches non autorisées, dont celles du mouvement populaire antisystème.</p>
<p>Ce mardi le régime algérien est passé à l’acte en empêchant la marche de la communauté universitaire et de la société civile de Vgayet. La marche de la communauté universitaire de Vgayet, osons les mots, ne draine plus les foules des grands jours, et ce depuis plus d’une année. Que reste-t-il à ce mouvement, notamment en Kabylie ?</p>
<p><strong>Dalil Imaxlufen</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_15_609a9ecdb0a91_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li><li><a href="https://tamurt.info/fr/tag/vgayet/">Vgayet</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/">Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article Suivant</span><a href="https://tamurt.info/fr/2021/05/11/le-pr-benyaiche-abdelkrim-nouveau-recteur-de-luniversite-de-vgayet/178860/">Le Pr Benyaiche Abdelkrim nouveau recteur de l’université de Vgayet</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/amayasd/">Dalil Imaxlufen</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F05%2F11%2Fvgayet-la-marche-de-la-communaute-universitaire-empechee%2F178857%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vgayet%3A+La+marche+de+la+communaut%C3%A9+universitaire+emp%C3%AAch%C3%A9e&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F05%2F11%2Fvgayet-la-marche-de-la-communaute-universitaire-empechee%2F178857%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/&amp;media=https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne.jpg&description=Vgayet%3A+La+marche+de+la+communaut%C3%A9+universitaire+emp%C3%AAch%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vgayet%3A+La+marche+de+la+communaut%C3%A9+universitaire+emp%C3%AAch%C3%A9e%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F05%2F11%2Fvgayet-la-marche-de-la-communaute-universitaire-empechee%2F178857%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dalil Imaxlufen"></span><meta itemprop="datePublished" content="2021-05-11T15:56:36+00:00"><meta itemprop="dateModified" content="2021-05-11T15:56:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Vgayet: La marche de la communauté universitaire empêchée"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2018/07/Police-algérienne.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_16_609a9ecdb7a87 = new tdBlock();
block_td_uid_16_609a9ecdb7a87.id = "td_uid_16_609a9ecdb7a87";
block_td_uid_16_609a9ecdb7a87.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_16_609a9ecdb7a87_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_609a9ecdb7a87_rand","tdc_css_class_style":"td_uid_16_609a9ecdb7a87_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":178857,"live_filter_cur_post_author":"200168","block_template_id":""}';
block_td_uid_16_609a9ecdb7a87.td_column_number = "3";
block_td_uid_16_609a9ecdb7a87.block_type = "td_block_related_posts";
block_td_uid_16_609a9ecdb7a87.post_count = "3";
block_td_uid_16_609a9ecdb7a87.found_posts = "2761";
block_td_uid_16_609a9ecdb7a87.header_color = "";
block_td_uid_16_609a9ecdb7a87.ajax_pagination_infinite_stop = "";
block_td_uid_16_609a9ecdb7a87.max_num_pages = "921";
tdBlocksArray.push(block_td_uid_16_609a9ecdb7a87);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_609a9ecdb7a87_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_609a9ecdb7a87" ><h4 class="td-related-title td-block-title"><a id="td_uid_17_609a9ecdbc426" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_609a9ecdb7a87" href="#">ARTICLES CONNEXES</a><a id="td_uid_18_609a9ecdbc429" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_609a9ecdb7a87" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_16_609a9ecdb7a87 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/le-pr-benyaiche-abdelkrim-nouveau-recteur-de-luniversite-de-vgayet/178860/" rel="bookmark" title="Le Pr Benyaiche Abdelkrim nouveau recteur de l’université de Vgayet"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/12/université-Bgayet-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/12/université-Bgayet-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2016/12/université-Bgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/12/université-Bgayet-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Université de Bgayet" title="Le Pr Benyaiche Abdelkrim nouveau recteur de l’université de Vgayet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/depeche/" class="td-post-category">Dépêche</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/le-pr-benyaiche-abdelkrim-nouveau-recteur-de-luniversite-de-vgayet/178860/" rel="bookmark" title="Le Pr Benyaiche Abdelkrim nouveau recteur de l’université de Vgayet">Le Pr Benyaiche Abdelkrim nouveau recteur de l’uni...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="L&#039;Ecosse relance le débat sur l&#039;indépendance" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives">Ecosse : Les indépendantistes écossais exigent un ...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Usine Eniem de Tizi Ouzou" title="Tizi Ouzou : des grèves dans plusieurs secteurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs">Tizi Ouzou : des grèves dans plusieurs secteurs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_609a9ecdb7a87" data-td_block_id="td_uid_16_609a9ecdb7a87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_609a9ecdb7a87" data-td_block_id="td_uid_16_609a9ecdb7a87"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/05/11/vgayet-la-marche-de-la-communaute-universitaire-empechee/178857/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='178857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3ce97d6d1" /></p><input type="hidden" id="ak_js" name="ak_js" value="150"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Radio Tamurt</span></h4>			<div class="textwidget"><style type="text/css">
       .errordiv { padding:10px; margin:10px; border: 1px solid #555555;color: #000000;background-color: #f8f8f8; width:500px; }#advanced_iframe {visibility:visible;opacity:1;vertical-align:top;}.ai-info-bottom-iframe { position: fixed; z-index: 10000; bottom:0; left: 0; margin: 0px; text-align: center; width: 100%; background-color: #ff9999; padding-left: 5px;padding-bottom: 5px; border-top: 1px solid #aaa } a.ai-bold {font-weight: bold;}#ai-layer-div-advanced_iframe p {height:100%;margin:0;padding:0}</style><script type="text/javascript">  var ai_iframe_width_advanced_iframe = 0;  var ai_iframe_height_advanced_iframe = 0;function aiReceiveMessageadvanced_iframe(event) {  aiProcessMessage(event,"advanced_iframe", "true");}if (window.addEventListener) {  window.addEventListener("message", aiReceiveMessageadvanced_iframe);} else if (el.attachEvent)  {  el.attachEvent("message", aiReceiveMessageadvanced_iframe);}var aiIsIe8=false;var aiOnloadScrollTop="true";
if (typeof aiReadyCallbacks === 'undefined') {
    var aiReadyCallbacks = [];  
} else if (!(aiReadyCallbacks instanceof Array)) {
    var aiReadyCallbacks = [];
}    function aiShowIframeId(id_iframe) { jQuery("#"+id_iframe).css("visibility", "visible");    }    function aiResizeIframeHeight(height) { aiResizeIframeHeight(height,advanced_iframe); }    function aiResizeIframeHeightId(height,width,id) {aiResizeIframeHeightById(id,height);}</script><iframe id="advanced_iframe"  name="advanced_iframe"  src="https://www.radioking.com/widgets/player/player.php?id=415750&#038;c=%23FF7F50&#038;c2=%23FFFFFF&#038;f=v&#038;ii=undefined&#038;p=1&#038;s=1&#038;li=1&#038;popup=1&#038;plc=NaN&#038;h=385&#038;l=undefined&#038;v=2"  width="100%"   frameborder="0"  allowtransparency="true"  style=";width:100%;height:385px;" ></iframe><script type="text/javascript">var ifrm_advanced_iframe = document.getElementById("advanced_iframe");var hiddenTabsDoneadvanced_iframe = false;
function resizeCallbackadvanced_iframe() {}function aiChangeUrl(loc) {}</script><script type="text/javascript"></script><p><small>powered by Advanced iFrame free. Get the <a target="_blank" href="https://1.envato.market/Kd23v" rel="noopener">Pro version on CodeCanyon</a>.</small></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/05/'> mai 2021 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2021/04/'> avril 2021 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(176)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(164)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(94)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(4)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_19_609a9ecdc7fdd_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mai 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/05/01/" aria-label="Publications publiées sur 1 May 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/05/02/" aria-label="Publications publiées sur 2 May 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/05/03/" aria-label="Publications publiées sur 3 May 2021">3</a></td><td><a href="https://tamurt.info/fr/2021/05/04/" aria-label="Publications publiées sur 4 May 2021">4</a></td><td><a href="https://tamurt.info/fr/2021/05/05/" aria-label="Publications publiées sur 5 May 2021">5</a></td><td><a href="https://tamurt.info/fr/2021/05/06/" aria-label="Publications publiées sur 6 May 2021">6</a></td><td><a href="https://tamurt.info/fr/2021/05/07/" aria-label="Publications publiées sur 7 May 2021">7</a></td><td><a href="https://tamurt.info/fr/2021/05/08/" aria-label="Publications publiées sur 8 May 2021">8</a></td><td><a href="https://tamurt.info/fr/2021/05/09/" aria-label="Publications publiées sur 9 May 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/05/10/" aria-label="Publications publiées sur 10 May 2021">10</a></td><td id="today"><a href="https://tamurt.info/fr/2021/05/11/" aria-label="Publications publiées sur 11 May 2021">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/04/">&laquo; Avr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_21_609a9ecdd224c_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/29/tigzirt-le-rcd-declare-la-guerre-au-ffs/169743/" rel="bookmark" title="Tigzirt : le RCD déclare la guerre au FFS"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/04/ffs-rcd-kabylie-100x70.jpg" alt="ffs, rcd, kabylie" title="Tigzirt : le RCD déclare la guerre au FFS"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/29/tigzirt-le-rcd-declare-la-guerre-au-ffs/169743/" rel="bookmark" title="Tigzirt : le RCD déclare la guerre au FFS">Tigzirt : le RCD déclare la guerre au FFS</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:13:15+00:00" >29 septembre 2020</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2017/03/03/le-rcd-supprime-la-langue-tamazight-sur-ses-posters-electoraux/89685/" rel="bookmark" title="Le RCD supprime la langue Tamazight sur ses posters électoraux !"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/03/athmane-Mazouz-100x70.jpg" alt="" title="Le RCD supprime la langue Tamazight sur ses posters électoraux !"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2017/03/03/le-rcd-supprime-la-langue-tamazight-sur-ses-posters-electoraux/89685/" rel="bookmark" title="Le RCD supprime la langue Tamazight sur ses posters électoraux !">Le RCD supprime la langue Tamazight sur ses poster...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-03T00:08:06+00:00" >3 mars 2017</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/03/14/tichy-delaissee-par-ladministration-algerienne-les-structures-de-sante-secourues-par-la-diaspora-kabyle/177901/" rel="bookmark" title="Tichy : Délaissée par l’Administration algérienne, les structures de santé secourues par la diaspora kabyle"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/03/Cagnotte-citoyenne-diaspora-2020-100x70.jpg" alt="Cagnotte citoyenne diaspora 2020" title="Tichy : Délaissée par l’Administration algérienne, les structures de santé secourues par la diaspora kabyle"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/03/14/tichy-delaissee-par-ladministration-algerienne-les-structures-de-sante-secourues-par-la-diaspora-kabyle/177901/" rel="bookmark" title="Tichy : Délaissée par l’Administration algérienne, les structures de santé secourues par la diaspora kabyle">Tichy : Délaissée par l’Administration algérienne,...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-14T00:34:00+00:00" >14 mars 2021</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 609a9ecde3c46
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=508d6dedf8312c0a530cd3d94a901485' id='comment-reply-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/tamurt.info\/fr\/wp-admin\/admin-ajax.php","security":"eeff82427c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/advanced-iframe/js/ai.js?ver=1' id='ai-js-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=508d6dedf8312c0a530cd3d94a901485' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Al\u00e8s","api_location":"Al\u00e8s","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[20.2,68.3],"today_humidity":56,"today_wind_speed":[2.6,1.6],"today_min":[20,68],"today_max":[20.6,69],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1620745200,"day_name":"mar","day_temp":[20,68],"owm_day_index":0},{"timestamp":1620777600,"day_name":"mer","day_temp":[18,65],"owm_day_index":3},{"timestamp":1620864000,"day_name":"jeu","day_temp":[19,65],"owm_day_index":11},{"timestamp":1620950400,"day_name":"ven","day_temp":[19,66],"owm_day_index":19},{"timestamp":1621036800,"day_name":"sam","day_temp":[15,60],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[178857]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_609a9ecde3d2a"></textarea>
						<div id="td_live_css_uid_1_609a9ecde3d2a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_609a9ecde3d2a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_609a9ecde3d2a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.763 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-11 17:12:13 -->

<!-- Compression = gzip -->