<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Deux jeunes étudiants de l’université de Vgayet arrêtés à Alger | TAMURT</title>
	<link rel="canonical" href="https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Deux jeunes étudiants de l’université de Vgayet arrêtés à Alger | TAMURT" />
	<meta name="twitter:description" content="ALGER (TAMURT) - Révoltant ! Deux jeunes étudiants de l’université de Vgayet, natifs d’Aokas, Juba Brahmi et Koceila Touati, auraient été arrêtés dans l’après-midi de mardi 1er juin 2021 à Alger par des policiers de la sureté urbaine d’El Mordjane dans la banlieue de Baraki, selon le Comité national pour la libération des détenus(CNLD)." />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Dalil Imaxlufen" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Le Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2020/06/Police-alg\u00e9rienne.jpg","contentUrl":"https://tamurt.info/fr/wp-content/uploads/2020/06/Police-alg\u00e9rienne.jpg","width":800,"height":500,"caption":"Police alg\u00e9rienne"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#webpage","url":"https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/","name":"Deux jeunes \u00e9tudiants de l\u2019universit\u00e9 de Vgayet arr\u00eat\u00e9s \u00e0 Alger | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#primaryimage"},"datePublished":"2021-06-01T19:19:10+00:00","dateModified":"2021-06-01T19:19:12+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/f20c2ce6ca4ea55888e831013af8016a"},"breadcrumb":{"@id":"https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#webpage"}}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/f20c2ce6ca4ea55888e831013af8016a","name":"Dalil Imaxlufen","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/072b1f6a423cbdc9a4381bd433731e1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/072b1f6a423cbdc9a4381bd433731e1b?s=96&d=mm&r=g","caption":"Dalil Imaxlufen"},"url":"https://tamurt.info/fr/author/amayasd/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Deux jeunes étudiants de l’université de Vgayet  arrêtés à Alger Flux des commentaires" href="https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=e2d25d7d456af4338d8214e205506051"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=e2d25d7d456af4338d8214e205506051' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=e2d25d7d456af4338d8214e205506051' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Italiana%3A400%7CUbuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/179649" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=179649' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F06%2F01%2Fdeux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger%2F179649%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F06%2F01%2Fdeux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger%2F179649%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"1f4b9600b4","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/",
                                "name": "Deux jeunes é..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-179649 single-format-standard deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-178143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-178143"><a href="https://tamurt.info/fr/">EDITION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li id="menu-item-178146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li id="menu-item-178145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li id="menu-item-178137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
</ul>
</li>
<li id="menu-item-178133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-178141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-178131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-178139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-178147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178147"><a href="#">PLUS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178650"><a href="https://tamurt.info/fr/radio-tamurt/">Radio</a></li>
	<li id="menu-item-178132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li id="menu-item-178140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-178149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li id="menu-item-178151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-178150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li id="menu-item-178152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Genève</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                02/06/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_60b6b001ac1e2_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-178143"><a href="https://tamurt.info/fr/">EDITION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178144"><a href="https://tamurt.info/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178146"><a href="https://tamurt.info/en/">Anglais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178145"><a href="https://tamurt.info/de/">Allemand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_60b6b001b3289 = new tdBlock();
block_td_uid_2_60b6b001b3289.id = "td_uid_2_60b6b001b3289";
block_td_uid_2_60b6b001b3289.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_60b6b001b3289_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60b6b001b3289_rand","tdc_css_class_style":"td_uid_2_60b6b001b3289_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_60b6b001b3289.td_column_number = "3";
block_td_uid_2_60b6b001b3289.block_type = "td_block_mega_menu";
block_td_uid_2_60b6b001b3289.post_count = "4";
block_td_uid_2_60b6b001b3289.found_posts = "4362";
block_td_uid_2_60b6b001b3289.header_color = "";
block_td_uid_2_60b6b001b3289.ajax_pagination_infinite_stop = "";
block_td_uid_2_60b6b001b3289.max_num_pages = "1091";
tdBlocksArray.push(block_td_uid_2_60b6b001b3289);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_60b6b001b3289_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60b6b001b3289" ><div id=td_uid_2_60b6b001b3289 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/" rel="bookmark" title="Deux jeunes étudiants de l’université de Vgayet  arrêtés à Alger"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Police algérienne" title="Deux jeunes étudiants de l’université de Vgayet  arrêtés à Alger"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/" rel="bookmark" title="Deux jeunes étudiants de l’université de Vgayet  arrêtés à Alger">Deux jeunes étudiants de l’université de Vgayet  a&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T21:19:10+00:00" >1 juin 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/01/urgent-mandat-de-depot-confirme-pour-les-huit-militants-independantistes/179643/" rel="bookmark" title="Urgent: Mandat de dépôt confirmé pour les huit militants indépendantistes"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Indépendantistes Kabyles" title="Urgent: Mandat de dépôt confirmé pour les huit militants indépendantistes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/01/urgent-mandat-de-depot-confirme-pour-les-huit-militants-independantistes/179643/" rel="bookmark" title="Urgent: Mandat de dépôt confirmé pour les huit militants indépendantistes">Urgent: Mandat de dépôt confirmé pour les huit mil&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T16:44:57+00:00" >1 juin 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/01/tribunal-de-sidi-mhamed-le-parquet-requiert-trois-ans-de-prison-a-lencontre-de-nora-haddad/179641/" rel="bookmark" title="Tribunal de Sidi Mhamed : Le parquet requiert trois ans de prison à l’encontre de Nora Haddad"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Nora Haddad" title="Tribunal de Sidi Mhamed : Le parquet requiert trois ans de prison à l’encontre de Nora Haddad"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/01/tribunal-de-sidi-mhamed-le-parquet-requiert-trois-ans-de-prison-a-lencontre-de-nora-haddad/179641/" rel="bookmark" title="Tribunal de Sidi Mhamed : Le parquet requiert trois ans de prison à l’encontre de Nora Haddad">Tribunal de Sidi Mhamed : Le parquet requiert troi&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T16:12:36+00:00" >1 juin 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/01/laaziv-boumerdes-incarceration-du-militant-independantiste-sofiane-babaci/179637/" rel="bookmark" title="Laaziv (Boumerdès) : Incarcération du militant indépendantiste Sofiane Babaci"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Sofiane Babaci" title="Laaziv (Boumerdès) : Incarcération du militant indépendantiste Sofiane Babaci"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/01/laaziv-boumerdes-incarceration-du-militant-independantiste-sofiane-babaci/179637/" rel="bookmark" title="Laaziv (Boumerdès) : Incarcération du militant indépendantiste Sofiane Babaci">Laaziv (Boumerdès) : Incarcération du militant ind&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T15:43:25+00:00" >1 juin 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60b6b001b3289" data-td_block_id="td_uid_2_60b6b001b3289"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60b6b001b3289" data-td_block_id="td_uid_2_60b6b001b3289"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_60b6b001c63a0 = new tdBlock();
block_td_uid_3_60b6b001c63a0.id = "td_uid_3_60b6b001c63a0";
block_td_uid_3_60b6b001c63a0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_60b6b001c63a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60b6b001c63a0_rand","tdc_css_class_style":"td_uid_3_60b6b001c63a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_60b6b001c63a0.td_column_number = "3";
block_td_uid_3_60b6b001c63a0.block_type = "td_block_mega_menu";
block_td_uid_3_60b6b001c63a0.post_count = "3";
block_td_uid_3_60b6b001c63a0.found_posts = "2932";
block_td_uid_3_60b6b001c63a0.header_color = "";
block_td_uid_3_60b6b001c63a0.ajax_pagination_infinite_stop = "";
block_td_uid_3_60b6b001c63a0.max_num_pages = "978";
tdBlocksArray.push(block_td_uid_3_60b6b001c63a0);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_60b6b001c63a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60b6b001c63a0" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_60b6b001c63a0"  id="td_uid_4_60b6b001d3c6b" data-td_block_id="td_uid_3_60b6b001c63a0" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_60b6b001c63a0"  id="td_uid_5_60b6b001d3cc5" data-td_block_id="td_uid_3_60b6b001c63a0" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_60b6b001c63a0 mega-menu-cat-all" id="td_uid_6_60b6b001d3cf6" data-td_block_id="td_uid_3_60b6b001c63a0" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_60b6b001c63a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/30/tizi-ouzou-sit-in-des-avocats/179536/" rel="bookmark" title="Tizi Ouzou : sit-in des avocats"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Les avocats kabyles" title="Tizi Ouzou : sit-in des avocats"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/30/tizi-ouzou-sit-in-des-avocats/179536/" rel="bookmark" title="Tizi Ouzou : sit-in des avocats">Tizi Ouzou : sit-in des avocats</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T21:54:02+00:00" >30 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/27/le-president-du-raj-convoque-par-la-police-de-vgayet/179372/" rel="bookmark" title="Le président du RAJ convoqué par la police de Vgayet"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Abdelouhab Fersaoui, président du RAJ" title="Le président du RAJ convoqué par la police de Vgayet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/27/le-president-du-raj-convoque-par-la-police-de-vgayet/179372/" rel="bookmark" title="Le président du RAJ convoqué par la police de Vgayet">Le président du RAJ convoqué par la police de Vgay&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T00:50:00+00:00" >27 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/24/kamel-daoud-appelle-les-kabyles-a-voter/179219/" rel="bookmark" title="Kamel Daoud appelle les Kabyles à voter !"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Kamel Daoud" title="Kamel Daoud appelle les Kabyles à voter !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/24/kamel-daoud-appelle-les-kabyles-a-voter/179219/" rel="bookmark" title="Kamel Daoud appelle les Kabyles à voter !">Kamel Daoud appelle les Kabyles à voter !</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T13:51:51+00:00" >24 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60b6b001c63a0" data-td_block_id="td_uid_3_60b6b001c63a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60b6b001c63a0" data-td_block_id="td_uid_3_60b6b001c63a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_60b6b001deb3b = new tdBlock();
block_td_uid_7_60b6b001deb3b.id = "td_uid_7_60b6b001deb3b";
block_td_uid_7_60b6b001deb3b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_60b6b001deb3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_60b6b001deb3b_rand","tdc_css_class_style":"td_uid_7_60b6b001deb3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_60b6b001deb3b.td_column_number = "3";
block_td_uid_7_60b6b001deb3b.block_type = "td_block_mega_menu";
block_td_uid_7_60b6b001deb3b.post_count = "4";
block_td_uid_7_60b6b001deb3b.found_posts = "2531";
block_td_uid_7_60b6b001deb3b.header_color = "";
block_td_uid_7_60b6b001deb3b.ajax_pagination_infinite_stop = "";
block_td_uid_7_60b6b001deb3b.max_num_pages = "633";
tdBlocksArray.push(block_td_uid_7_60b6b001deb3b);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_60b6b001deb3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60b6b001deb3b" ><div id=td_uid_7_60b6b001deb3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/30/tizi-ouzou-sit-in-des-avocats/179536/" rel="bookmark" title="Tizi Ouzou : sit-in des avocats"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/10/Les-avocats-kabyles-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les avocats kabyles" title="Tizi Ouzou : sit-in des avocats"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/30/tizi-ouzou-sit-in-des-avocats/179536/" rel="bookmark" title="Tizi Ouzou : sit-in des avocats">Tizi Ouzou : sit-in des avocats</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-30T21:54:02+00:00" >30 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/27/le-president-du-raj-convoque-par-la-police-de-vgayet/179372/" rel="bookmark" title="Le président du RAJ convoqué par la police de Vgayet"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Abdelouhab-Fersaoui-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Abdelouhab Fersaoui, président du RAJ" title="Le président du RAJ convoqué par la police de Vgayet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/27/le-president-du-raj-convoque-par-la-police-de-vgayet/179372/" rel="bookmark" title="Le président du RAJ convoqué par la police de Vgayet">Le président du RAJ convoqué par la police de Vgay&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T00:50:00+00:00" >27 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/24/kamel-daoud-appelle-les-kabyles-a-voter/179219/" rel="bookmark" title="Kamel Daoud appelle les Kabyles à voter !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/05/Kamel-Doued-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kamel Daoud" title="Kamel Daoud appelle les Kabyles à voter !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/24/kamel-daoud-appelle-les-kabyles-a-voter/179219/" rel="bookmark" title="Kamel Daoud appelle les Kabyles à voter !">Kamel Daoud appelle les Kabyles à voter !</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T13:51:51+00:00" >24 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/24/le-rcd-et-le-pst-dans-le-viseur-du-pouvoir-algerien/179037/" rel="bookmark" title="Le RCD et le PST dans le viseur du pouvoir algérien"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Alternative-democratique-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Alternative-democratique-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Alternative-democratique-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Alternative-democratique-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Alternative démocratique" title="Le RCD et le PST dans le viseur du pouvoir algérien"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/24/le-rcd-et-le-pst-dans-le-viseur-du-pouvoir-algerien/179037/" rel="bookmark" title="Le RCD et le PST dans le viseur du pouvoir algérien">Le RCD et le PST dans le viseur du pouvoir algérie&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T07:50:00+00:00" >24 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60b6b001deb3b" data-td_block_id="td_uid_7_60b6b001deb3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60b6b001deb3b" data-td_block_id="td_uid_7_60b6b001deb3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60b6b001e768d = new tdBlock();
block_td_uid_8_60b6b001e768d.id = "td_uid_8_60b6b001e768d";
block_td_uid_8_60b6b001e768d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_60b6b001e768d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60b6b001e768d_rand","tdc_css_class_style":"td_uid_8_60b6b001e768d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60b6b001e768d.td_column_number = "3";
block_td_uid_8_60b6b001e768d.block_type = "td_block_mega_menu";
block_td_uid_8_60b6b001e768d.post_count = "4";
block_td_uid_8_60b6b001e768d.found_posts = "350";
block_td_uid_8_60b6b001e768d.header_color = "";
block_td_uid_8_60b6b001e768d.ajax_pagination_infinite_stop = "";
block_td_uid_8_60b6b001e768d.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_60b6b001e768d);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_60b6b001e768d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60b6b001e768d" ><div id=td_uid_8_60b6b001e768d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/02/Halte-a-limpunite-des-crimes-politiques--260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Halte à l&#039;impunité des crimes politiques !" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/20/menaces-dassassinats-imminents-contre-les-militants-kurdes-la-france-doit-imperativement-agir/177500/" rel="bookmark" title="Menaces d’assassinats imminents contre les militants kurdes. La France doit impérativement agir !">Menaces d’assassinats imminents contre les militan&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T09:20:41+00:00" >20 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/The-specificity-of-governance-in-Kabylie-Challenge-and-perspectives-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="The specificity of governance in Kabylie Challenge and perspectives" title="La gouvernance de la Kabylie, défis et perspectives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/15/la-kabylie-peut-elle-sauto-gouvernee-defis-et-perspectives/169673/" rel="bookmark" title="La gouvernance de la Kabylie, défis et perspectives">La gouvernance de la Kabylie, défis et perspective&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T00:49:00+00:00" >15 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/09/Amitie-Quebec-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Amitié Quebec-Kabylie" title="Campagne de recrutement international lancée au Québec"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/09/02/campagne-de-recrutement-international-lancee-au-quebec/169591/" rel="bookmark" title="Campagne de recrutement international lancée au Québec">Campagne de recrutement international lancée au Qu&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T09:49:19+00:00" >2 septembre 2020</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/06/La-Tunisie-interdit-le-niqab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La Tunisie interdit le Niqab" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/06/10/tunisie-linterdiction-de-porter-le-niqab-dans-ladministration-entre-en-vigueur/168752/" rel="bookmark" title="Tunisie, l&rsquo;interdiction de porter le niqab dans l&rsquo;administration entre en vigueur">Tunisie, l&rsquo;interdiction de porter le niqab d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T10:02:50+00:00" >10 juin 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60b6b001e768d" data-td_block_id="td_uid_8_60b6b001e768d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60b6b001e768d" data-td_block_id="td_uid_8_60b6b001e768d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_60b6b001eaeeb = new tdBlock();
block_td_uid_9_60b6b001eaeeb.id = "td_uid_9_60b6b001eaeeb";
block_td_uid_9_60b6b001eaeeb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_60b6b001eaeeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60b6b001eaeeb_rand","tdc_css_class_style":"td_uid_9_60b6b001eaeeb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_60b6b001eaeeb.td_column_number = "3";
block_td_uid_9_60b6b001eaeeb.block_type = "td_block_mega_menu";
block_td_uid_9_60b6b001eaeeb.post_count = "4";
block_td_uid_9_60b6b001eaeeb.found_posts = "239";
block_td_uid_9_60b6b001eaeeb.header_color = "";
block_td_uid_9_60b6b001eaeeb.ajax_pagination_infinite_stop = "";
block_td_uid_9_60b6b001eaeeb.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_9_60b6b001eaeeb);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_60b6b001eaeeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60b6b001eaeeb" ><div id=td_uid_9_60b6b001eaeeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/12/agriculture-lhuile-dolive-kabyle-baghlia-se-distingue-au-japon/178868/" rel="bookmark" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;huile d&#039;olive Baghlia de Kabylie" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/12/agriculture-lhuile-dolive-kabyle-baghlia-se-distingue-au-japon/178868/" rel="bookmark" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon">Agriculture : L’huile d’olive kabyle « Baghlia » s&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T08:35:03+00:00" >12 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Usine Eniem de Tizi Ouzou" title="Tizi Ouzou : des grèves dans plusieurs secteurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs">Tizi Ouzou : des grèves dans plusieurs secteurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T07:56:15+00:00" >11 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/10/marche-silencieuse-des-travailleurs-de-numilog/178837/" rel="bookmark" title="Marche silencieuse des travailleurs de Numilog"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/les-travailleurs-de-numilog-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les travailleurs de numilog" title="Marche silencieuse des travailleurs de Numilog"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/10/marche-silencieuse-des-travailleurs-de-numilog/178837/" rel="bookmark" title="Marche silencieuse des travailleurs de Numilog">Marche silencieuse des travailleurs de Numilog</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T09:30:12+00:00" >10 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/04/tizi-ouzou-200-travailleurs-mis-au-chomage/178766/" rel="bookmark" title="Tizi Ouzou : 200 travailleurs mis au chômage"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Cosider-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Cosider" title="Tizi Ouzou : 200 travailleurs mis au chômage"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/04/tizi-ouzou-200-travailleurs-mis-au-chomage/178766/" rel="bookmark" title="Tizi Ouzou : 200 travailleurs mis au chômage">Tizi Ouzou : 200 travailleurs mis au chômage</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T13:42:51+00:00" >4 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60b6b001eaeeb" data-td_block_id="td_uid_9_60b6b001eaeeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60b6b001eaeeb" data-td_block_id="td_uid_9_60b6b001eaeeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_60b6b001f11d2 = new tdBlock();
block_td_uid_10_60b6b001f11d2.id = "td_uid_10_60b6b001f11d2";
block_td_uid_10_60b6b001f11d2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_60b6b001f11d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_60b6b001f11d2_rand","tdc_css_class_style":"td_uid_10_60b6b001f11d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_60b6b001f11d2.td_column_number = "3";
block_td_uid_10_60b6b001f11d2.block_type = "td_block_mega_menu";
block_td_uid_10_60b6b001f11d2.post_count = "4";
block_td_uid_10_60b6b001f11d2.found_posts = "768";
block_td_uid_10_60b6b001f11d2.header_color = "";
block_td_uid_10_60b6b001f11d2.ajax_pagination_infinite_stop = "";
block_td_uid_10_60b6b001f11d2.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_10_60b6b001f11d2);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_60b6b001f11d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60b6b001f11d2" ><div id=td_uid_10_60b6b001f11d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/29/tizi-ouzou-un-mort-et-un-blesse-grave/179513/" rel="bookmark" title="Tizi Ouzou : un mort et un blessé grave"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Accidents-de-la-route-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Accidents-de-la-route-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Accidents-de-la-route-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Accidents-de-la-route-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Accidents de la route" title="Tizi Ouzou : un mort et un blessé grave"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/29/tizi-ouzou-un-mort-et-un-blesse-grave/179513/" rel="bookmark" title="Tizi Ouzou : un mort et un blessé grave">Tizi Ouzou : un mort et un blessé grave</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T14:25:23+00:00" >29 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/22/noyade-un-mort-a-tigzirt/179020/" rel="bookmark" title="Noyade : un mort à Tigzirt"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/07/noyade-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/07/noyade-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/07/noyade-300x227.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2018/07/noyade-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/07/noyade-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="noyade" title="Noyade : un mort à Tigzirt"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/22/noyade-un-mort-a-tigzirt/179020/" rel="bookmark" title="Noyade : un mort à Tigzirt">Noyade : un mort à Tigzirt</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T08:41:11+00:00" >22 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/14/rcd-tizi-ouzou-boussad-boudiaf-nest-plus/178876/" rel="bookmark" title="RCD-Tizi Ouzou : Boussad Boudiaf n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Boussad-Boudiaf-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Boussad-Boudiaf-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Boussad-Boudiaf-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Boussad-Boudiaf-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Boussad Boudiaf" title="RCD-Tizi Ouzou : Boussad Boudiaf n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/14/rcd-tizi-ouzou-boussad-boudiaf-nest-plus/178876/" rel="bookmark" title="RCD-Tizi Ouzou : Boussad Boudiaf n’est plus">RCD-Tizi Ouzou : Boussad Boudiaf n’est plus</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T07:50:47+00:00" >14 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/12/vgayet-le-nouveau-pole-urbain-dighzer-ouzarif-ou-la-cite-dortoir/178871/" rel="bookmark" title="Vgayet: Le nouveau pole urbain d’Ighzer Ouzarif ou la cité dortoir !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Ighzer-Ouzarif-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Ighzer-Ouzarif-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Ighzer-Ouzarif-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Ighzer-Ouzarif-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ighzer Ouzarif" title="Vgayet: Le nouveau pole urbain d’Ighzer Ouzarif ou la cité dortoir !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/12/vgayet-le-nouveau-pole-urbain-dighzer-ouzarif-ou-la-cite-dortoir/178871/" rel="bookmark" title="Vgayet: Le nouveau pole urbain d’Ighzer Ouzarif ou la cité dortoir !">Vgayet: Le nouveau pole urbain d’Ighzer Ouzarif ou&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T08:44:56+00:00" >12 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60b6b001f11d2" data-td_block_id="td_uid_10_60b6b001f11d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60b6b001f11d2" data-td_block_id="td_uid_10_60b6b001f11d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_60b6b00202b3d = new tdBlock();
block_td_uid_11_60b6b00202b3d.id = "td_uid_11_60b6b00202b3d";
block_td_uid_11_60b6b00202b3d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_60b6b00202b3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_60b6b00202b3d_rand","tdc_css_class_style":"td_uid_11_60b6b00202b3d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_60b6b00202b3d.td_column_number = "3";
block_td_uid_11_60b6b00202b3d.block_type = "td_block_mega_menu";
block_td_uid_11_60b6b00202b3d.post_count = "4";
block_td_uid_11_60b6b00202b3d.found_posts = "902";
block_td_uid_11_60b6b00202b3d.header_color = "";
block_td_uid_11_60b6b00202b3d.ajax_pagination_infinite_stop = "";
block_td_uid_11_60b6b00202b3d.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_11_60b6b00202b3d);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_11_60b6b00202b3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60b6b00202b3d" ><div id=td_uid_11_60b6b00202b3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/28/amer-ouali-publie-un-livre-sur-les-annees-fis/179505/" rel="bookmark" title="Amer Ouali publie un livre sur les années FIS"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Amer-OUALI-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Amer-OUALI-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Amer-OUALI-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Amer-OUALI-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Amer OUALI" title="Amer Ouali publie un livre sur les années FIS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/28/amer-ouali-publie-un-livre-sur-les-annees-fis/179505/" rel="bookmark" title="Amer Ouali publie un livre sur les années FIS">Amer Ouali publie un livre sur les années FIS</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T09:36:20+00:00" >28 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/25/hommage-a-tahar-djaout-a-aghrib/179356/" rel="bookmark" title="Hommage à Tahar Djaout à Aghrib"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Tahar-Djaout-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Tahar-Djaout-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Tahar-Djaout-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Tahar-Djaout-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tahar Djaout" title="Hommage à Tahar Djaout à Aghrib"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/25/hommage-a-tahar-djaout-a-aghrib/179356/" rel="bookmark" title="Hommage à Tahar Djaout à Aghrib">Hommage à Tahar Djaout à Aghrib</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T15:04:15+00:00" >25 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/24/timezrit-cine-rend-hommage-a-azzedine-meddour/179081/" rel="bookmark" title="Timezrit: Ciné+ rend hommage à Azzedine Meddour"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Azzedine-Meddour-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Azzedine-Meddour-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Azzedine-Meddour-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Azzedine-Meddour-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Azzedine Meddour" title="Timezrit: Ciné+ rend hommage à Azzedine Meddour"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/24/timezrit-cine-rend-hommage-a-azzedine-meddour/179081/" rel="bookmark" title="Timezrit: Ciné+ rend hommage à Azzedine Meddour">Timezrit: Ciné+ rend hommage à Azzedine Meddour</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T00:24:00+00:00" >24 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/20/coup-denvoi-du-salon-du-livre-de-boudjima/178986/" rel="bookmark" title="Coup d’envoi du salon du livre de Boudjima"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/BOUDJIMA-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/BOUDJIMA-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/BOUDJIMA-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/BOUDJIMA-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les organisateurs du salon du livre de Boudjima" title="Coup d’envoi du salon du livre de Boudjima"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/20/coup-denvoi-du-salon-du-livre-de-boudjima/178986/" rel="bookmark" title="Coup d’envoi du salon du livre de Boudjima">Coup d’envoi du salon du livre de Boudjima</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T08:28:25+00:00" >20 mai 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60b6b00202b3d" data-td_block_id="td_uid_11_60b6b00202b3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60b6b00202b3d" data-td_block_id="td_uid_11_60b6b00202b3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_60b6b00209047 = new tdBlock();
block_td_uid_12_60b6b00209047.id = "td_uid_12_60b6b00209047";
block_td_uid_12_60b6b00209047.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_12_60b6b00209047_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60b6b00209047_rand","tdc_css_class_style":"td_uid_12_60b6b00209047_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_60b6b00209047.td_column_number = "3";
block_td_uid_12_60b6b00209047.block_type = "td_block_mega_menu";
block_td_uid_12_60b6b00209047.post_count = "4";
block_td_uid_12_60b6b00209047.found_posts = "433";
block_td_uid_12_60b6b00209047.header_color = "";
block_td_uid_12_60b6b00209047.ajax_pagination_infinite_stop = "";
block_td_uid_12_60b6b00209047.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_12_60b6b00209047);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_12_60b6b00209047_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60b6b00209047" ><div id=td_uid_12_60b6b00209047 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/06/que-risquent-les-kabyles-residant-en-algerie-en-cas-dindependance-de-leur-pays/178778/" rel="bookmark" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah, Secrétaire général de l&#039;URK" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/06/que-risquent-les-kabyles-residant-en-algerie-en-cas-dindependance-de-leur-pays/178778/" rel="bookmark" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays">Que risquent les Kabyles résidant en Algérie en ca&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T00:38:00+00:00" >6 mai 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/08/Les-walis-en-réunion-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les walis en réunion" title="Les comités de la honte"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/02/03/les-comites-de-la-honte/175694/" rel="bookmark" title="Les comités de la honte">Les comités de la honte</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T00:33:00+00:00" >3 février 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/01/Lyazid-Abid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Lyazid Abid" title="Algérie : Enfermement ou mise en sécurité ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/01/03/algerie-enfermement-ou-mise-en-securite/170683/" rel="bookmark" title="Algérie : Enfermement ou mise en sécurité ?">Algérie : Enfermement ou mise en sécurité ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T13:40:31+00:00" >3 janvier 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-245x184.jpeg 245w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2020/10/Les-Oulemas-algeriens-260x195.jpeg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les Oulémas algériens" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2020/10/08/les-oulemas-algeriens-au-diapason-avec-la-france-officielle-contre-la-langue-kabyle/169773/" rel="bookmark" title="Les Oulémas algériens au diapason avec la France officielle contre la langue kabyle">Les Oulémas algériens au diapason avec la France o&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T13:18:56+00:00" >8 octobre 2020</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60b6b00209047" data-td_block_id="td_uid_12_60b6b00209047"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60b6b00209047" data-td_block_id="td_uid_12_60b6b00209047"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178147"><a href="#">PLUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178650"><a href="https://tamurt.info/fr/radio-tamurt/">Radio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178151"><a href="https://tamurt.info/fr/fidek/">Tamurt TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deux jeunes é...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-179649" class="post-179649 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-alger tag-aokas tag-kabylie tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Deux jeunes étudiants de l’université de Vgayet  arrêtés à Alger</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/amayasd/">Dalil Imaxlufen</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T21:19:10+00:00" >1 juin 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne.jpg" data-caption="Police algérienne"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Police algérienne" title="Police algérienne"/></a><figcaption class="wp-caption-text">Police algérienne</figcaption></figure></div>
        <p><strong>ALGER (TAMURT) &#8211; Révoltant ! Deux jeunes étudiants de l’université de Vgayet, natifs d’Aokas, Juba Brahmi et Koceila Touati, auraient été arrêtés dans l’après-midi de mardi 1er juin 2021 à Alger par des policiers de la sureté urbaine d’El Mordjane dans la banlieue de Baraki, selon le Comité national pour la libération des détenus(CNLD).</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_13_60b6b00213218_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La même source précise que les deux jeunes étudiants interpellés ce mardi « sont suspectés d’avoir des intentions de participer à la marche (des étudiants, ndlr) à Alger ». Ils ont été conduits, précise-t-on de même source, « au commissariat de police de la sureté urbaine d’El Mordjane (Baraki) ». Aucune information n’a pour l’heure filtrée sur les conditions de leur détention dans les locaux dudit commissariat.</p>
<p>Dernièrement, Me Mostefa Bouchachi, du bâtonnat d’Alger, a vertement dénoncé que « de nombreuses personnes originaires des wilayas de Vgayet et de Tizi Ouzou ont été interpellées à Alger ». Des arrestations aux relents racistes, qui visent les kabyles qui se rendent, non pas pour prendre part à des manifestations de rue, mais juste pour rendre visite à des proches.</p>
<p><strong>D. Imaxlufen</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/alger/">Alger</a></li><li><a href="https://tamurt.info/fr/tag/aokas/">Aokas</a></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/06/01/urgent-mandat-de-depot-confirme-pour-les-huit-militants-independantistes/179643/">Urgent: Mandat de dépôt confirmé pour les huit militants indépendantistes</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/amayasd/">Dalil Imaxlufen</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F06%2F01%2Fdeux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger%2F179649%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deux+jeunes+%C3%A9tudiants+de+l%E2%80%99universit%C3%A9+de+Vgayet++arr%C3%AAt%C3%A9s+%C3%A0+Alger&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F06%2F01%2Fdeux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger%2F179649%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/&amp;media=https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne.jpg&description=Deux+jeunes+%C3%A9tudiants+de+l%E2%80%99universit%C3%A9+de+Vgayet++arr%C3%AAt%C3%A9s+%C3%A0+Alger" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deux+jeunes+%C3%A9tudiants+de+l%E2%80%99universit%C3%A9+de+Vgayet++arr%C3%AAt%C3%A9s+%C3%A0+Alger%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F06%2F01%2Fdeux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger%2F179649%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dalil Imaxlufen"></span><meta itemprop="datePublished" content="2021-06-01T21:19:10+00:00"><meta itemprop="dateModified" content="2021-06-01T21:19:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Deux jeunes étudiants de l’université de Vgayet  arrêtés à Alger"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2020/06/Police-algérienne.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_14_60b6b002192e4 = new tdBlock();
block_td_uid_14_60b6b002192e4.id = "td_uid_14_60b6b002192e4";
block_td_uid_14_60b6b002192e4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_14_60b6b002192e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_60b6b002192e4_rand","tdc_css_class_style":"td_uid_14_60b6b002192e4_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":179649,"live_filter_cur_post_author":"200168","block_template_id":""}';
block_td_uid_14_60b6b002192e4.td_column_number = "3";
block_td_uid_14_60b6b002192e4.block_type = "td_block_related_posts";
block_td_uid_14_60b6b002192e4.post_count = "3";
block_td_uid_14_60b6b002192e4.found_posts = "3040";
block_td_uid_14_60b6b002192e4.header_color = "";
block_td_uid_14_60b6b002192e4.ajax_pagination_infinite_stop = "";
block_td_uid_14_60b6b002192e4.max_num_pages = "1014";
tdBlocksArray.push(block_td_uid_14_60b6b002192e4);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_60b6b002192e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_60b6b002192e4" ><h4 class="td-related-title td-block-title"><a id="td_uid_15_60b6b00224990" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_60b6b002192e4" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_60b6b00224994" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_60b6b002192e4" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_14_60b6b002192e4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/01/urgent-mandat-de-depot-confirme-pour-les-huit-militants-independantistes/179643/" rel="bookmark" title="Urgent: Mandat de dépôt confirmé pour les huit militants indépendantistes"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-198x145.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-198x145.png 198w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Indépendantistes-Kabyles-300x220.png 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Indépendantistes Kabyles" title="Urgent: Mandat de dépôt confirmé pour les huit militants indépendantistes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/01/urgent-mandat-de-depot-confirme-pour-les-huit-militants-independantistes/179643/" rel="bookmark" title="Urgent: Mandat de dépôt confirmé pour les huit militants indépendantistes">Urgent: Mandat de dépôt confirmé pour les huit mil...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/01/tribunal-de-sidi-mhamed-le-parquet-requiert-trois-ans-de-prison-a-lencontre-de-nora-haddad/179641/" rel="bookmark" title="Tribunal de Sidi Mhamed : Le parquet requiert trois ans de prison à l’encontre de Nora Haddad"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Nora-Haddad-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Nora Haddad" title="Tribunal de Sidi Mhamed : Le parquet requiert trois ans de prison à l’encontre de Nora Haddad"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/01/tribunal-de-sidi-mhamed-le-parquet-requiert-trois-ans-de-prison-a-lencontre-de-nora-haddad/179641/" rel="bookmark" title="Tribunal de Sidi Mhamed : Le parquet requiert trois ans de prison à l’encontre de Nora Haddad">Tribunal de Sidi Mhamed : Le parquet requiert troi...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/01/laaziv-boumerdes-incarceration-du-militant-independantiste-sofiane-babaci/179637/" rel="bookmark" title="Laaziv (Boumerdès) : Incarcération du militant indépendantiste Sofiane Babaci"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Sofiane-Babaci-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Sofiane Babaci" title="Laaziv (Boumerdès) : Incarcération du militant indépendantiste Sofiane Babaci"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/01/laaziv-boumerdes-incarceration-du-militant-independantiste-sofiane-babaci/179637/" rel="bookmark" title="Laaziv (Boumerdès) : Incarcération du militant indépendantiste Sofiane Babaci">Laaziv (Boumerdès) : Incarcération du militant ind...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60b6b002192e4" data-td_block_id="td_uid_14_60b6b002192e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60b6b002192e4" data-td_block_id="td_uid_14_60b6b002192e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/06/01/deux-jeunes-etudiants-de-luniversite-de-vgayet-arretes-a-alger/179649/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='179649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de194499df" /></p><input type="hidden" id="ak_js" name="ak_js" value="138"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juin 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/06/01/" aria-label="Publications publiées sur 1 June 2021">1</a></td><td id="today">2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_block_wrap td_block_ad_box td_block_widget td_uid_17_60b6b002275e8_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/06/'> juin 2021 &nbsp;(6)</option>
	<option value='https://tamurt.info/fr/2021/05/'> mai 2021 &nbsp;(107)</option>
	<option value='https://tamurt.info/fr/2021/04/'> avril 2021 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(53)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(112)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(176)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(164)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(4)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_18_60b6b00230b8f_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Nboudekak13@gmail.com' rel='external nofollow ugc' class='url'>BOUDEKAK NADIR</a></span> dans <a href="https://tamurt.info/fr/2021/03/04/declaration-de-riposte-internationale-2/177716/comment-page-1/#comment-6970">Déclaration de Riposte Internationale</a></li><li class="recentcomments"><span class="comment-author-link">Vrirouche</span> dans <a href="https://tamurt.info/fr/2021/06/01/tribunal-de-sidi-mhamed-le-parquet-requiert-trois-ans-de-prison-a-lencontre-de-nora-haddad/179641/comment-page-1/#comment-6969">Tribunal de Sidi Mhamed : Le parquet requiert trois ans de prison à l’encontre de Nora Haddad</a></li><li class="recentcomments"><span class="comment-author-link">toz toz</span> dans <a href="https://tamurt.info/fr/2021/06/01/tizi-ouzou-le-barrage-de-taksebt-est-presque-vide/179634/comment-page-1/#comment-6968">Tizi Ouzou : le barrage de Taksebt est presque vide</a></li><li class="recentcomments"><span class="comment-author-link">UCCEN</span> dans <a href="https://tamurt.info/fr/2021/06/01/tizi-ouzou-le-barrage-de-taksebt-est-presque-vide/179634/comment-page-1/#comment-6967">Tizi Ouzou : le barrage de Taksebt est presque vide</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://youtube' rel='external nofollow ugc' class='url'>hamid</a></span> dans <a href="https://tamurt.info/fr/2021/06/01/tizi-ouzou-le-barrage-de-taksebt-est-presque-vide/179634/comment-page-1/#comment-6966">Tizi Ouzou : le barrage de Taksebt est presque vide</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="width: auto; height: auto; overflow: auto; text-align: center; padding: 0; border: 1px solid red; background: white; border-radius: 4px;"><iframe loading="lazy" style="border: 0; padding: 0; margin: 0; height: 385px; width: auto;" src="https://www.radioking.com/widgets/player/player.php?id=415750&amp;c=%23FF7F50&amp;c2=%23FFFFFF&amp;f=v&amp;i=0&amp;ii=undefined&amp;p=1&amp;s=1&amp;li=1&amp;popup=0&amp;plc=NaN&amp;h=385&amp;l=ndefined&amp;a=0&amp;v=2"></iframe></div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_block_wrap td_block_ad_box td_block_widget td_uid_19_60b6b00237c4d_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><div style="width: auto; height: auto; overflow: auto; text-align: center; padding: 10px 15px ; border: 1px solid red; background: white; border-radius: 4px;"><a href="/fr/propos/">TAMURT</a> - Le Lien avec la KABYLIE — Journal d'information électronique qui vous embarque au coeur de la Kabylie profonde. Il vous propose un panorama complet de l'actualité kabyle et nord-africaine. Le devoir du journal est d'informer ses lecteurs en temps réel et en toute objectivité. Il est actuellement disponible en quatre éditions indépendantes: kabyle, française, allemande, et anglaise. Il est prévu d'ouvrir d'autres éditions dès que possible. Chacune de ses éditions traite de sujets relatifs à la Kabylie, des activités de la diaspora kabyle et des Imazighen en général. <a href="/fr/propos/">Plus...</a></div></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 <a title="TAMURT" href="https://tamurt.info/fr">TAMURT</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2019/12/11/conference-de-lyazid-abid-a-marseille-la-kabylie-na-pas-defendu-ses-interets-dans-le-hirak/150068/" rel="bookmark" title="Conférence de Lyazid Abid à Marseille: La Kabylie                                                                                           n&rsquo;a pas défendu ses intérêts dans le Hirak"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Lyazid-Abid-à-Marseille-8-décembre-2019-100x70.jpg" alt="Lyazid Abid à Marseille, 8 décembre 2019" title="Conférence de Lyazid Abid à Marseille: La Kabylie                                                                                           n&rsquo;a pas défendu ses intérêts dans le Hirak"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2019/12/11/conference-de-lyazid-abid-a-marseille-la-kabylie-na-pas-defendu-ses-interets-dans-le-hirak/150068/" rel="bookmark" title="Conférence de Lyazid Abid à Marseille: La Kabylie                                                                                           n&rsquo;a pas défendu ses intérêts dans le Hirak">Conférence de Lyazid Abid à Marseille: La Kabylie ...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T10:25:33+00:00" >11 décembre 2019</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2019/09/10/les-algeriens-nont-pas-denonce-les-reunions-zero-kabyles/149074/" rel="bookmark" title="Les Algériens n&rsquo;ont pas dénoncé les réunions « zero-Kabyles »"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/09/Opération-zero-kabyle-100x70.jpg" alt="Opération zero kabyle" title="Les Algériens n&rsquo;ont pas dénoncé les réunions « zero-Kabyles »"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2019/09/10/les-algeriens-nont-pas-denonce-les-reunions-zero-kabyles/149074/" rel="bookmark" title="Les Algériens n&rsquo;ont pas dénoncé les réunions « zero-Kabyles »">Les Algériens n&rsquo;ont pas dénoncé les réunions...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T01:21:09+00:00" >10 septembre 2019</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2018/08/28/epidemie-du-cholera-tizi-ouzou-se-prepare/137280/" rel="bookmark" title="Epidémie du choléra : Tizi Ouzou se « prépare »…"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/08/Choléra-en-algérie-1-100x70.jpg" alt="Choléra en algérie" title="Epidémie du choléra : Tizi Ouzou se « prépare »…"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2018/08/28/epidemie-du-cholera-tizi-ouzou-se-prepare/137280/" rel="bookmark" title="Epidémie du choléra : Tizi Ouzou se « prépare »…">Epidémie du choléra : Tizi Ouzou se « prépare »…</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-28T00:02:34+00:00" >28 août 2018</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 60b6b0024f9f3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=e2d25d7d456af4338d8214e205506051' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=e2d25d7d456af4338d8214e205506051' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Gen\u00e8ve","api_location":"Gen\u00e8ve","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[17.1,62.8],"today_humidity":82,"today_wind_speed":[7.7,4.8],"today_min":[13.7,56.6],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1622581200,"day_name":"mar","day_temp":[17,63],"owm_day_index":0},{"timestamp":1622592000,"day_name":"mer","day_temp":[22,72],"owm_day_index":1},{"timestamp":1622678400,"day_name":"jeu","day_temp":[24,75],"owm_day_index":9},{"timestamp":1622764800,"day_name":"ven","day_temp":[25,76],"owm_day_index":17},{"timestamp":1622851200,"day_name":"sam","day_temp":[21,70],"owm_day_index":25},{"timestamp":1622937600,"day_name":"dim","day_temp":[15,59],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[179649]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60b6b0024fb50"></textarea>
						<div id="td_live_css_uid_1_60b6b0024fb50" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60b6b0024fb50');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60b6b0024fb50");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>