<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tizi Ouzou : disparition d’un professeur de philosophie | TAMURT</title>
	<link rel="canonical" href="https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Tizi Ouzou : disparition d’un professeur de philosophie | TAMURT" />
	<meta name="twitter:description" content="KABYLIE (TAMURT) - Les citoyens des régions d’Azeffoun, Ouaguenoun et Boudjima sont sous le choc suite à l’annonce de la mystérieuse disparition d’un professeur de philosophie exerçant au lycée du chef-lieu communal de Boudjima, 22 kilomètres au nord de la ville de Tizi Ouzou." />
	<meta name="twitter:image" content="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg" />
	<meta name="twitter:creator" content="@tamurtinfo" />
	<meta name="twitter:site" content="@tamurtinfo" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Tarik Haddouche" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Votre Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tamurt.info/fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg","contentUrl":"https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg","width":800,"height":500,"caption":"Kaci Ami\u00e8s, prof de philosophie au lyc\u00e9e"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/#webpage","url":"https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/","name":"Tizi Ouzou : disparition d\u2019un professeur de philosophie | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/#primaryimage"},"datePublished":"2021-07-04T06:59:43+00:00","dateModified":"2021-07-04T07:05:56+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/de83f50751d309920eb208a1e345deab"},"breadcrumb":{"@id":"https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tizi Ouzou : disparition d\u2019un professeur de philosophie"}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/de83f50751d309920eb208a1e345deab","name":"Tarik Haddouche","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e50bf950afe22943e93090932cf50f70?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/e50bf950afe22943e93090932cf50f70?s=96&r=g","caption":"Tarik Haddouche"},"url":"https://tamurt.info/fr/author/tarik-haddouche/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Tizi Ouzou : disparition d’un professeur de philosophie Flux des commentaires" href="https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=e2d25d7d456af4338d8214e205506051"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=e2d25d7d456af4338d8214e205506051' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=e2d25d7d456af4338d8214e205506051' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/180704" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=180704' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F07%2F04%2Ftizi-ouzou-disparition-dun-professeur-de-philosophie%2F180704%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F07%2F04%2Ftizi-ouzou-disparition-dun-professeur-de-philosophie%2F180704%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"b438f47b5b","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/societe/",
                                "name": "Société"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/",
                                "name": "Tizi Ouzou : ..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-180704 single-format-standard tizi-ouzou-disparition-dun-professeur-de-philosophie global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-178143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-178143"><a href="https://tamurt.info/fr/">EDITION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178144"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-178146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178146"><a href="/en/">English</a></li>
	<li id="menu-item-178145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178145"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-178137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
	<li id="menu-item-178135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
</ul>
</li>
<li id="menu-item-178131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-178139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-178133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-178141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-178147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178147"><a href="#">PLUS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li id="menu-item-178140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-178149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li id="menu-item-178650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178650"><a href="https://tamurt.info/fr/radio/">Radio</a></li>
	<li id="menu-item-178151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178151"><a href="https://tamurt.info/fr/television/">Télévision</a></li>
	<li id="menu-item-178150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li id="menu-item-178152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Genève</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                04/07/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete-m1" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Page</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-180198" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180198"><a href="https://tamurt.info/fr/radio/">Radio</a></li>
	<li id="menu-item-169713" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169713"><a href="https://tamurt.info/fr/television/">Télévision</a></li>
	<li id="menu-item-153859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153859"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	<li id="menu-item-153495" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153495"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li id="menu-item-169712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169712"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_60e17300b3459_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-178143"><a href="https://tamurt.info/fr/">EDITION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178144"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178146"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178145"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_60e17300bb2a6 = new tdBlock();
block_td_uid_2_60e17300bb2a6.id = "td_uid_2_60e17300bb2a6";
block_td_uid_2_60e17300bb2a6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_60e17300bb2a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60e17300bb2a6_rand","tdc_css_class_style":"td_uid_2_60e17300bb2a6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_60e17300bb2a6.td_column_number = "3";
block_td_uid_2_60e17300bb2a6.block_type = "td_block_mega_menu";
block_td_uid_2_60e17300bb2a6.post_count = "4";
block_td_uid_2_60e17300bb2a6.found_posts = "4430";
block_td_uid_2_60e17300bb2a6.header_color = "";
block_td_uid_2_60e17300bb2a6.ajax_pagination_infinite_stop = "";
block_td_uid_2_60e17300bb2a6.max_num_pages = "1108";
tdBlocksArray.push(block_td_uid_2_60e17300bb2a6);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_60e17300bb2a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60e17300bb2a6" ><div id=td_uid_2_60e17300bb2a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/04/mise-au-point-du-rpk-au-journal-tamurt/180711/" rel="bookmark" title="Mise au point du RPK au journal Tamurt"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Hamou-Boumedine-RPK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Hamou-Boumedine-RPK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/Hamou-Boumedine-RPK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Hamou-Boumedine-RPK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Hamou Boumedine (RPK)" title="Mise au point du RPK au journal Tamurt"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/04/mise-au-point-du-rpk-au-journal-tamurt/180711/" rel="bookmark" title="Mise au point du RPK au journal Tamurt">Mise au point du RPK au journal Tamurt</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T09:48:28+00:00" >juillet 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/03/tarik-mira-soutient-ait-hamouda/180693/" rel="bookmark" title="Tarik Mira soutient Ait Hamouda"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Tarik-Mira-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Tarik-Mira-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Tarik-Mira-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Tarik-Mira-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tarik Mira" title="Tarik Mira soutient Ait Hamouda"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/03/tarik-mira-soutient-ait-hamouda/180693/" rel="bookmark" title="Tarik Mira soutient Ait Hamouda">Tarik Mira soutient Ait Hamouda</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-03T14:34:37+00:00" >juillet 3, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/03/tizi-ouzou-un-journaliste-contamine-tire-la-sonnette-dalarme/180685/" rel="bookmark" title="Tizi-Ouzou: Un journaliste contaminé tire la sonnette d’alarme"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Les-Kabyles-sorganisent-conte-le-COVID-19-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Les-Kabyles-sorganisent-conte-le-COVID-19-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Les-Kabyles-sorganisent-conte-le-COVID-19-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Les-Kabyles-sorganisent-conte-le-COVID-19-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="COVID-19" title="Tizi-Ouzou: Un journaliste contaminé tire la sonnette d’alarme"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/03/tizi-ouzou-un-journaliste-contamine-tire-la-sonnette-dalarme/180685/" rel="bookmark" title="Tizi-Ouzou: Un journaliste contaminé tire la sonnette d’alarme">Tizi-Ouzou: Un journaliste contaminé tire la sonne&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-03T00:42:00+00:00" >juillet 3, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/03/tizi-ouzou-reouverture-du-cercle-de-la-jsk/180680/" rel="bookmark" title="Tizi-Ouzou : Réouverture du cercle de la JSK"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/09/supporters-de-la-JSK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/09/supporters-de-la-JSK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/09/supporters-de-la-JSK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/09/supporters-de-la-JSK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="supporters de la JSK" title="Tizi-Ouzou : Réouverture du cercle de la JSK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/03/tizi-ouzou-reouverture-du-cercle-de-la-jsk/180680/" rel="bookmark" title="Tizi-Ouzou : Réouverture du cercle de la JSK">Tizi-Ouzou : Réouverture du cercle de la JSK</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-03T00:21:00+00:00" >juillet 3, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60e17300bb2a6" data-td_block_id="td_uid_2_60e17300bb2a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60e17300bb2a6" data-td_block_id="td_uid_2_60e17300bb2a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_60e17300c8e8e = new tdBlock();
block_td_uid_3_60e17300c8e8e.id = "td_uid_3_60e17300c8e8e";
block_td_uid_3_60e17300c8e8e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_60e17300c8e8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60e17300c8e8e_rand","tdc_css_class_style":"td_uid_3_60e17300c8e8e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_60e17300c8e8e.td_column_number = "3";
block_td_uid_3_60e17300c8e8e.block_type = "td_block_mega_menu";
block_td_uid_3_60e17300c8e8e.post_count = "3";
block_td_uid_3_60e17300c8e8e.found_posts = "2938";
block_td_uid_3_60e17300c8e8e.header_color = "";
block_td_uid_3_60e17300c8e8e.ajax_pagination_infinite_stop = "";
block_td_uid_3_60e17300c8e8e.max_num_pages = "980";
tdBlocksArray.push(block_td_uid_3_60e17300c8e8e);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_60e17300c8e8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60e17300c8e8e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_60e17300c8e8e"  id="td_uid_4_60e17300cf6ec" data-td_block_id="td_uid_3_60e17300c8e8e" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_60e17300c8e8e"  id="td_uid_5_60e17300cf71b" data-td_block_id="td_uid_3_60e17300c8e8e" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_60e17300c8e8e mega-menu-cat-all" id="td_uid_6_60e17300cf73b" data-td_block_id="td_uid_3_60e17300c8e8e" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_60e17300c8e8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/02/tribunal-de-bainem-fethi-ghares-place-sous-mandat-de-depot/180605/" rel="bookmark" title="Tribunal de Bainem: Fethi Ghares placé sous mandat de dépôt"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Fethi Ghares placé sous mandat de dépôt" title="Tribunal de Bainem: Fethi Ghares placé sous mandat de dépôt"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/02/tribunal-de-bainem-fethi-ghares-place-sous-mandat-de-depot/180605/" rel="bookmark" title="Tribunal de Bainem: Fethi Ghares placé sous mandat de dépôt">Tribunal de Bainem: Fethi Ghares placé sous mandat&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T00:17:00+00:00" >juillet 2, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/01/algerie-le-coordinateur-national-du-mds-arrete/180594/" rel="bookmark" title="Algérie : Le Coordinateur national du MDS arrêté"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-260x195.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-260x195.png 260w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-245x184.png 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Fethi Gherras, coordinateur MDS" title="Algérie : Le Coordinateur national du MDS arrêté"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/01/algerie-le-coordinateur-national-du-mds-arrete/180594/" rel="bookmark" title="Algérie : Le Coordinateur national du MDS arrêté">Algérie : Le Coordinateur national du MDS arrêté</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T09:39:45+00:00" >juillet 1, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/23/nordine-ait-hamouda-provoque-un-seisme/180367/" rel="bookmark" title="Nordine Ait Hamouda provoque un séisme"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Nordine Ait Hamouda" title="Nordine Ait Hamouda provoque un séisme"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/23/nordine-ait-hamouda-provoque-un-seisme/180367/" rel="bookmark" title="Nordine Ait Hamouda provoque un séisme">Nordine Ait Hamouda provoque un séisme</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T08:09:55+00:00" >juin 23, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60e17300c8e8e" data-td_block_id="td_uid_3_60e17300c8e8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60e17300c8e8e" data-td_block_id="td_uid_3_60e17300c8e8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178136"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_60e17300da95f = new tdBlock();
block_td_uid_7_60e17300da95f.id = "td_uid_7_60e17300da95f";
block_td_uid_7_60e17300da95f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_60e17300da95f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_60e17300da95f_rand","tdc_css_class_style":"td_uid_7_60e17300da95f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_60e17300da95f.td_column_number = "3";
block_td_uid_7_60e17300da95f.block_type = "td_block_mega_menu";
block_td_uid_7_60e17300da95f.post_count = "4";
block_td_uid_7_60e17300da95f.found_posts = "2541";
block_td_uid_7_60e17300da95f.header_color = "";
block_td_uid_7_60e17300da95f.ajax_pagination_infinite_stop = "";
block_td_uid_7_60e17300da95f.max_num_pages = "636";
tdBlocksArray.push(block_td_uid_7_60e17300da95f);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_60e17300da95f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60e17300da95f" ><div id=td_uid_7_60e17300da95f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/02/tribunal-de-bainem-fethi-ghares-place-sous-mandat-de-depot/180605/" rel="bookmark" title="Tribunal de Bainem: Fethi Ghares placé sous mandat de dépôt"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Ghares-place-sous-mandat-de-depot-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Fethi Ghares placé sous mandat de dépôt" title="Tribunal de Bainem: Fethi Ghares placé sous mandat de dépôt"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/02/tribunal-de-bainem-fethi-ghares-place-sous-mandat-de-depot/180605/" rel="bookmark" title="Tribunal de Bainem: Fethi Ghares placé sous mandat de dépôt">Tribunal de Bainem: Fethi Ghares placé sous mandat&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T00:17:00+00:00" >juillet 2, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/01/algerie-le-coordinateur-national-du-mds-arrete/180594/" rel="bookmark" title="Algérie : Le Coordinateur national du MDS arrêté"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Fethi-Gherras-coordinateur-MDS-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Fethi Gherras, coordinateur MDS" title="Algérie : Le Coordinateur national du MDS arrêté"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/01/algerie-le-coordinateur-national-du-mds-arrete/180594/" rel="bookmark" title="Algérie : Le Coordinateur national du MDS arrêté">Algérie : Le Coordinateur national du MDS arrêté</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T09:39:45+00:00" >juillet 1, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/23/nordine-ait-hamouda-provoque-un-seisme/180367/" rel="bookmark" title="Nordine Ait Hamouda provoque un séisme"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/10/Nordine-Ait-Hamouda-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Nordine Ait Hamouda" title="Nordine Ait Hamouda provoque un séisme"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/23/nordine-ait-hamouda-provoque-un-seisme/180367/" rel="bookmark" title="Nordine Ait Hamouda provoque un séisme">Nordine Ait Hamouda provoque un séisme</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T08:09:55+00:00" >juin 23, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/20/la-patrie-news-plagie-tamurt-tamurt-info/180231/" rel="bookmark" title="La « Patrie News » plagie tamurt—tamurt.info!"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/LEmir-Abdelkadera-Amboise-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/LEmir-Abdelkadera-Amboise-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/LEmir-Abdelkadera-Amboise-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/LEmir-Abdelkadera-Amboise-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;Emir Abdelkadera Amboise" title="La « Patrie News » plagie tamurt—tamurt.info!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/20/la-patrie-news-plagie-tamurt-tamurt-info/180231/" rel="bookmark" title="La « Patrie News » plagie tamurt—tamurt.info!">La « Patrie News » plagie tamurt—tamurt.info!</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-20T00:44:00+00:00" >juin 20, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60e17300da95f" data-td_block_id="td_uid_7_60e17300da95f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60e17300da95f" data-td_block_id="td_uid_7_60e17300da95f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178135"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60e17300e041c = new tdBlock();
block_td_uid_8_60e17300e041c.id = "td_uid_8_60e17300e041c";
block_td_uid_8_60e17300e041c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_60e17300e041c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60e17300e041c_rand","tdc_css_class_style":"td_uid_8_60e17300e041c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60e17300e041c.td_column_number = "3";
block_td_uid_8_60e17300e041c.block_type = "td_block_mega_menu";
block_td_uid_8_60e17300e041c.post_count = "4";
block_td_uid_8_60e17300e041c.found_posts = "352";
block_td_uid_8_60e17300e041c.header_color = "";
block_td_uid_8_60e17300e041c.ajax_pagination_infinite_stop = "";
block_td_uid_8_60e17300e041c.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_60e17300e041c);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_60e17300e041c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60e17300e041c" ><div id=td_uid_8_60e17300e041c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/13/algerie-retrait-de-laccreditation-a-france-24/179988/" rel="bookmark" title="Algérie : Retrait de l’accréditation à France 24"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FRANCE 24" title="Algérie : Retrait de l’accréditation à France 24"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/13/algerie-retrait-de-laccreditation-a-france-24/179988/" rel="bookmark" title="Algérie : Retrait de l’accréditation à France 24">Algérie : Retrait de l’accréditation à France 24</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-13T22:07:54+00:00" >juin 13, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/23/lattentat-perpetre-a-paris-contre-des-kabyles-ne-serait-pas-un-acte-isole/179117/" rel="bookmark" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le terroriste algérien de Staningrad" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/23/lattentat-perpetre-a-paris-contre-des-kabyles-ne-serait-pas-un-acte-isole/179117/" rel="bookmark" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé">L’attentat perpétré à Paris contre des kabyles ne &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T23:09:12+00:00" >mai 23, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;Ecosse relance le débat sur l&#039;indépendance" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Ecosse : Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives">Ecosse : Les indépendantistes écossais exigent un &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T08:12:05+00:00" >mai 11, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/03/rassemblement-kabyle-a-marseille-commemoration-des-deux-printemps-kabyles-et/178752/" rel="bookmark" title="Rassemblement kabyle à Marseille :                                                                                                                           commémoration des deux printemps kabyles et  soutien au MAK"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rassemblement MAK, URK, Marseille 2 5 2021" title="Rassemblement kabyle à Marseille :                                                                                                                           commémoration des deux printemps kabyles et  soutien au MAK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/" class="td-post-category">International</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/03/rassemblement-kabyle-a-marseille-commemoration-des-deux-printemps-kabyles-et/178752/" rel="bookmark" title="Rassemblement kabyle à Marseille :                                                                                                                           commémoration des deux printemps kabyles et  soutien au MAK">Rassemblement kabyle à Marseille :                &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-03T08:38:09+00:00" >mai 3, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60e17300e041c" data-td_block_id="td_uid_8_60e17300e041c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60e17300e041c" data-td_block_id="td_uid_8_60e17300e041c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_60e17300e3071 = new tdBlock();
block_td_uid_9_60e17300e3071.id = "td_uid_9_60e17300e3071";
block_td_uid_9_60e17300e3071.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_60e17300e3071_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60e17300e3071_rand","tdc_css_class_style":"td_uid_9_60e17300e3071_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_60e17300e3071.td_column_number = "3";
block_td_uid_9_60e17300e3071.block_type = "td_block_mega_menu";
block_td_uid_9_60e17300e3071.post_count = "4";
block_td_uid_9_60e17300e3071.found_posts = "906";
block_td_uid_9_60e17300e3071.header_color = "";
block_td_uid_9_60e17300e3071.ajax_pagination_infinite_stop = "";
block_td_uid_9_60e17300e3071.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_9_60e17300e3071);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_60e17300e3071_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60e17300e3071" ><div id=td_uid_9_60e17300e3071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/03/tizi-ouzou-un-salon-du-livre-a-bouzeguene/180683/" rel="bookmark" title="Tizi-Ouzou: Un salon du livre à Bouzeguène"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Salon-du-livre-a-Tazmalt-avril-2021-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Salon-du-livre-a-Tazmalt-avril-2021-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Salon-du-livre-a-Tazmalt-avril-2021-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Salon-du-livre-a-Tazmalt-avril-2021-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Salon du livre à Tazmalt avril 2021" title="Tizi-Ouzou: Un salon du livre à Bouzeguène"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/03/tizi-ouzou-un-salon-du-livre-a-bouzeguene/180683/" rel="bookmark" title="Tizi-Ouzou: Un salon du livre à Bouzeguène">Tizi-Ouzou: Un salon du livre à Bouzeguène</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-03T00:15:00+00:00" >juillet 3, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/02/culture-khadidja-hamsi-nest-plus/180634/" rel="bookmark" title="Culture : Khadidja Hamsi n&rsquo;est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Khadidja-Hamsi-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Khadidja-Hamsi-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Khadidja-Hamsi-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Khadidja-Hamsi-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Khadidja Hamsi" title="Culture : Khadidja Hamsi n&rsquo;est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/02/culture-khadidja-hamsi-nest-plus/180634/" rel="bookmark" title="Culture : Khadidja Hamsi n&rsquo;est plus">Culture : Khadidja Hamsi n&rsquo;est plus</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T01:34:45+00:00" >juillet 2, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/16/ouacif-le-salon-du-livre-amazigh-du-2-au-5-juillet/180086/" rel="bookmark" title="Ouacif : le salon du livre amazigh du 2 au 5 juillet"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/09/Livres-en-tamazighte-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/09/Livres-en-tamazighte-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/09/Livres-en-tamazighte-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/09/Livres-en-tamazighte-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Livres en tamazighte" title="Ouacif : le salon du livre amazigh du 2 au 5 juillet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/16/ouacif-le-salon-du-livre-amazigh-du-2-au-5-juillet/180086/" rel="bookmark" title="Ouacif : le salon du livre amazigh du 2 au 5 juillet">Ouacif : le salon du livre amazigh du 2 au 5 juill&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T08:58:01+00:00" >juin 16, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/06/chemini-des-jeunes-du-village-sidi-el-hadj-at-hassaine-construisent-une-bibliotheque/179810/" rel="bookmark" title="Chemini : Des jeunes du village Sidi El-Hadj At Hassaine construisent une bibliothèque"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Bibliotheque-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Bibliotheque-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/Bibliotheque-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Bibliotheque-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Bibliothèque" title="Chemini : Des jeunes du village Sidi El-Hadj At Hassaine construisent une bibliothèque"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/06/chemini-des-jeunes-du-village-sidi-el-hadj-at-hassaine-construisent-une-bibliotheque/179810/" rel="bookmark" title="Chemini : Des jeunes du village Sidi El-Hadj At Hassaine construisent une bibliothèque">Chemini : Des jeunes du village Sidi El-Hadj At Ha&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-06T14:37:51+00:00" >juin 6, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60e17300e3071" data-td_block_id="td_uid_9_60e17300e3071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60e17300e3071" data-td_block_id="td_uid_9_60e17300e3071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_60e17300eb4a1 = new tdBlock();
block_td_uid_10_60e17300eb4a1.id = "td_uid_10_60e17300eb4a1";
block_td_uid_10_60e17300eb4a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_60e17300eb4a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_60e17300eb4a1_rand","tdc_css_class_style":"td_uid_10_60e17300eb4a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_60e17300eb4a1.td_column_number = "3";
block_td_uid_10_60e17300eb4a1.block_type = "td_block_mega_menu";
block_td_uid_10_60e17300eb4a1.post_count = "4";
block_td_uid_10_60e17300eb4a1.found_posts = "436";
block_td_uid_10_60e17300eb4a1.header_color = "";
block_td_uid_10_60e17300eb4a1.ajax_pagination_infinite_stop = "";
block_td_uid_10_60e17300eb4a1.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_10_60e17300eb4a1);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_60e17300eb4a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60e17300eb4a1" ><div id=td_uid_10_60e17300eb4a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="At Mauc, caprification des figues" title="Compagne de caprification des figues, « sur les figuiers femelles »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »">Compagne de caprification des figues, « sur les fi&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:47:00+00:00" >juin 24, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/23/aux-origines-de-letat-algerien/180369/" rel="bookmark" title="Aux origines de l&rsquo;Etat algérien"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ferhat Mehenni" title="Aux origines de l&rsquo;Etat algérien"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/23/aux-origines-de-letat-algerien/180369/" rel="bookmark" title="Aux origines de l&rsquo;Etat algérien">Aux origines de l&rsquo;Etat algérien</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T10:05:21+00:00" >juin 23, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/18/jen-ai-marre-de-parler/180126/" rel="bookmark" title="J’en ai marre de parler…"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Nadia-Achab-illustration-de-Nasser-Yanat-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Nadia-Achab-illustration-de-Nasser-Yanat-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/Nadia-Achab-illustration-de-Nasser-Yanat-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Nadia-Achab-illustration-de-Nasser-Yanat-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Nadia Achab (par Nasser Yanat)" title="J’en ai marre de parler…"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/18/jen-ai-marre-de-parler/180126/" rel="bookmark" title="J’en ai marre de parler…">J’en ai marre de parler…</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-18T15:30:38+00:00" >juin 18, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/06/que-risquent-les-kabyles-residant-en-algerie-en-cas-dindependance-de-leur-pays/178778/" rel="bookmark" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Kader-Dahdah-Secretaire-general-de-lURK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah, Secrétaire général de l&#039;URK" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/06/que-risquent-les-kabyles-residant-en-algerie-en-cas-dindependance-de-leur-pays/178778/" rel="bookmark" title="Que risquent les Kabyles résidant en Algérie en cas d’indépendance de leur pays">Que risquent les Kabyles résidant en Algérie en ca&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T00:38:00+00:00" >mai 6, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60e17300eb4a1" data-td_block_id="td_uid_10_60e17300eb4a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60e17300eb4a1" data-td_block_id="td_uid_10_60e17300eb4a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_60e17300effff = new tdBlock();
block_td_uid_11_60e17300effff.id = "td_uid_11_60e17300effff";
block_td_uid_11_60e17300effff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_60e17300effff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_60e17300effff_rand","tdc_css_class_style":"td_uid_11_60e17300effff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_60e17300effff.td_column_number = "3";
block_td_uid_11_60e17300effff.block_type = "td_block_mega_menu";
block_td_uid_11_60e17300effff.post_count = "4";
block_td_uid_11_60e17300effff.found_posts = "240";
block_td_uid_11_60e17300effff.header_color = "";
block_td_uid_11_60e17300effff.ajax_pagination_infinite_stop = "";
block_td_uid_11_60e17300effff.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_11_60e17300effff);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_11_60e17300effff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60e17300effff" ><div id=td_uid_11_60e17300effff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/04/tamridjt-laalam-celebre-la-prune/180700/" rel="bookmark" title="Tamridjt : Laâlam célèbre la prune"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La prune de Laâlam, Vgayet, Kabylie" title="Tamridjt : Laâlam célèbre la prune"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/04/tamridjt-laalam-celebre-la-prune/180700/" rel="bookmark" title="Tamridjt : Laâlam célèbre la prune">Tamridjt : Laâlam célèbre la prune</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T00:26:00+00:00" >juillet 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/02/brahim-bennadji-le-pouvoir-prepare-la-mise-a-mort-du-port-de-vgayet/179665/" rel="bookmark" title="Brahim Bennadji : « Le pouvoir prépare la mise à mort du port de Vgayet »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Port de Vgayet" title="Brahim Bennadji : « Le pouvoir prépare la mise à mort du port de Vgayet »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/02/brahim-bennadji-le-pouvoir-prepare-la-mise-a-mort-du-port-de-vgayet/179665/" rel="bookmark" title="Brahim Bennadji : « Le pouvoir prépare la mise à mort du port de Vgayet »">Brahim Bennadji : « Le pouvoir prépare la mise à m&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-02T00:50:00+00:00" >juin 2, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/12/agriculture-lhuile-dolive-kabyle-baghlia-se-distingue-au-japon/178868/" rel="bookmark" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;huile d&#039;olive Baghlia de Kabylie" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/12/agriculture-lhuile-dolive-kabyle-baghlia-se-distingue-au-japon/178868/" rel="bookmark" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon">Agriculture : L’huile d’olive kabyle « Baghlia » s&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T08:35:03+00:00" >mai 12, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Usine Eniem de Tizi Ouzou" title="Tizi Ouzou : des grèves dans plusieurs secteurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs">Tizi Ouzou : des grèves dans plusieurs secteurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T07:56:15+00:00" >mai 11, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60e17300effff" data-td_block_id="td_uid_11_60e17300effff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60e17300effff" data-td_block_id="td_uid_11_60e17300effff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_60e1730100281 = new tdBlock();
block_td_uid_12_60e1730100281.id = "td_uid_12_60e1730100281";
block_td_uid_12_60e1730100281.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_12_60e1730100281_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60e1730100281_rand","tdc_css_class_style":"td_uid_12_60e1730100281_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_60e1730100281.td_column_number = "3";
block_td_uid_12_60e1730100281.block_type = "td_block_mega_menu";
block_td_uid_12_60e1730100281.post_count = "4";
block_td_uid_12_60e1730100281.found_posts = "775";
block_td_uid_12_60e1730100281.header_color = "";
block_td_uid_12_60e1730100281.ajax_pagination_infinite_stop = "";
block_td_uid_12_60e1730100281.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_12_60e1730100281);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_12_60e1730100281_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60e1730100281" ><div id=td_uid_12_60e1730100281 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/" rel="bookmark" title="Tizi Ouzou : disparition d’un professeur de philosophie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kaci Amiès, prof de philosophie au lycée" title="Tizi Ouzou : disparition d’un professeur de philosophie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/" rel="bookmark" title="Tizi Ouzou : disparition d’un professeur de philosophie">Tizi Ouzou : disparition d’un professeur de philos&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T08:59:43+00:00" >juillet 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/30/sidi-ayad-sidi-aich-disparition-mysterieuse-dun-homme-de-39-ans/180538/" rel="bookmark" title="Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’un homme de 39 ans!"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’un homme de 39 ans!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/30/sidi-ayad-sidi-aich-disparition-mysterieuse-dun-homme-de-39-ans/180538/" rel="bookmark" title="Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’un homme de 39 ans!">Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-30T00:30:00+00:00" >juin 30, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/26/tigzirt-un-jeune-de-19-ans-meurt-noye/180413/" rel="bookmark" title="Tigzirt : un jeune de 19 ans meurt noyé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tigzirt" title="Tigzirt : un jeune de 19 ans meurt noyé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/26/tigzirt-un-jeune-de-19-ans-meurt-noye/180413/" rel="bookmark" title="Tigzirt : un jeune de 19 ans meurt noyé">Tigzirt : un jeune de 19 ans meurt noyé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T09:49:10+00:00" >juin 26, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/22/larbaa-nath-irathen-hocine-lounis-nest-plus/180356/" rel="bookmark" title="Larbaa Nath Irathen : Hocine Lounis n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Hocine Lounis" title="Larbaa Nath Irathen : Hocine Lounis n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/22/larbaa-nath-irathen-hocine-lounis-nest-plus/180356/" rel="bookmark" title="Larbaa Nath Irathen : Hocine Lounis n’est plus">Larbaa Nath Irathen : Hocine Lounis n’est plus</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T00:14:00+00:00" >juin 22, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60e1730100281" data-td_block_id="td_uid_12_60e1730100281"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60e1730100281" data-td_block_id="td_uid_12_60e1730100281"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-178147"><a href="#">PLUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178132"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178149"><a href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178650"><a href="https://tamurt.info/fr/radio/">Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178151"><a href="https://tamurt.info/fr/television/">Télévision</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178150"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178152"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Société" class="entry-crumb" href="https://tamurt.info/fr/category/societe/">Société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tizi Ouzou : ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-180704" class="post-180704 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-kabylie tag-tizi-ouzou-2 tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tizi Ouzou : disparition d’un professeur de philosophie</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/tarik-haddouche/">Tarik Haddouche</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T08:59:43+00:00" >juillet 4, 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg" data-caption="Kaci Amiès, prof de philosophie au lycée"><img width="640" height="400" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee--768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Kaci Amiès, prof de philosophie au lycée" title="Kaci Amiès, prof de philosophie au lycée"/></a><figcaption class="wp-caption-text">Kaci Amiès, prof de philosophie au lycée</figcaption></figure></div>
        <p><strong>KABYLIE (TAMURT) &#8211; Les citoyens des régions d’Azeffoun, Ouaguenoun et Boudjima sont sous le choc suite à l’annonce de la mystérieuse disparition d’un professeur de philosophie exerçant au lycée du chef-lieu communal de Boudjima, 22 kilomètres au nord de la ville de Tizi Ouzou.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_block_wrap td_block_ad_box td_uid_13_60e1730106a76_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il s’agit du dénommé Kaci Amiès. Selon des témoignages concordants, ce dernier s’est rendu à la plage d’Azeffoun en famille. A 13 h, il a informé les membres de sa famille qu’il allait faire un petit tour en ville. C’est du moins la version rapportée par les membres de la famille et les proches du disparu qui n’ont pas tardé à donner l’alerte. La dernière fois que Kaci Amiès a été aperçu par les siens a été au moment où il a quitté la plage d’Azeffoun pour faire un tour en ville.</p>
<p><a href="https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/kaci-amies/" rel="attachment wp-att-180706"><img loading="lazy" class=" wp-image-180706 alignleft" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-79x300.jpg" alt="" width="111" height="422" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-79x300.jpg 79w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-270x1024.jpg 270w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-405x1536.jpg 405w, https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies.jpg 418w" sizes="(max-width: 111px) 100vw, 111px" /></a>Depuis, aucune nouvelle n’a filtré sur son sort. Ses proches ont précisé que Kaci est en possession de toutes ses capacités physiques et mentales. Au moment de sa disparition, il était habillé d’un un jean bleu et une chemise noire. « Prière à toute personne l&rsquo;ayant croisé ou en possession de n&rsquo;importe quelle information le concernant de nous contacter ou de contacter le commissariat de police le plus proche », ont demandé les membres de sa famille.</p>
<p><strong>Tarik Haddouche</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/tizi-ouzou-2/">Tizi Ouzou</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/07/04/tamridjt-laalam-celebre-la-prune/180700/">Tamridjt : Laâlam célèbre la prune</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article Suivant</span><a href="https://tamurt.info/fr/2021/07/04/mise-au-point-du-rpk-au-journal-tamurt/180711/">Mise au point du RPK au journal Tamurt</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/tarik-haddouche/">Tarik Haddouche</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F07%2F04%2Ftizi-ouzou-disparition-dun-professeur-de-philosophie%2F180704%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tizi+Ouzou+%3A+disparition+d%E2%80%99un+professeur+de+philosophie&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F07%2F04%2Ftizi-ouzou-disparition-dun-professeur-de-philosophie%2F180704%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/&amp;media=https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg&description=Tizi+Ouzou+%3A+disparition+d%E2%80%99un+professeur+de+philosophie" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tizi+Ouzou+%3A+disparition+d%E2%80%99un+professeur+de+philosophie%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F07%2F04%2Ftizi-ouzou-disparition-dun-professeur-de-philosophie%2F180704%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tarik Haddouche"></span><meta itemprop="datePublished" content="2021-07-04T08:59:43+00:00"><meta itemprop="dateModified" content="2021-07-04T09:05:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Tizi Ouzou : disparition d’un professeur de philosophie"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2021/07/Kaci-Amies-prof-de-philosophie-au-lycee-.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_14_60e173010d01b = new tdBlock();
block_td_uid_14_60e173010d01b.id = "td_uid_14_60e173010d01b";
block_td_uid_14_60e173010d01b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_14_60e173010d01b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_60e173010d01b_rand","tdc_css_class_style":"td_uid_14_60e173010d01b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":180704,"live_filter_cur_post_author":"200032","block_template_id":""}';
block_td_uid_14_60e173010d01b.td_column_number = "3";
block_td_uid_14_60e173010d01b.block_type = "td_block_related_posts";
block_td_uid_14_60e173010d01b.post_count = "6";
block_td_uid_14_60e173010d01b.found_posts = "774";
block_td_uid_14_60e173010d01b.header_color = "";
block_td_uid_14_60e173010d01b.ajax_pagination_infinite_stop = "";
block_td_uid_14_60e173010d01b.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_14_60e173010d01b);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_60e173010d01b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_60e173010d01b" ><h4 class="td-related-title td-block-title"><a id="td_uid_15_60e173010f5d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_60e173010d01b" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_60e173010f5dd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_60e173010d01b" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_14_60e173010d01b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/30/sidi-ayad-sidi-aich-disparition-mysterieuse-dun-homme-de-39-ans/180538/" rel="bookmark" title="Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’un homme de 39 ans!"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Allal-Debbou-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’un homme de 39 ans!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/30/sidi-ayad-sidi-aich-disparition-mysterieuse-dun-homme-de-39-ans/180538/" rel="bookmark" title="Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’un homme de 39 ans!">Sidi-Ayad (Sidi-Aïch):  Disparition mystérieuse d’...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/26/tigzirt-un-jeune-de-19-ans-meurt-noye/180413/" rel="bookmark" title="Tigzirt : un jeune de 19 ans meurt noyé"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/07/tigzirt-attire-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Tigzirt" title="Tigzirt : un jeune de 19 ans meurt noyé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/26/tigzirt-un-jeune-de-19-ans-meurt-noye/180413/" rel="bookmark" title="Tigzirt : un jeune de 19 ans meurt noyé">Tigzirt : un jeune de 19 ans meurt noyé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/22/larbaa-nath-irathen-hocine-lounis-nest-plus/180356/" rel="bookmark" title="Larbaa Nath Irathen : Hocine Lounis n’est plus"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Hocine-Lounis-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Hocine Lounis" title="Larbaa Nath Irathen : Hocine Lounis n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/22/larbaa-nath-irathen-hocine-lounis-nest-plus/180356/" rel="bookmark" title="Larbaa Nath Irathen : Hocine Lounis n’est plus">Larbaa Nath Irathen : Hocine Lounis n’est plus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/17/vgayet-six-mois-sans-nouvelles-de-23-jeunes-portes-disparus/180102/" rel="bookmark" title="Vgayet : Six mois sans nouvelles de 23 jeunes portés disparus"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Les-harragas-198x145.jpeg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Les-harragas-198x145.jpeg 198w, https://tamurt.info/fr/wp-content/uploads/2021/06/Les-harragas-80x60.jpeg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Les-harragas-300x220.jpeg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Les harragas" title="Vgayet : Six mois sans nouvelles de 23 jeunes portés disparus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/17/vgayet-six-mois-sans-nouvelles-de-23-jeunes-portes-disparus/180102/" rel="bookmark" title="Vgayet : Six mois sans nouvelles de 23 jeunes portés disparus">Vgayet : Six mois sans nouvelles de 23 jeunes port...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/16/melbou-un-enfant-de-10-ans-meurt-par-noyade-a-assif-uguerioune/180080/" rel="bookmark" title="Melbou : Un enfant de 10 ans meurt par noyade à assif Uguerioune"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/Protection-civile-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/Protection-civile-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/06/Protection-civile-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/Protection-civile-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Protection civile" title="Melbou : Un enfant de 10 ans meurt par noyade à assif Uguerioune"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/16/melbou-un-enfant-de-10-ans-meurt-par-noyade-a-assif-uguerioune/180080/" rel="bookmark" title="Melbou : Un enfant de 10 ans meurt par noyade à assif Uguerioune">Melbou : Un enfant de 10 ans meurt par noyade à as...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/11/tizi-ouzou-un-jeune-de-19-ans-mort-et-3-blesses/179903/" rel="bookmark" title="Tizi Ouzou : un jeune de 19 ans mort et 3 blessés"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/03/accident-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/03/accident-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2018/03/accident-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/03/accident-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="accident de la route" title="Tizi Ouzou : un jeune de 19 ans mort et 3 blessés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/11/tizi-ouzou-un-jeune-de-19-ans-mort-et-3-blesses/179903/" rel="bookmark" title="Tizi Ouzou : un jeune de 19 ans mort et 3 blessés">Tizi Ouzou : un jeune de 19 ans mort et 3 blessés</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60e173010d01b" data-td_block_id="td_uid_14_60e173010d01b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60e173010d01b" data-td_block_id="td_uid_14_60e173010d01b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/07/04/tizi-ouzou-disparition-dun-professeur-de-philosophie/180704/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='180704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2233102c9" /></p><input type="hidden" id="ak_js" name="ak_js" value="215"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>L&rsquo;al-جزائر: Quand le chacal crie au chacal!</span></h4>			<div class="textwidget"><div style="border-right: 5px solid red; padding-right: 20px; height: 450px; overflow: auto;">
<p>Il y a des terroristes en l&rsquo;al-جزائر.<br />
C&rsquo;est l&rsquo;al-بايلك.</p>
<p>Il y en a plein au sein de cet « État ». Et l&rsquo;État n&rsquo;est ni Pays/Patrie, ni Nation/Peuple, ni rien d&rsquo;autre qu&rsquo;un appareil institutionnel (dans le cas de l&rsquo;al-جزائر, monopolisé par une certaine junte « verte » et ses sbirs de l&rsquo;al-كشير dans les institutions et ailleurs). Ils ont commencé à tuer bien avant la dépendance en 1962: Abane, Amirouche (vendu par un certain gang de vampires du FLN/ALN)&#8230; Et puis Khider, Krim, Mécili&#8230; Et puis ils ont aussi participé aux tueries des années 90&#8230; Et puis le Printemps Noir de Kabylie&#8230; Et puis&#8230;</p>
<p>Il faut que les États de droit classent cet l&rsquo;al-بايلك terroriste. Car il l&rsquo;est réellement. Et, en conséquence, il faut lui imposer les sanctions qu&rsquo;il mérite. Que ceux qui ont des dossiers les (re)sortent; c&rsquo;est le bon moment.</p>
<p>Les militants, en l&rsquo;al-جزائر, qu&rsquo;ils soient du MAK, de l&rsquo;URK, du RPK, du PST, du RCD, du MDS, du FFS, d&rsquo;AKAL, du MOB, de la JSK, du CNLD, du FP (le nouveau venu le Front du Peuple qui devrait se développer en coalition inclusive, un bulldozer politique), du « Hirak », etc., ou de Tikkuk n&rsquo;ont commis ni crime ni délit et ne sont pas armés contrairement aux criminels d&rsquo;État qui les harcèlent ou emprisonnent. Ils sont pacifiques jusqu&rsquo;aux dents. Et même les militants de Rachad. Ils ne font qu&rsquo;exercer leurs droits et libertés onusiens ratifiés par l&rsquo;al-جزائر. Leur seule « arme » s&rsquo;appelle la politique et la politique inclut le boycott, la coalition, la désobéissance, etc.</p>
<p>L&rsquo;al-جزائر viole tous les textes onusiens et même ses propres textes. L&rsquo;al-جزائر ne respecte que la loi de la junte (qui résonne comme la loi de la jungle).</p>
<p>Ces criminels d&rsquo;État sont lâches, fourbes, et traîtres et ne s&rsquo;attaquent qu&rsquo;aux gens sans défense. Mais, il y aura, ici-bas, l&rsquo;al-يوم de l&rsquo;al-حساب et de l&rsquo;al-عقاب. Et, toujours ici-bas, « من عمل مثقال ذرّة خيرا يره » et « من عمل مثقال ذرّة شرّا يره ».</p>
<p>Halte à l&rsquo;arnaque!</p>
<p><strong>P.-S.</strong></p>
<p>Ces propos n&rsquo;engagent que moi. Que ces criminels d&rsquo;État contactent encore les autorités de mon pays, le Canada. Et on verra. En réalité, en tout et pour tout, je n&rsquo;ai peur que de la mort, pas de la mort elle-même mais des funérailles avec les sottises au croissant venues d&rsquo;une certaine grotte orientale où, parait-il, il y avait de mystérieuses voix qui sautaient du ciel et sans parachute; c&rsquo;était la belle époque fort technologique où les ânes volaient de la Mecque à Jérusalem (et même dans tout le Cosmos) et les chèvres abrogeaient des textes divins; c&rsquo;était après l&rsquo;autre belle époque où les animaux qui ne parlent pas parlaient quand même. « Ostis de caves! », comme il a dit&#8230; lui, l&rsquo;autre Québécois. Bon, Madame, encore un verre!</p>
</div>
<div style="text-align: right; margin-top: 15px;">Tranquillement,<br />
<a href="https://translate.google.ca/?hl=fr" target="_blank" rel="noopener"><strong>Djabri, A.</strong></a><br />
<a href="https://ottawa.ca/fr" target="_blank" rel="noopener"><strong>Ottawa</strong></a>, mercredi 30 juin 2021</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/07/'> juillet 2021 &nbsp;(14)</option>
	<option value='https://tamurt.info/fr/2021/06/'> juin 2021 &nbsp;(107)</option>
	<option value='https://tamurt.info/fr/2021/05/'> mai 2021 &nbsp;(100)</option>
	<option value='https://tamurt.info/fr/2021/04/'> avril 2021 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(111)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(176)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(4)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(46)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juillet 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/07/01/" aria-label="Publications publiées sur 1 July 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/07/02/" aria-label="Publications publiées sur 2 July 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/07/03/" aria-label="Publications publiées sur 3 July 2021">3</a></td><td id="today"><a href="https://tamurt.info/fr/2021/07/04/" aria-label="Publications publiées sur 4 July 2021">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/06/">&laquo; Juin</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Rubriques</span></h4><form action="https://tamurt.info/fr" method="get"><label class="screen-reader-text" for="cat">Rubriques</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="9">Culture&nbsp;&nbsp;(906)</option>
	<option class="level-0" value="21">Dépêche&nbsp;&nbsp;(756)</option>
	<option class="level-0" value="15">Economie&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="43158">International&nbsp;&nbsp;(2 938)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Monde&nbsp;&nbsp;(352)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Tamazgha&nbsp;&nbsp;(2 541)</option>
	<option class="level-0" value="6">Kabylie&nbsp;&nbsp;(4 430)</option>
	<option class="level-0" value="1">Non-Classé&nbsp;&nbsp;(840)</option>
	<option class="level-0" value="25">Opinion&nbsp;&nbsp;(436)</option>
	<option class="level-0" value="43143">Presse&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="12">Société&nbsp;&nbsp;(775)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_17_60e173012bc0a_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.amnesty.org/fr/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tamurt.info/fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.amnesty.org/fr/">Amnesty</a></span></h4><ul><li><a class='rsswidget' href='https://www.amnesty.org/fr/latest/news/2021/07/thailand-police-violence-and-harmful-chemical-irritants-routinely-unleashed-on-young-protesters/'>Thaïlande. Selon un rapport exclusif, les jeunes manifestant·e·s sont très souvent la cible de violences policières et de jets de produits chimiques irritants</a> <span class="rss-date">juillet 2, 2021</span><div class="rssSummary">Les autorités thaïlandaises ont employé à maintes reprises des tactiques violentes et dangereuses pour étouffer le mouvement naissant de protestation des jeunes du pays, notamment en frappant des manifestant·e·s, en les aspergeant de produits chimiques à l’aide de canons à eau et en tirant des balles en caoutchouc à bout portant, indique un nouveau rapport [&hellip;]</div></li><li><a class='rsswidget' href='https://www.amnesty.org/fr/documents/ior40/4385/2021/en/'>Belarus: HRC47 - Joint letter to Permanent Representatives of Member and Observer States of the UN Human Rights Council</a> <span class="rss-date">juillet 2, 2021</span><div class="rssSummary">The Human Rights Council at its 47th session will consider the renewal of the mandate of the Special Rapporteur on the human rights situation in Belarus. As Belarus’s human rights crisis deepens, the mandate is more important than ever. We, the undersigned international and Belarusian organisations, urge your delegation to support the renewal of the [&hellip;]</div></li><li><a class='rsswidget' href='https://www.amnesty.org/fr/documents/asa39/4356/2021/en/'>Thailand: &quot;My face burned as if on fire&quot;: Unlawful use of force by Thailand&#039;s police during public assemblies</a> <span class="rss-date">juillet 2, 2021</span><div class="rssSummary">In this report Amnesty International outlines multiple violations of the right to freedom of peaceful assembly by Thai authorities. Focusing on the Royal Thai Police’s management of largely peaceful youth-led demonstrations in 2020 and early 2021, it examines the use of force by authorities policing the protests. The report describes incidents in which authorities used [&hellip;]</div></li><li><a class='rsswidget' href='https://www.amnesty.org/fr/documents/ior40/4369/2021/en/'>ENDING HUMAN RIGHTS ABUSES IN DRUG CONTROL- ORAL STATEMENT TO THE INTERACTIVE DIALOGUE WITH THE WORKING GROUP ON ARBITRARY DETENTION AT HRC47</a> <span class="rss-date">juillet 2, 2021</span><div class="rssSummary">Amnesty International welcomes the study prepared by the Working Group on Arbitrary Detention relating to drug policies (A/HRC/47/40), which provides an important contribution to the understanding of the widespread human rights violations that are facilitated by drug control regimes and provides fundamental recommendations to transform drug laws and policies to ensure they protect people, not [&hellip;]</div></li><li><a class='rsswidget' href='https://www.amnesty.org/fr/documents/afr62/4346/2021/en/'>Democratic Republic of Congo: Peaceful activists jailed for call to strike: , Elisée Lwatumba Kasonia and Eric Muhindo Muvumbu</a> <span class="rss-date">juillet 2, 2021</span><div class="rssSummary">Human rights defenders, Elisée Lwatumba Kasonia and Eric Muhindo Muvumbu were arrested on 19 April by the National Intelligence Agency (ANR) in the town of Butembo, in the Democratic Republic of Congo’s North Kivu province, while calling for a general strike to protest against increased deadly armed attacks in the north eastern territory of Beni. [&hellip;]</div></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.lemonde.fr/afrique/rss_full.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tamurt.info/fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lemonde.fr/afrique/rss_full.xml">Monde (Afrique)</a></span></h4><ul><li><a class='rsswidget' href='https://www.lemonde.fr/afrique/article/2021/07/03/burkina-faso-plusieurs-milliers-de-manifestants-marchent-contre-l-insecurite_6086879_3212.html'>Burkina Faso : plusieurs milliers de manifestants marchent contre l’insécurité</a> <span class="rss-date">juillet 3, 2021</span><div class="rssSummary">Les mouvements de colère se multiplient dans le pays depuis l’attaque djihadiste qui a touché le village de Solhan le 5 juin, faisant entre 132 et 160 morts selon les sources.</div></li><li><a class='rsswidget' href='https://www.lemonde.fr/afrique/article/2021/07/03/au-moins-43-migrants-disparus-dans-le-naufrage-d-un-bateau-au-large-de-la-tunisie_6086877_3212.html'>Au moins 43 migrants disparus dans le naufrage d’un bateau au large de la Tunisie</a> <span class="rss-date">juillet 3, 2021</span><div class="rssSummary">Une embarcation partie de Libye, qui transportait 127 personnes, a coulé au large de la ville de Zarzis, au sud-est de la Tunisie, dans la nuit de vendredi à samedi.</div></li><li><a class='rsswidget' href='https://www.lemonde.fr/afrique/article/2021/07/03/basket-au-mali-si-tu-couches-avec-moi-je-te-selectionne_6086842_3212.html'>Basket au Mali : « Si tu couches avec moi, je te sélectionne »</a> <span class="rss-date">juillet 3, 2021</span><div class="rssSummary">Des dizaines de joueuses, adolescentes pour la plupart, auraient été abusées par une douzaine d’entraîneurs. Et ce, depuis le début des années 2000, en toute impunité.</div></li><li><a class='rsswidget' href='https://www.lemonde.fr/afrique/article/2021/07/03/geraldine-falade-gardienne-de-la-memoire-des-pionnieres-d-afrique_6086835_3212.html'>Géraldine Faladé, gardienne de la mémoire des pionnières d’Afrique</a> <span class="rss-date">juillet 3, 2021</span><div class="rssSummary">La journaliste franco-béninoise consacre un livre aux femmes, trop peu connues, qui ont fait avancer le continent vers l’indépendance et l’unité.</div></li><li><a class='rsswidget' href='https://www.lemonde.fr/afrique/article/2021/07/03/la-france-reprend-sa-cooperation-avec-les-forces-armees-maliennes_6086801_3212.html'>La France reprend sa coopération avec l’armée malienne</a> <span class="rss-date">juillet 2, 2021</span><div class="rssSummary">Paris avait annoncé, au début du mois de juin, avoir suspendu sa coopération bilatérale en réaction au deuxième coup d’Etat au Mali en à peine neuf mois.</div></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.hrw.org/fr/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tamurt.info/fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.hrw.org/fr">HRW</a></span></h4><ul><li><a class='rsswidget' href='https://www.hrw.org/fr/news/2021/07/01/eswatini-respecter-les-droits-fondamentaux-lors-des-manifestations'>Eswatini : Respecter les droits fondamentaux lors des manifestations</a> <span class="rss-date">juillet 1, 2021</span><div class="rssSummary">Click to expand Image Le roi Mswati III d&#039;Eswatini (pays précédemment connu sous le nom de Swaziland) prononçait un discours lors de la 74ème session de l&#039;Assemblée générale des Nations Unies à New York, le 25 septembre 2019. © 2019 AP Photo/Richard Drew (Johannesburg, le 1er juillet 2020) – Les autorités d&#039;Eswatini (pays précédemment connu [&hellip;]</div></li><li><a class='rsswidget' href='https://www.hrw.org/fr/news/2021/07/01/laffaire-de-viol-justicepourlouise-secoue-le-senegal'>L’affaire de viol #JusticePourLouise secoue le Sénégal</a> <span class="rss-date">juillet 1, 2021</span><div class="rssSummary">Click to expand Image Une jeune femme se tient près d&#039;une fenêtre dans un collège de Dakar. © 2018 Ricci Shryock pour Human Rights Watch Le hashtag #JusticePourLouise circule au Sénégal depuis quelques jours, dernier sombre rappel en date de l’incapacité du pays à prendre des mesures contre le fléau de la violence sexuelle dans [&hellip;]</div></li><li><a class='rsswidget' href='https://www.hrw.org/fr/news/2021/06/30/cuba-repression-contre-les-artistes-et-journalistes'>Cuba : Répression contre les artistes et journalistes</a> <span class="rss-date">juin 30, 2021</span><div class="rssSummary">(Washington, le 30 juin 2021) – Le gouvernement cubain commet des violations systématiques des droits humains à l’encontre d’artistes et de journalistes indépendants, a déclaré Human Rights Watch aujourd&#039;hui en diffusant une vidéo à ce sujet. Ces derniers mois, les autorités cubaines ont emprisonné et poursuivi plusieurs artistes et journalistes ayant critiqué le gouvernement. Des [&hellip;]</div></li><li><a class='rsswidget' href='https://www.hrw.org/fr/news/2021/06/30/dans-les-prisons-dhaiti-les-conditions-de-detention-demeurent-abjectes'>Dans les prisons d’Haïti, les conditions de détention demeurent abjectes</a> <span class="rss-date">juin 30, 2021</span><div class="rssSummary">Click to expand Image Ce détenu tirait une marmite contenant du riz et des haricots dans un couloir du Pénitencier national à Port-au-Prince, en Haïti, le 13 février 2017. © 2017 Dieu Nalio Chery/AP Photo « On est plus capable de vivre comme ça, notre vie est pire que celle des animaux », a récemment confié un [&hellip;]</div></li><li><a class='rsswidget' href='https://www.hrw.org/fr/news/2021/06/29/canada-la-nouvelle-loi-sur-le-climat-un-pas-dans-la-bonne-direction'>Canada : La nouvelle loi sur le climat, un pas dans la bonne direction</a> <span class="rss-date">juin 29, 2021</span><div class="rssSummary">Click to expand Image Le siège du Parlement canadien, dominé par la Tour de la Paix qui est située entre la Chambre des Communes et le Sénat, à Ottawa. Photo prise le 27 avril 2020. © 2020 Adrian Wyld/The Canadian Press via AP (Ottawa) – La nouvelle législation sur le climat adoptée par le Parlement [&hellip;]</div></li></ul></aside>            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><div style="width: auto; height: auto; overflow: auto; text-align: center; padding: 10px 15px ; border: 1px solid red; background: white; border-radius: 4px;">Le journal <strong><a href="https://tamurt.info/">tamurt</a> </strong>est un organe d'information. Libre. Indépendant. Il vous embarque au cœur de l'âme de la Kabylie profonde. Il est essentiellement dédié à l'actualité kabyle et nord-africaine. Le  devoir de <a href="https://tamurt.info/">tamurt</a> est d'informer ses lecteurs en temps réel et en toute objectivité. Actuellement disponible en quatre éditions indépendantes: <strong><a href="/tq/">kabyle</a></strong>, <strong><a href="/fr/">française</a></strong>, <a href="/de/"><strong>allemande</strong></a>, et <strong><a href="/en/">anglaise</a></strong>, il est prévu d'ouvrir d'autres éditions dès que possible. <a href="https://tamurt.info/fr/propos/">Plus...</a></div></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-180199" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180199"><a href="https://tamurt.info/fr/radio/">Radio</a></li>
<li id="menu-item-180201" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180201"><a href="https://tamurt.info/fr/television/">Télévision</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
<li id="menu-item-180200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180200"><a href="https://tamurt.info/fr/tilelli/">Tilelli</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 — <a title="tamurt.info" href="https://tamurt.info/fr">TAMURT</a>. Tous droits réservés.<br />
<a title="(+49) 1713033986" href="tel:+49171 3033986" target="_blank" rel="noopener nofollow noreferrer">Téléphone</a>. <a href="mailto:contact@tamurt.info" rel="noopener nofollow noreferrer" title="contact@tamurt.info">Courriel</a>. <a href="http://wa.me/491713033986" rel="noopener nofollow noreferrer" title="wa.me/491713033986">WhatsApp</a>.<br />
<a title="propulsé par WordPress" href="https://fr.wordpress.org/" target="_blank" rel="nofollow">WordPress</a>. <a title="soutenu par Google" href="https://www.google.ca/search?q=site%3Atamurt.info&hl=fr" target="_blank" rel="nofollow">Google</a>. <a title="hébergé par 1&1" href="https://www.ionos.de/" target="_blank" rel="nofollow">1&1</a>.<br />
<a title="avec Amnesty International" href="https://www.amnesty.org/fr/" target="_blank" rel="nofollow">AI</a>. <a title="avec Human Rights Watch" href="https://www.hrw.org/fr" target="_blank" rel="nofollow">HRW</a>. <a title="avec OxFam International" href="https://www.oxfam.org/fr" target="_blank" rel="nofollow">OI</a>. <a title="avec The Salvation Army" href="https://salvationarmy.ca/?lang=fr" target="_blank" rel="nofollow">SA</a>.<br />
<a title="conçu, réalisé, propulsé, et édité par Djabri, A." href="https://translate.google.ca/?hl=fr" target="_blank" rel="nofollow">Djabri, A.</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2016/05/16/le-village-dimaloussen-premier-en-matiere-de-production-de-lait-en-afrique-du-nord/78802/" rel="bookmark" title="Le village d’Imaloussen, premier en matière de production de lait en Afrique du nord !"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/05/village-imaloussen-100x70.jpg" alt="" title="Le village d’Imaloussen, premier en matière de production de lait en Afrique du nord !"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2016/05/16/le-village-dimaloussen-premier-en-matiere-de-production-de-lait-en-afrique-du-nord/78802/" rel="bookmark" title="Le village d’Imaloussen, premier en matière de production de lait en Afrique du nord !">Le village d’Imaloussen, premier en matière de pro...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-16T01:14:22+00:00" >mai 16, 2016</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2011/05/12/kabylie-les-pare-feux-de-service/74678/" rel="bookmark" title="Kabylie : les pare-feux de service"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/FFS-et-RCD-à-lAPN-100x70.jpg" alt="FFS et RCD à l&#039;APN" title="Kabylie : les pare-feux de service"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2011/05/12/kabylie-les-pare-feux-de-service/74678/" rel="bookmark" title="Kabylie : les pare-feux de service">Kabylie : les pare-feux de service</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-05-12T22:08:54+00:00" >mai 12, 2011</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2013/11/21/suite-a-la-victoire-de-lequipe-algerienne-pour-le-prochain-mondial-quatre-jeunes-trouvent-la-mort-dans-un-accident-de-la-circulation-a-akvou/64779/" rel="bookmark" title="Suite à la victoire de l’équipe algérienne pour le prochain mondial : Quatre jeunes trouvent la mort dans un accident de la circulation à Akvou"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/04/accident-de-la-circulation-100x70.jpg" alt="accident de la circulation" title="Suite à la victoire de l’équipe algérienne pour le prochain mondial : Quatre jeunes trouvent la mort dans un accident de la circulation à Akvou"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2013/11/21/suite-a-la-victoire-de-lequipe-algerienne-pour-le-prochain-mondial-quatre-jeunes-trouvent-la-mort-dans-un-accident-de-la-circulation-a-akvou/64779/" rel="bookmark" title="Suite à la victoire de l’équipe algérienne pour le prochain mondial : Quatre jeunes trouvent la mort dans un accident de la circulation à Akvou">Suite à la victoire de l’équipe algérienne pour le...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-21T18:34:56+00:00" >novembre 21, 2013</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 60e1730142904
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=e2d25d7d456af4338d8214e205506051' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=e2d25d7d456af4338d8214e205506051' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Gen\u00e8ve","api_location":"Gen\u00e8ve","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"mist-d","today_icon_text":"brume","today_temp":[16.3,61.3],"today_humidity":94,"today_wind_speed":[1,0.6],"today_min":[14.2,57.5],"today_max":[18.5,65.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1625378400,"day_name":"dim","day_temp":[17,62],"owm_day_index":0},{"timestamp":1625443200,"day_name":"lun","day_temp":[27,80],"owm_day_index":6},{"timestamp":1625529600,"day_name":"mar","day_temp":[27,81],"owm_day_index":14},{"timestamp":1625616000,"day_name":"mer","day_temp":[25,77],"owm_day_index":22},{"timestamp":1625702400,"day_name":"jeu","day_temp":[19,65],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[180704]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60e17301429d1"></textarea>
						<div id="td_live_css_uid_1_60e17301429d1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60e17301429d1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60e17301429d1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.666 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-04 10:36:17 -->

<!-- Compression = gzip -->