<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2021/08/sddefault-1.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>RTVM - Les cagnottes de la diaspora kabyle détournées par l’Algérie coloniale | TAMURT</title>
	<meta name="description" content="Les cagnottes de la diaspora kabyles détournées par l&#039;Algérie" />
	<link rel="canonical" href="https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Votre Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tamurt.info/fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2021/08/sddefault-1.jpg","contentUrl":"https://tamurt.info/fr/wp-content/uploads/2021/08/sddefault-1.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/#webpage","url":"https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/","name":"RTVM - Les cagnottes de la diaspora kabyle d\u00e9tourn\u00e9es par l\u2019Alg\u00e9rie coloniale | TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/#primaryimage"},"datePublished":"2021-08-08T22:30:08+00:00","dateModified":"2021-08-09T13:55:46+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/f6c99ad782a04c44dec24c277bbccaf6"},"description":"Les cagnottes de la diaspora kabyles d\u00e9tourn\u00e9es par l'Alg\u00e9rie","breadcrumb":{"@id":"https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"RTVM &#8211; Les cagnottes de la diaspora kabyle d\u00e9tourn\u00e9es par l\u2019Alg\u00e9rie coloniale"}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/f6c99ad782a04c44dec24c277bbccaf6","name":"RTVM","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=96&r=g","caption":"RTVM"},"sameAs":["http://tamurt.tv/"],"url":"https://tamurt.info/fr/author/rtvm/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; RTVM &#8211; Les cagnottes de la diaspora kabyle détournées par l’Algérie coloniale Flux des commentaires" href="https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=fd3909b133c27648f04569694f28e442"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=fd3909b133c27648f04569694f28e442' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=fd3909b133c27648f04569694f28e442' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/183115" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://tamurt.info/fr/?p=183115' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F08%2F09%2Frtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale%2F183115%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F08%2F09%2Frtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale%2F183115%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"a0fa6011b8","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/non-classe/",
                                "name": "Non-Classé"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/",
                                "name": "RTVM &#8211; ..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-183115 single-format-video rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-178143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-178143"><a href="https://tamurt.info/fr/">EDITION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178144"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-178146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178146"><a href="/en/">English</a></li>
	<li id="menu-item-178145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178145"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-178137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-178134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://tamurt.info/fr/category/international/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a></li>
</ul>
</li>
<li id="menu-item-178131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-178141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-178133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-178139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-181886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-181886"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-181988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-181988"><a href="#">Pages<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-181989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181989"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
		<li id="menu-item-181991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181991"><a href="https://tamurt.info/fr/author/rtvm/">RTVM</a></li>
		<li id="menu-item-181990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181990"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tichy</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lundi, 09/08/2021
            </div>
        </div>
        <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Pages</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-181866" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181866"><a href="https://tamurt.info/fr/author/rtvm/">RTVM</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_61116783826d6_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-178143"><a href="https://tamurt.info/fr/">EDITION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178144"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178146"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178145"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178137"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_611167838a686 = new tdBlock();
block_td_uid_2_611167838a686.id = "td_uid_2_611167838a686";
block_td_uid_2_611167838a686.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_611167838a686_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_611167838a686_rand","tdc_css_class_style":"td_uid_2_611167838a686_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_611167838a686.td_column_number = "3";
block_td_uid_2_611167838a686.block_type = "td_block_mega_menu";
block_td_uid_2_611167838a686.post_count = "4";
block_td_uid_2_611167838a686.found_posts = "4510";
block_td_uid_2_611167838a686.header_color = "";
block_td_uid_2_611167838a686.ajax_pagination_infinite_stop = "";
block_td_uid_2_611167838a686.max_num_pages = "1128";
tdBlocksArray.push(block_td_uid_2_611167838a686);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_611167838a686_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_611167838a686" ><div id=td_uid_2_611167838a686 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste">La KABYLIE fait face au COVID meurtrier           &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T14:45:08+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/covid-19-la-mairie-dait-aissa-mimoun-fermee-pour-10-jours-2/183144/" rel="bookmark" title="Covid-19 : la mairie d’Ait Aissa Mimoun fermée pour 10 jours"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mairie Ait Aissa Mimoun" title="Covid-19 : la mairie d’Ait Aissa Mimoun fermée pour 10 jours"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/covid-19-la-mairie-dait-aissa-mimoun-fermee-pour-10-jours-2/183144/" rel="bookmark" title="Covid-19 : la mairie d’Ait Aissa Mimoun fermée pour 10 jours">Covid-19 : la mairie d’Ait Aissa Mimoun fermée pou&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T09:17:50+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/08/acquisition-de-generateurs-doxygene-le-pouvoir-detourne-les-biens-dautrui-a-vgayet/183004/" rel="bookmark" title="Acquisition de générateurs d’oxygène: Le pouvoir détourne les biens d’autrui à Vgayet!"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Port de Bejaia" title="Acquisition de générateurs d’oxygène: Le pouvoir détourne les biens d’autrui à Vgayet!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/08/acquisition-de-generateurs-doxygene-le-pouvoir-detourne-les-biens-dautrui-a-vgayet/183004/" rel="bookmark" title="Acquisition de générateurs d’oxygène: Le pouvoir détourne les biens d’autrui à Vgayet!">Acquisition de générateurs d’oxygène: Le pouvoir d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T01:20:00+00:00" >août 8, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/08/scandale-letat-algerien-detourne-les-dons-de-la-diaspora-kabyle-destines-a-la-lutte-contre-la-covid-19/183001/" rel="bookmark" title="Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Douanes algériennes" title="Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/08/scandale-letat-algerien-detourne-les-dons-de-la-diaspora-kabyle-destines-a-la-lutte-contre-la-covid-19/183001/" rel="bookmark" title="Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19">Scandale : L’Etat Algérien détourne les dons de la&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T00:53:00+00:00" >août 8, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_611167838a686" data-td_block_id="td_uid_2_611167838a686"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_611167838a686" data-td_block_id="td_uid_2_611167838a686"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178134"><a href="https://tamurt.info/fr/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_611167839afc4 = new tdBlock();
block_td_uid_3_611167839afc4.id = "td_uid_3_611167839afc4";
block_td_uid_3_611167839afc4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_611167839afc4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_611167839afc4_rand","tdc_css_class_style":"td_uid_3_611167839afc4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_611167839afc4.td_column_number = "3";
block_td_uid_3_611167839afc4.block_type = "td_block_mega_menu";
block_td_uid_3_611167839afc4.post_count = "3";
block_td_uid_3_611167839afc4.found_posts = "2954";
block_td_uid_3_611167839afc4.header_color = "";
block_td_uid_3_611167839afc4.ajax_pagination_infinite_stop = "";
block_td_uid_3_611167839afc4.max_num_pages = "985";
tdBlocksArray.push(block_td_uid_3_611167839afc4);
</script>            <script>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</script>
            <div class="td-container td_block_wrap td_block_mega_menu td_uid_3_611167839afc4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_611167839afc4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_3_611167839afc4"  id="td_uid_4_61116783a84a9" data-td_block_id="td_uid_3_611167839afc4" data-td_filter_value="14" href="https://tamurt.info/fr/category/international/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_3_611167839afc4"  id="td_uid_5_61116783a84f6" data-td_block_id="td_uid_3_611167839afc4" data-td_filter_value="37" href="https://tamurt.info/fr/category/international/tamazgha/">Tamazgha</a><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_611167839afc4 mega-menu-cat-all" id="td_uid_6_61116783a8532" data-td_block_id="td_uid_3_611167839afc4" data-td_filter_value="" href="https://tamurt.info/fr/category/international/">Tout International</a></div></div><div id=td_uid_3_611167839afc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/05/covid-19-deces-de-cherif-melbouci-du-ffs/182821/" rel="bookmark" title="Covid-19 : décès de Chérif Melbouci du FFS"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Cherif-Melbouci-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Cherif-Melbouci-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/08/Cherif-Melbouci-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Cherif-Melbouci-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Chérif Melbouci" title="Covid-19 : décès de Chérif Melbouci du FFS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/05/covid-19-deces-de-cherif-melbouci-du-ffs/182821/" rel="bookmark" title="Covid-19 : décès de Chérif Melbouci du FFS">Covid-19 : décès de Chérif Melbouci du FFS</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-05T17:58:34+00:00" >août 5, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/02/jo-tokyo-2020-soufiane-el-bakkali-offre-la-premiere-medaille-dor-au-maroc/182521/" rel="bookmark" title="JO Tokyo 2020 : Soufiane El Bakkali offre la première médaille d’or au Maroc"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Sofiane-El-Bakkali-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Sofiane-El-Bakkali-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/08/Sofiane-El-Bakkali-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Sofiane-El-Bakkali-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Soufiane El Bakkali" title="JO Tokyo 2020 : Soufiane El Bakkali offre la première médaille d’or au Maroc"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/02/jo-tokyo-2020-soufiane-el-bakkali-offre-la-premiere-medaille-dor-au-maroc/182521/" rel="bookmark" title="JO Tokyo 2020 : Soufiane El Bakkali offre la première médaille d’or au Maroc">JO Tokyo 2020 : Soufiane El Bakkali offre la premi&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T17:30:31+00:00" >août 2, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/01/insolite-en-algerie-des-citoyens-detournent-un-camion-transportant-de-loxygene-medical/182355/" rel="bookmark" title="Insolite : En Algérie, des citoyens « détournent » un camion transportant de l’oxygène médical !"><img width="260" height="195" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Sidi-Bel-Abbes-des-citoyens-detournent-un-camion-transportant-de-loxygene-medical-260x195.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Sidi-Bel-Abbes-des-citoyens-detournent-un-camion-transportant-de-loxygene-medical-260x195.jpg 260w, https://tamurt.info/fr/wp-content/uploads/2021/07/Sidi-Bel-Abbes-des-citoyens-detournent-un-camion-transportant-de-loxygene-medical-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Sidi-Bel-Abbes-des-citoyens-detournent-un-camion-transportant-de-loxygene-medical-245x184.jpg 245w" sizes="(max-width: 260px) 100vw, 260px" alt="Sidi Bel Abbes, des citoyens détournent un camion transportant de l’oxygène médical" title="Insolite : En Algérie, des citoyens « détournent » un camion transportant de l’oxygène médical !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/international/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/01/insolite-en-algerie-des-citoyens-detournent-un-camion-transportant-de-loxygene-medical/182355/" rel="bookmark" title="Insolite : En Algérie, des citoyens « détournent » un camion transportant de l’oxygène médical !">Insolite : En Algérie, des citoyens « détournent »&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T00:12:00+00:00" >août 1, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_611167839afc4" data-td_block_id="td_uid_3_611167839afc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_611167839afc4" data-td_block_id="td_uid_3_611167839afc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178131"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_61116783bd96f = new tdBlock();
block_td_uid_7_61116783bd96f.id = "td_uid_7_61116783bd96f";
block_td_uid_7_61116783bd96f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_61116783bd96f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_61116783bd96f_rand","tdc_css_class_style":"td_uid_7_61116783bd96f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_61116783bd96f.td_column_number = "3";
block_td_uid_7_61116783bd96f.block_type = "td_block_mega_menu";
block_td_uid_7_61116783bd96f.post_count = "4";
block_td_uid_7_61116783bd96f.found_posts = "915";
block_td_uid_7_61116783bd96f.header_color = "";
block_td_uid_7_61116783bd96f.ajax_pagination_infinite_stop = "";
block_td_uid_7_61116783bd96f.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_7_61116783bd96f);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_61116783bd96f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61116783bd96f" ><div id=td_uid_7_61116783bd96f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/04/le-chanteur-mehenna-ouzayed-emporte-par-la-covid-19/182739/" rel="bookmark" title="Le chanteur Mehenna Ouzayed emporté par la covid-19"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mehenna Ouzaid" title="Le chanteur Mehenna Ouzayed emporté par la covid-19"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/04/le-chanteur-mehenna-ouzayed-emporte-par-la-covid-19/182739/" rel="bookmark" title="Le chanteur Mehenna Ouzayed emporté par la covid-19">Le chanteur Mehenna Ouzayed emporté par la covid-1&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T13:56:00+00:00" >août 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/01/covid-19-lecrivain-muhend-lmulud-obeqqa-nest-plus/182363/" rel="bookmark" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Muhend Lmulud Obeqqa" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/01/covid-19-lecrivain-muhend-lmulud-obeqqa-nest-plus/182363/" rel="bookmark" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus">Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est p&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T00:02:47+00:00" >août 1, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/30/covid-19-la-chanteur-mehenna-ouzayed-en-danger-de-mort/182201/" rel="bookmark" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mehenna Ouzayed" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/30/covid-19-la-chanteur-mehenna-ouzayed-en-danger-de-mort/182201/" rel="bookmark" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort">Covid-19 : la chanteur Mehenna Ouzayed en danger d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T01:03:20+00:00" >juillet 30, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/27/covid-19-a-tizi-ouzou-samir-arkam-nest-plus/182145/" rel="bookmark" title="Covid-19 à Tizi-Ouzou: Samir Arkam n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Samir-Arkam-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Samir-Arkam-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Samir-Arkam-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Samir-Arkam-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Samir Arkam" title="Covid-19 à Tizi-Ouzou: Samir Arkam n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/27/covid-19-a-tizi-ouzou-samir-arkam-nest-plus/182145/" rel="bookmark" title="Covid-19 à Tizi-Ouzou: Samir Arkam n’est plus">Covid-19 à Tizi-Ouzou: Samir Arkam n’est plus</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T00:30:00+00:00" >juillet 27, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61116783bd96f" data-td_block_id="td_uid_7_61116783bd96f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61116783bd96f" data-td_block_id="td_uid_7_61116783bd96f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178141"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_61116783cfceb = new tdBlock();
block_td_uid_8_61116783cfceb.id = "td_uid_8_61116783cfceb";
block_td_uid_8_61116783cfceb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_61116783cfceb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_61116783cfceb_rand","tdc_css_class_style":"td_uid_8_61116783cfceb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_61116783cfceb.td_column_number = "3";
block_td_uid_8_61116783cfceb.block_type = "td_block_mega_menu";
block_td_uid_8_61116783cfceb.post_count = "4";
block_td_uid_8_61116783cfceb.found_posts = "798";
block_td_uid_8_61116783cfceb.header_color = "";
block_td_uid_8_61116783cfceb.ajax_pagination_infinite_stop = "";
block_td_uid_8_61116783cfceb.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_8_61116783cfceb);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_8_61116783cfceb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_61116783cfceb" ><div id=td_uid_8_61116783cfceb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Chafik, fils de Medjahed Hamid" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim">Le fils de Medjahed Hamid met fin à sa grève de la&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T00:22:00+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/04/tizi-ouzou-le-coronavirus-tue-les-jeunes/182726/" rel="bookmark" title="Tizi Ouzou : le coronavirus tue les jeunes"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Samir HALLI décédé à 35 ans du coronavirus" title="Tizi Ouzou : le coronavirus tue les jeunes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/04/tizi-ouzou-le-coronavirus-tue-les-jeunes/182726/" rel="bookmark" title="Tizi Ouzou : le coronavirus tue les jeunes">Tizi Ouzou : le coronavirus tue les jeunes</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T09:37:18+00:00" >août 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/01/cagnotte-pour-aider-les-malades-de-la-covid-19-daokas-a-kherrata/182380/" rel="bookmark" title="Cagnotte pour aider des malades  de la Covid-19 d&rsquo;Aokas à Kherrata"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Solidarite-Covid-19-Kabylie-Orientale-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Solidarite-Covid-19-Kabylie-Orientale-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Solidarite-Covid-19-Kabylie-Orientale-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Solidarite-Covid-19-Kabylie-Orientale-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kabylie: solidarité pour stopper la Covid-19" title="Cagnotte pour aider des malades  de la Covid-19 d&rsquo;Aokas à Kherrata"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/depeche/" class="td-post-category">Dépêche</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/01/cagnotte-pour-aider-les-malades-de-la-covid-19-daokas-a-kherrata/182380/" rel="bookmark" title="Cagnotte pour aider des malades  de la Covid-19 d&rsquo;Aokas à Kherrata">Cagnotte pour aider des malades  de la Covid-19 d&#038;&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T15:42:59+00:00" >août 1, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/29/michelet-8-deces-en-3-heures/182194/" rel="bookmark" title="Michelet : 8 décès en 3 heures"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La lutte contre le coronavirus" title="Michelet : 8 décès en 3 heures"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/29/michelet-8-deces-en-3-heures/182194/" rel="bookmark" title="Michelet : 8 décès en 3 heures">Michelet : 8 décès en 3 heures</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-29T05:17:04+00:00" >juillet 29, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61116783cfceb" data-td_block_id="td_uid_8_61116783cfceb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61116783cfceb" data-td_block_id="td_uid_8_61116783cfceb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178133"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_61116783d8927 = new tdBlock();
block_td_uid_9_61116783d8927.id = "td_uid_9_61116783d8927";
block_td_uid_9_61116783d8927.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_61116783d8927_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_61116783d8927_rand","tdc_css_class_style":"td_uid_9_61116783d8927_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_61116783d8927.td_column_number = "3";
block_td_uid_9_61116783d8927.block_type = "td_block_mega_menu";
block_td_uid_9_61116783d8927.post_count = "4";
block_td_uid_9_61116783d8927.found_posts = "240";
block_td_uid_9_61116783d8927.header_color = "";
block_td_uid_9_61116783d8927.ajax_pagination_infinite_stop = "";
block_td_uid_9_61116783d8927.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_9_61116783d8927);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_9_61116783d8927_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_61116783d8927" ><div id=td_uid_9_61116783d8927 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/04/tamridjt-laalam-celebre-la-prune/180700/" rel="bookmark" title="Tamridjt: Laâlam célèbre la prune"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/La-prune-de-Laalam-Vgayet-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La prune de Laâlam, Vgayet, Kabylie" title="Tamridjt: Laâlam célèbre la prune"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/04/tamridjt-laalam-celebre-la-prune/180700/" rel="bookmark" title="Tamridjt: Laâlam célèbre la prune">Tamridjt: Laâlam célèbre la prune</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T00:26:00+00:00" >juillet 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/02/brahim-bennadji-le-pouvoir-prepare-la-mise-a-mort-du-port-de-vgayet/179665/" rel="bookmark" title="Brahim Bennadji : « Le pouvoir prépare la mise à mort du port de Vgayet »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/03/Port-de-Vgayet-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Port de Vgayet" title="Brahim Bennadji : « Le pouvoir prépare la mise à mort du port de Vgayet »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/02/brahim-bennadji-le-pouvoir-prepare-la-mise-a-mort-du-port-de-vgayet/179665/" rel="bookmark" title="Brahim Bennadji : « Le pouvoir prépare la mise à mort du port de Vgayet »">Brahim Bennadji : « Le pouvoir prépare la mise à m&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-02T00:50:00+00:00" >juin 2, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/12/agriculture-lhuile-dolive-kabyle-baghlia-se-distingue-au-japon/178868/" rel="bookmark" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Lhuile-dolive-Baghlia-de-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;huile d&#039;olive Baghlia de Kabylie" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/12/agriculture-lhuile-dolive-kabyle-baghlia-se-distingue-au-japon/178868/" rel="bookmark" title="Agriculture : L’huile d’olive kabyle « Baghlia » se distingue au Japon">Agriculture : L’huile d’olive kabyle « Baghlia » s&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T08:35:03+00:00" >mai 12, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/Usine-Eniem-de-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Usine Eniem de Tizi Ouzou" title="Tizi Ouzou : des grèves dans plusieurs secteurs"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/tizi-ouzou-des-greves-dans-plusieurs-secteurs/178848/" rel="bookmark" title="Tizi Ouzou : des grèves dans plusieurs secteurs">Tizi Ouzou : des grèves dans plusieurs secteurs</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T07:56:15+00:00" >mai 11, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61116783d8927" data-td_block_id="td_uid_9_61116783d8927"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_61116783d8927" data-td_block_id="td_uid_9_61116783d8927"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178139"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_61116783df773 = new tdBlock();
block_td_uid_10_61116783df773.id = "td_uid_10_61116783df773";
block_td_uid_10_61116783df773.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_61116783df773_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_61116783df773_rand","tdc_css_class_style":"td_uid_10_61116783df773_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_61116783df773.td_column_number = "3";
block_td_uid_10_61116783df773.block_type = "td_block_mega_menu";
block_td_uid_10_61116783df773.post_count = "4";
block_td_uid_10_61116783df773.found_posts = "438";
block_td_uid_10_61116783df773.header_color = "";
block_td_uid_10_61116783df773.ajax_pagination_infinite_stop = "";
block_td_uid_10_61116783df773.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_10_61116783df773);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_10_61116783df773_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61116783df773" ><div id=td_uid_10_61116783df773 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kader Dahdah" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste">La KABYLIE fait face au COVID meurtrier           &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T14:45:08+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/26/la-pyromanie-dans-la-presse-algerienne-et-de-certains-internautes-anti-kabyles/182095/" rel="bookmark" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Presse algérienne" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/26/la-pyromanie-dans-la-presse-algerienne-et-de-certains-internautes-anti-kabyles/182095/" rel="bookmark" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles">La Pyromanie dans la presse algérienne et de certa&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T00:30:00+00:00" >juillet 26, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="At Mauc, caprification des figues" title="Compagne de caprification des figues, « sur les figuiers femelles »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »">Compagne de caprification des figues, « sur les fi&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:47:00+00:00" >juin 24, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/23/aux-origines-de-letat-algerien/180369/" rel="bookmark" title="Aux origines de l&rsquo;Etat algérien"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Ferhat-Mehenni-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ferhat Mehenni" title="Aux origines de l&rsquo;Etat algérien"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/23/aux-origines-de-letat-algerien/180369/" rel="bookmark" title="Aux origines de l&rsquo;Etat algérien">Aux origines de l&rsquo;Etat algérien</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T10:05:21+00:00" >juin 23, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61116783df773" data-td_block_id="td_uid_10_61116783df773"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_61116783df773" data-td_block_id="td_uid_10_61116783df773"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-181886"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178140"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-181988"><a href="#">Pages</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181989"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181991"><a href="https://tamurt.info/fr/author/rtvm/">RTVM</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181990"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Non-Classé" class="entry-crumb" href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">RTVM &#8211; ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-183115" class="post-183115 post type-post status-publish format-video has-post-thumbnail hentry category-non-classe tag-aksil-amari tag-kabylie tag-lhocine-yahia tag-rtvm post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">RTVM &#8211; Les cagnottes de la diaspora kabyle détournées par l’Algérie coloniale</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/rtvm/">RTVM</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T00:30:08+00:00" >août 9, 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/GrMM65NX-5k?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_block_wrap td_block_ad_box td_uid_11_61116783e6f35_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p>Chronique du 08-08-2021 du Prof Lhocine Yahia Les cagnottes de la diaspora kabyle détournées par l&rsquo;Algérie&#8230;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_block_wrap td_block_ad_box td_uid_12_61116783f0162_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/aksil-amari/">Aksil Amari</a></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/lhocine-yahia/">Lhocine Yahia</a></li><li><a href="https://tamurt.info/fr/tag/rtvm/">RTVM</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/">Le fils de Medjahed Hamid met fin à sa grève de la faim</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article Suivant</span><a href="https://tamurt.info/fr/2021/08/09/covid-19-la-mairie-dait-aissa-mimoun-fermee-pour-10-jours-2/183144/">Covid-19 : la mairie d’Ait Aissa Mimoun fermée pour 10 jours</a></div></div></div>            <div class="author-box-wrap"><a href="https://tamurt.info/fr/author/rtvm/"><img alt='' src='https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://tamurt.info/fr/author/rtvm/">RTVM</a></span></div><div class="td-author-url"><a href="http://tamurt.tv/">http://tamurt.tv/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F08%2F09%2Frtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale%2F183115%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=RTVM+%E2%80%93+Les+cagnottes+de+la+diaspora+kabyle+d%C3%A9tourn%C3%A9es+par+l%E2%80%99Alg%C3%A9rie+coloniale&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F08%2F09%2Frtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale%2F183115%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/&amp;media=https://tamurt.info/fr/wp-content/uploads/2021/08/sddefault-1.jpg&description=Les cagnottes de la diaspora kabyles détournées par l'Algérie" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=RTVM+%E2%80%93+Les+cagnottes+de+la+diaspora+kabyle+d%C3%A9tourn%C3%A9es+par+l%E2%80%99Alg%C3%A9rie+coloniale%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F08%2F09%2Frtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale%2F183115%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RTVM"></span><meta itemprop="datePublished" content="2021-08-09T00:30:08+00:00"><meta itemprop="dateModified" content="2021-08-09T15:55:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="RTVM - Les cagnottes de la diaspora kabyle détournées par l’Algérie coloniale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2021/08/sddefault-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_13_61116784069f6 = new tdBlock();
block_td_uid_13_61116784069f6.id = "td_uid_13_61116784069f6";
block_td_uid_13_61116784069f6.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_13_61116784069f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_61116784069f6_rand","tdc_css_class_style":"td_uid_13_61116784069f6_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":183115,"live_filter_cur_post_author":"200177","block_template_id":""}';
block_td_uid_13_61116784069f6.td_column_number = "3";
block_td_uid_13_61116784069f6.block_type = "td_block_related_posts";
block_td_uid_13_61116784069f6.post_count = "6";
block_td_uid_13_61116784069f6.found_posts = "2335";
block_td_uid_13_61116784069f6.header_color = "";
block_td_uid_13_61116784069f6.ajax_pagination_infinite_stop = "";
block_td_uid_13_61116784069f6.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_13_61116784069f6);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_61116784069f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61116784069f6" ><h4 class="td-related-title td-block-title"><a id="td_uid_14_611167840e951" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_61116784069f6" href="#">ARTICLES CONNEXES</a><a id="td_uid_15_611167840e954" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_61116784069f6" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_13_61116784069f6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Kader-Dahdah-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Kader Dahdah" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste">La KABYLIE fait face au COVID meurtrier           ...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/covid-19-la-mairie-dait-aissa-mimoun-fermee-pour-10-jours-2/183144/" rel="bookmark" title="Covid-19 : la mairie d’Ait Aissa Mimoun fermée pour 10 jours"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mairie-Ait-Aissa-Mimoun-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Mairie Ait Aissa Mimoun" title="Covid-19 : la mairie d’Ait Aissa Mimoun fermée pour 10 jours"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/covid-19-la-mairie-dait-aissa-mimoun-fermee-pour-10-jours-2/183144/" rel="bookmark" title="Covid-19 : la mairie d’Ait Aissa Mimoun fermée pour 10 jours">Covid-19 : la mairie d’Ait Aissa Mimoun fermée pou...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Chafik, fils de Medjahed Hamid" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim">Le fils de Medjahed Hamid met fin à sa grève de la...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/08/acquisition-de-generateurs-doxygene-le-pouvoir-detourne-les-biens-dautrui-a-vgayet/183004/" rel="bookmark" title="Acquisition de générateurs d’oxygène: Le pouvoir détourne les biens d’autrui à Vgayet!"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Port-de-Bejaia-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Port de Bejaia" title="Acquisition de générateurs d’oxygène: Le pouvoir détourne les biens d’autrui à Vgayet!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/08/acquisition-de-generateurs-doxygene-le-pouvoir-detourne-les-biens-dautrui-a-vgayet/183004/" rel="bookmark" title="Acquisition de générateurs d’oxygène: Le pouvoir détourne les biens d’autrui à Vgayet!">Acquisition de générateurs d’oxygène: Le pouvoir d...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/08/scandale-letat-algerien-detourne-les-dons-de-la-diaspora-kabyle-destines-a-la-lutte-contre-la-covid-19/183001/" rel="bookmark" title="Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Douanes-algeriennes-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Douanes algériennes" title="Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/08/scandale-letat-algerien-detourne-les-dons-de-la-diaspora-kabyle-destines-a-la-lutte-contre-la-covid-19/183001/" rel="bookmark" title="Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19">Scandale : L’Etat Algérien détourne les dons de la...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/08/haizer-covid-19-laissee-a-labandon-une-infrastructure-de-sante-rehabilitee-par-des-citoyens/182999/" rel="bookmark" title="Haïzer/COVID-19. Laissée à l’abandon, une infrastructure de santé réhabilitée par des citoyens"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2010/12/Haizer-Bouira-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2010/12/Haizer-Bouira-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2010/12/Haizer-Bouira-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2010/12/Haizer-Bouira-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Haizer, Bouira" title="Haïzer/COVID-19. Laissée à l’abandon, une infrastructure de santé réhabilitée par des citoyens"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/depeche/" class="td-post-category">Dépêche</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/08/haizer-covid-19-laissee-a-labandon-une-infrastructure-de-sante-rehabilitee-par-des-citoyens/182999/" rel="bookmark" title="Haïzer/COVID-19. Laissée à l’abandon, une infrastructure de santé réhabilitée par des citoyens">Haïzer/COVID-19. Laissée à l’abandon, une infrastr...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61116784069f6" data-td_block_id="td_uid_13_61116784069f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61116784069f6" data-td_block_id="td_uid_13_61116784069f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/08/09/rtvm-les-cagnottes-de-la-diaspora-kabyle-detournees-par-lalgerie-coloniale/183115/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='183115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58c2d56adb" /></p><input type="hidden" id="ak_js" name="ak_js" value="58"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/08/'> août 2021 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2021/07/'> juillet 2021 &nbsp;(107)</option>
	<option value='https://tamurt.info/fr/2021/06/'> juin 2021 &nbsp;(107)</option>
	<option value='https://tamurt.info/fr/2021/05/'> mai 2021 &nbsp;(100)</option>
	<option value='https://tamurt.info/fr/2021/04/'> avril 2021 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(111)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(187)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(183)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(176)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(4)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(82)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(46)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(39)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(22)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_block_wrap td_block_ad_box td_block_widget td_uid_16_611167841ba9c_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>août 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/08/01/" aria-label="Publications publiées sur 1 August 2021">1</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/08/02/" aria-label="Publications publiées sur 2 August 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/08/03/" aria-label="Publications publiées sur 3 August 2021">3</a></td><td><a href="https://tamurt.info/fr/2021/08/04/" aria-label="Publications publiées sur 4 August 2021">4</a></td><td><a href="https://tamurt.info/fr/2021/08/05/" aria-label="Publications publiées sur 5 August 2021">5</a></td><td><a href="https://tamurt.info/fr/2021/08/06/" aria-label="Publications publiées sur 6 August 2021">6</a></td><td><a href="https://tamurt.info/fr/2021/08/07/" aria-label="Publications publiées sur 7 August 2021">7</a></td><td><a href="https://tamurt.info/fr/2021/08/08/" aria-label="Publications publiées sur 8 August 2021">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://tamurt.info/fr/2021/08/09/" aria-label="Publications publiées sur 9 August 2021">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/07/">&laquo; Juil</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_17_6111678422687_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_block">
<h4>HRW</h4>
</aside><aside class="td_block_template_1 widget widget_block widget_rss"><ul class="wp-block-rss"><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.hrw.org/fr/news/2021/08/05/afghanistan-les-femmes-laissees-pour-compte-par-le-systeme-judiciaire'>Afghanistan : Les femmes laissées pour compte par le système judiciaire</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.hrw.org/fr/news/2021/08/03/intimidations-et-menaces-contre-un-lanceur-dalerte-congolais'>Intimidations et menaces contre un lanceur d’alerte congolais</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.hrw.org/fr/news/2021/08/03/liban-des-preuves-etablissent-les-responsabilites-dans-lexplosion-de-beyrouth'>Liban : Des preuves établissent les responsabilités dans l’explosion de Beyrouth</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.hrw.org/fr/news/2021/08/02/cameroun-nouveaux-abus-par-des-membres-des-deux-camps'>Cameroun : Nouveaux abus par des membres des deux camps</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.hrw.org/fr/news/2021/08/02/robots-tueurs-il-devient-urgent-daccelerer-les-negociations'>Robots tueurs : Il devient urgent d’accélérer les négociations</a></div></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">fils de?</span> dans <a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/#comment-8594">Le fils de Medjahed Hamid met fin à sa grève de la faim</a></li><li class="recentcomments"><span class="comment-author-link">Izit</span> dans <a href="https://tamurt.info/fr/2021/08/08/scandale-letat-algerien-detourne-les-dons-de-la-diaspora-kabyle-destines-a-la-lutte-contre-la-covid-19/183001/#comment-8591">Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19</a></li><li class="recentcomments"><span class="comment-author-link">ZAIO Amazigh</span> dans <a href="https://tamurt.info/fr/2021/08/08/scandale-letat-algerien-detourne-les-dons-de-la-diaspora-kabyle-destines-a-la-lutte-contre-la-covid-19/183001/#comment-8590">Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19</a></li><li class="recentcomments"><span class="comment-author-link">Anthinea</span> dans <a href="https://tamurt.info/fr/2021/08/08/scandale-letat-algerien-detourne-les-dons-de-la-diaspora-kabyle-destines-a-la-lutte-contre-la-covid-19/183001/#comment-8589">Scandale : L’Etat Algérien détourne les dons de la diaspora kabyle destinés à la lutte contre la Covid-19</a></li><li class="recentcomments"><span class="comment-author-link">Goref</span> dans <a href="https://tamurt.info/fr/2021/07/19/algerie-le-soutien-du-maroc-a-lautodetermination-de-la-kabylie-demasque-lhypocrisie-des-politiciens-algeriens/181966/#comment-8584">Algérie : Le soutien du Maroc à l’autodétermination de la Kabylie démasque l’hypocrisie des « politiciens » algériens</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_block">
<h4>AMNESTY</h4>
</aside><aside class="td_block_template_1 widget widget_block widget_rss"><ul class="wp-block-rss"><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.amnesty.org/fr/latest/news/2021/08/nepal-indigenous-peoples-the-silent-victims-of-countrys-conservation-success-story/'>Népal. Les populations autochtones sont les victimes silencieuses de la belle réussite en matière de préservation de la nature</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.amnesty.org/fr/documents/asa25/4570/2021/en/'>Open letter to South Korea National Assembly on Anti-Discrimination Act</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.amnesty.org/fr/documents/asa31/4536/2021/en/'>Nepal: Violations in the name of conservation</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.amnesty.org/fr/latest/news/2021/08/belarus-no-justice-in-sight-for-scores-of-human-rights-violations-survivors-one-year-on-from-disputed-election/'>Bélarus. Aucune perspective de justice pour les victimes de violations des droits humains un an après l’élection contestée</a></div></li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.amnesty.org/fr/documents/eur49/4562/2021/en/'>Belarus: A year of ongoing brutal reprisals, fear and solidarity</a></div></li></ul></aside><aside class="td_block_template_1 widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"></div>
</div>
</div></div>
</aside>            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">Le journal <strong><a href="https://tamurt.info/">tamurt</a> </strong>est un organe d'information. Il vous embarque au cœur de la Kabylie profonde. Il est essentiellement dédié à l'actualité kabyle et nord-africaine. Le  devoir de <a href="https://tamurt.info/">tamurt</a> est d'informer ses lecteurs en temps réel et en toute objectivité. Actuellement disponible en quatre éditions indépendantes: <strong><a href="/tq/">kabyle</a></strong>, <strong><a href="/fr/">française</a></strong>, <a href="/de/"><strong>allemande</strong></a>, et <strong><a href="/en/">anglaise</a></strong>. <a href="https://tamurt.info/fr/propos/">Plus...</a><br /><br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input name="cmd" type="hidden" value="_donations"><input name="business" type="hidden" value="lyazid.abid@tamurt.info"><input name="currency_code" type="hidden" value="EUR"><input title="PayPal - Le moyen de payement en ligne le plus sécurisé et le plus facile!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image"><img src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></form></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-181867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181867"><a href="https://tamurt.info/fr/author/rtvm/">RTVM</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 — <a title="tamurt.info" href="https://tamurt.info/fr/propos/">TAMURT</a>. Tous droits réservés.<br />
<a title="(+49) 1713033986" href="tel:+49171 3033986" target="_blank" rel="nofollow ">Téléphone</a>. <a href="mailto:contact@tamurt.info" rel="nofollow" title="contact@tamurt.info">Courriel</a>. <a href="http://wa.me/491713033986" rel="nofollow" title="wa.me/491713033986">WhatsApp</a>.<br />
<a title="propulsé par WordPress" href="https://fr.wordpress.org/" target="_blank" rel="nofollow">WordPress</a>. <a title="hébergé par 1&1" href="https://www.ionos.fr/" target="_blank" rel="nofollow">IONOS</a>.
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">LIRE DAVANTAGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2010/07/20/regionalisme-le-chancre/77981/" rel="bookmark" title="Régionalisme : le chancre"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/05/Algerie-Constitution-100x70.png" alt="Algérie Constitution" title="Régionalisme : le chancre"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2010/07/20/regionalisme-le-chancre/77981/" rel="bookmark" title="Régionalisme : le chancre">Régionalisme : le chancre</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-07-20T00:00:00+00:00" >juillet 20, 2010</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2017/06/08/lassaillant-de-la-cathedrale-notre-dame-de-paris-est-un-kabyle-qui-etait-democrate-quest-ce-qui-la-change/92748/" rel="bookmark" title="L’assaillant de la cathédrale Notre-Dame de Paris est un kabyle qui était démocrate : Qu’est-ce qui l’a changé?"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/06/Ikken-et-la-cathédrale-de-Paris-100x70.jpg" alt="" title="L’assaillant de la cathédrale Notre-Dame de Paris est un kabyle qui était démocrate : Qu’est-ce qui l’a changé?"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2017/06/08/lassaillant-de-la-cathedrale-notre-dame-de-paris-est-un-kabyle-qui-etait-democrate-quest-ce-qui-la-change/92748/" rel="bookmark" title="L’assaillant de la cathédrale Notre-Dame de Paris est un kabyle qui était démocrate : Qu’est-ce qui l’a changé?">L’assaillant de la cathédrale Notre-Dame de Paris ...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T00:05:00+00:00" >juin 8, 2017</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2016/08/17/valse-des-ministres-a-bougie-a-loccasion-de-la-commemoration-du-congres-de-la-soummam/82368/" rel="bookmark" title="Valse des ministres à Bougie à l’occasion de la commémoration du congrès de la Soummam"><img width="100" height="70" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/08/congrès-de-la-soummam-100x70.jpg" alt="" title="Valse des ministres à Bougie à l’occasion de la commémoration du congrès de la Soummam"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2016/08/17/valse-des-ministres-a-bougie-a-loccasion-de-la-commemoration-du-congres-de-la-soummam/82368/" rel="bookmark" title="Valse des ministres à Bougie à l’occasion de la commémoration du congrès de la Soummam">Valse des ministres à Bougie à l’occasion de la co...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-17T00:05:22+00:00" >août 17, 2016</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 611167844ce31
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=fd3909b133c27648f04569694f28e442' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=fd3909b133c27648f04569694f28e442' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tichy","api_location":"Tichy","api_language":"fr","api_key":"924a3609bddc619bc21140b47ed705b6","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[29.4,84.9],"today_humidity":79,"today_wind_speed":[2.6,1.6],"today_min":[29,84.2],"today_max":[45.6,114],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1628532000,"day_name":"lun","day_temp":[33,91],"owm_day_index":0},{"timestamp":1628553600,"day_name":"mar","day_temp":[40,104],"owm_day_index":2},{"timestamp":1628640000,"day_name":"mer","day_temp":[38,100],"owm_day_index":10},{"timestamp":1628726400,"day_name":"jeu","day_temp":[37,98],"owm_day_index":18},{"timestamp":1628812800,"day_name":"ven","day_temp":[36,97],"owm_day_index":26},{"timestamp":1628899200,"day_name":"sam","day_temp":[29,84],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[183115]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_611167844cf3e"></textarea>
						<div id="td_live_css_uid_1_611167844cf3e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_611167844cf3e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_611167844cf3e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>