<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2021/09/maxresdefault-1.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Zéro Kabyle&quot; ou un génocide programmé - TAMURT</title>
	<meta name="description" content="&quot;Zéro Kabyle&quot; ou un génocide programmé" />
	<link rel="canonical" href="https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Votre Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tamurt.info/fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2021/09/maxresdefault-1.jpg","contentUrl":"https://tamurt.info/fr/wp-content/uploads/2021/09/maxresdefault-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/#webpage","url":"https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/","name":"\"Z\u00e9ro Kabyle\" ou un g\u00e9nocide programm\u00e9 - TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/#primaryimage"},"datePublished":"2021-09-12T21:54:32+00:00","dateModified":"2021-09-12T21:54:34+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/f6c99ad782a04c44dec24c277bbccaf6"},"description":"\"Z\u00e9ro Kabyle\" ou un g\u00e9nocide programm\u00e9","breadcrumb":{"@id":"https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u00ab\u00a0Z\u00e9ro Kabyle\u00a0\u00bb ou un g\u00e9nocide programm\u00e9"}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/f6c99ad782a04c44dec24c277bbccaf6","name":"RTVM","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=96&r=g","caption":"RTVM"},"sameAs":["http://tamurt.tv/"],"url":"https://tamurt.info/fr/author/rtvm/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; « Zéro Kabyle » ou un génocide programmé Flux des commentaires" href="https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/185928" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://tamurt.info/fr/?p=185928' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F09%2F12%2Fzero-kabyle-ou-un-genocide-programme%2F185928%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F09%2F12%2Fzero-kabyle-ou-un-genocide-programme%2F185928%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"11a3b81e3a","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/non-classe/",
                                "name": "Non-Classé"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/",
                                "name": "« Zéro Kabyle..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-185928 single-format-video zero-kabyle-ou-un-genocide-programme global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-185903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-185903"><a href="#">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-185904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185904"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-185906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185906"><a href="/en/">English</a></li>
	<li id="menu-item-185905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185905"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-185890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185890"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-185891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185891"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a></li>
<li id="menu-item-185897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185897"><a href="https://tamurt.info/fr/category/monde/">Monde</a></li>
<li id="menu-item-185892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185892"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-185894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185894"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-185896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185896"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-185902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-185902"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-185898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185898"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
	<li id="menu-item-185901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185901"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li id="menu-item-185899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185899"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-185907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-185907"><a href="#">Pages<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-185908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185908"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
		<li id="menu-item-185909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185909"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Pages</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_613e8cb6deb49_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-185903"><a href="#">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185904"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185906"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185905"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185890"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_613e8cb6e5f9d = new tdBlock();
block_td_uid_2_613e8cb6e5f9d.id = "td_uid_2_613e8cb6e5f9d";
block_td_uid_2_613e8cb6e5f9d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_613e8cb6e5f9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_613e8cb6e5f9d_rand","tdc_css_class_style":"td_uid_2_613e8cb6e5f9d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_613e8cb6e5f9d.td_column_number = "3";
block_td_uid_2_613e8cb6e5f9d.block_type = "td_block_mega_menu";
block_td_uid_2_613e8cb6e5f9d.post_count = "4";
block_td_uid_2_613e8cb6e5f9d.found_posts = "4467";
block_td_uid_2_613e8cb6e5f9d.header_color = "";
block_td_uid_2_613e8cb6e5f9d.ajax_pagination_infinite_stop = "";
block_td_uid_2_613e8cb6e5f9d.max_num_pages = "1117";
tdBlocksArray.push(block_td_uid_2_613e8cb6e5f9d);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_613e8cb6e5f9d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_613e8cb6e5f9d" ><div id=td_uid_2_613e8cb6e5f9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/13/apres-le-ffs-que-fera-le-rcd/185926/" rel="bookmark" title="Après le FFS, que fera le RCD ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FFS et RCD" title="Après le FFS, que fera le RCD ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/13/apres-le-ffs-que-fera-le-rcd/185926/" rel="bookmark" title="Après le FFS, que fera le RCD ?">Après le FFS, que fera le RCD ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T00:40:00+00:00" >septembre 13, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/13/tifrit-un-jeune-handicape-partage-une-video-dun-militant-du-mak-son-pere-est-aussitot-interpelle-par-la-bri/185921/" rel="bookmark" title="Tifrit : Un jeune handicapé partage une vidéo d’un militant du MAK, son père est aussitôt interpellé par la BRI"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Syfax Ignaten" title="Tifrit : Un jeune handicapé partage une vidéo d’un militant du MAK, son père est aussitôt interpellé par la BRI"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/13/tifrit-un-jeune-handicape-partage-une-video-dun-militant-du-mak-son-pere-est-aussitot-interpelle-par-la-bri/185921/" rel="bookmark" title="Tifrit : Un jeune handicapé partage une vidéo d’un militant du MAK, son père est aussitôt interpellé par la BRI">Tifrit : Un jeune handicapé partage une vidéo d’un&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T00:38:00+00:00" >septembre 13, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/" rel="bookmark" title="Deux anciens militants du MAK arrêtés par la BRI"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Razik Zouaoui" title="Deux anciens militants du MAK arrêtés par la BRI"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/" rel="bookmark" title="Deux anciens militants du MAK arrêtés par la BRI">Deux anciens militants du MAK arrêtés par la BRI</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T19:08:28+00:00" >septembre 12, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/10/des-islamistes-a-lassaut-de-la-jsk/185875/" rel="bookmark" title="Des islamistes à l’assaut de la JSK"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="JSK" title="Des islamistes à l’assaut de la JSK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/10/des-islamistes-a-lassaut-de-la-jsk/185875/" rel="bookmark" title="Des islamistes à l’assaut de la JSK">Des islamistes à l’assaut de la JSK</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T08:56:50+00:00" >septembre 10, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_613e8cb6e5f9d" data-td_block_id="td_uid_2_613e8cb6e5f9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_613e8cb6e5f9d" data-td_block_id="td_uid_2_613e8cb6e5f9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185891"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_613e8cb6f03d3 = new tdBlock();
block_td_uid_3_613e8cb6f03d3.id = "td_uid_3_613e8cb6f03d3";
block_td_uid_3_613e8cb6f03d3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_613e8cb6f03d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_613e8cb6f03d3_rand","tdc_css_class_style":"td_uid_3_613e8cb6f03d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_613e8cb6f03d3.td_column_number = "3";
block_td_uid_3_613e8cb6f03d3.block_type = "td_block_mega_menu";
block_td_uid_3_613e8cb6f03d3.post_count = "4";
block_td_uid_3_613e8cb6f03d3.found_posts = "2548";
block_td_uid_3_613e8cb6f03d3.header_color = "";
block_td_uid_3_613e8cb6f03d3.ajax_pagination_infinite_stop = "";
block_td_uid_3_613e8cb6f03d3.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_3_613e8cb6f03d3);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_3_613e8cb6f03d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_613e8cb6f03d3" ><div id=td_uid_3_613e8cb6f03d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/11/le-ffs-confirme-ses-accointances-avec-le-pouvoir/185882/" rel="bookmark" title="Le FFS confirme ses accointances avec le pouvoir"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/04/Rencontre-FFS-avec-le-president-Tebboune-au-palais-dEl-Mouradia-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/04/Rencontre-FFS-avec-le-president-Tebboune-au-palais-dEl-Mouradia-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/04/Rencontre-FFS-avec-le-president-Tebboune-au-palais-dEl-Mouradia-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/04/Rencontre-FFS-avec-le-president-Tebboune-au-palais-dEl-Mouradia-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rencontre FFS avec le président Tebboune au palais d&#039;El Mouradia" title="Le FFS confirme ses accointances avec le pouvoir"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/11/le-ffs-confirme-ses-accointances-avec-le-pouvoir/185882/" rel="bookmark" title="Le FFS confirme ses accointances avec le pouvoir">Le FFS confirme ses accointances avec le pouvoir</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T09:16:00+00:00" >septembre 11, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/11/elections-locales-lappareil-du-ffs-partant-les-militants-disent-non/185879/" rel="bookmark" title="Elections locales: L’appareil du FFS partant, les militants disent non"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/09/FFS-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/09/FFS-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2021/09/FFS-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/09/FFS-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FFS" title="Elections locales: L’appareil du FFS partant, les militants disent non"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/11/elections-locales-lappareil-du-ffs-partant-les-militants-disent-non/185879/" rel="bookmark" title="Elections locales: L’appareil du FFS partant, les militants disent non">Elections locales: L’appareil du FFS partant, les &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T00:32:00+00:00" >septembre 11, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/02/kamira-nait-sid-sous-mandat-de-depot/185335/" rel="bookmark" title="Kamira Nait Sid sous mandat de dépôt"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2015/04/Kamira-Nait-Sid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2015/04/Kamira-Nait-Sid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2015/04/Kamira-Nait-Sid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2015/04/Kamira-Nait-Sid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kamira Nait Sid" title="Kamira Nait Sid sous mandat de dépôt"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/depeche/" class="td-post-category">Dépêche</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/02/kamira-nait-sid-sous-mandat-de-depot/185335/" rel="bookmark" title="Kamira Nait Sid sous mandat de dépôt">Kamira Nait Sid sous mandat de dépôt</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T07:40:49+00:00" >septembre 2, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/02/bessaoud-et-le-drapeau-amazigh-decries-par-samir-bouakouir/185183/" rel="bookmark" title="Bessaoud et le drapeau amazigh décriés par Samir Bouakouir"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/BESSAOUD-AVEC-MATOUB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/BESSAOUD-AVEC-MATOUB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/01/BESSAOUD-AVEC-MATOUB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/BESSAOUD-AVEC-MATOUB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="BESSAOUD AVEC MATOUB" title="Bessaoud et le drapeau amazigh décriés par Samir Bouakouir"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/02/bessaoud-et-le-drapeau-amazigh-decries-par-samir-bouakouir/185183/" rel="bookmark" title="Bessaoud et le drapeau amazigh décriés par Samir Bouakouir">Bessaoud et le drapeau amazigh décriés par Samir B&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-02T00:47:00+00:00" >septembre 2, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_613e8cb6f03d3" data-td_block_id="td_uid_3_613e8cb6f03d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_613e8cb6f03d3" data-td_block_id="td_uid_3_613e8cb6f03d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185897"><a href="https://tamurt.info/fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_613e8cb7042a3 = new tdBlock();
block_td_uid_4_613e8cb7042a3.id = "td_uid_4_613e8cb7042a3";
block_td_uid_4_613e8cb7042a3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_613e8cb7042a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_613e8cb7042a3_rand","tdc_css_class_style":"td_uid_4_613e8cb7042a3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_613e8cb7042a3.td_column_number = "3";
block_td_uid_4_613e8cb7042a3.block_type = "td_block_mega_menu";
block_td_uid_4_613e8cb7042a3.post_count = "4";
block_td_uid_4_613e8cb7042a3.found_posts = "351";
block_td_uid_4_613e8cb7042a3.header_color = "";
block_td_uid_4_613e8cb7042a3.ajax_pagination_infinite_stop = "";
block_td_uid_4_613e8cb7042a3.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_4_613e8cb7042a3);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_4_613e8cb7042a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_613e8cb7042a3" ><div id=td_uid_4_613e8cb7042a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/13/algerie-retrait-de-laccreditation-a-france-24/179988/" rel="bookmark" title="Algérie : Retrait de l’accréditation à France 24"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FRANCE 24" title="Algérie : Retrait de l’accréditation à France 24"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/13/algerie-retrait-de-laccreditation-a-france-24/179988/" rel="bookmark" title="Algérie : Retrait de l’accréditation à France 24">Algérie : Retrait de l’accréditation à France 24</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-13T22:07:54+00:00" >juin 13, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/23/lattentat-perpetre-a-paris-contre-des-kabyles-ne-serait-pas-un-acte-isole/179117/" rel="bookmark" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le terroriste algérien de Staningrad" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/23/lattentat-perpetre-a-paris-contre-des-kabyles-ne-serait-pas-un-acte-isole/179117/" rel="bookmark" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé">L’attentat perpétré à Paris contre des kabyles ne &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T23:09:12+00:00" >mai 23, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Écosse. Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/LEcosse-relance-le-debat-sur-lindependance-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;Ecosse relance le débat sur l&#039;indépendance" title="Écosse. Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/11/ecosse-les-independantistes-ecossais-exigent-un-referendum-dautodetermination-apres-leur-large-victoire-aux-legislatives/178851/" rel="bookmark" title="Écosse. Les indépendantistes écossais exigent un référendum d’autodétermination après leur large victoire aux législatives">Écosse. Les indépendantistes écossais exigent un r&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T08:12:05+00:00" >mai 11, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/03/rassemblement-kabyle-a-marseille-commemoration-des-deux-printemps-kabyles-et/178752/" rel="bookmark" title="Rassemblement kabyle à Marseille :                                                                                                                           commémoration des deux printemps kabyles et  soutien au MAK"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Marseille-2-mai-2021-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Rassemblement MAK, URK, Marseille 2 5 2021" title="Rassemblement kabyle à Marseille :                                                                                                                           commémoration des deux printemps kabyles et  soutien au MAK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/03/rassemblement-kabyle-a-marseille-commemoration-des-deux-printemps-kabyles-et/178752/" rel="bookmark" title="Rassemblement kabyle à Marseille :                                                                                                                           commémoration des deux printemps kabyles et  soutien au MAK">Rassemblement kabyle à Marseille :                &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-03T08:38:09+00:00" >mai 3, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_613e8cb7042a3" data-td_block_id="td_uid_4_613e8cb7042a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_613e8cb7042a3" data-td_block_id="td_uid_4_613e8cb7042a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185892"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_613e8cb70a861 = new tdBlock();
block_td_uid_5_613e8cb70a861.id = "td_uid_5_613e8cb70a861";
block_td_uid_5_613e8cb70a861.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_613e8cb70a861_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_613e8cb70a861_rand","tdc_css_class_style":"td_uid_5_613e8cb70a861_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_613e8cb70a861.td_column_number = "3";
block_td_uid_5_613e8cb70a861.block_type = "td_block_mega_menu";
block_td_uid_5_613e8cb70a861.post_count = "4";
block_td_uid_5_613e8cb70a861.found_posts = "909";
block_td_uid_5_613e8cb70a861.header_color = "";
block_td_uid_5_613e8cb70a861.ajax_pagination_infinite_stop = "";
block_td_uid_5_613e8cb70a861.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_5_613e8cb70a861);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_5_613e8cb70a861_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_613e8cb70a861" ><div id=td_uid_5_613e8cb70a861 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/11/chanson-targit-taqbaylit-le-reve-kabyle-le-sublime-nouveau-clip-de-zedek-mouloud/185884/" rel="bookmark" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zedek Mouloud" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/11/chanson-targit-taqbaylit-le-reve-kabyle-le-sublime-nouveau-clip-de-zedek-mouloud/185884/" rel="bookmark" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud">Chanson : « Targit Taqbaylit » (Le rêve Kabyle), l&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T09:14:53+00:00" >septembre 11, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/04/le-chanteur-mehenna-ouzayed-emporte-par-la-covid-19/182739/" rel="bookmark" title="Le chanteur Mehenna Ouzayed emporté par la covid-19"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mehenna Ouzaid" title="Le chanteur Mehenna Ouzayed emporté par la covid-19"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/04/le-chanteur-mehenna-ouzayed-emporte-par-la-covid-19/182739/" rel="bookmark" title="Le chanteur Mehenna Ouzayed emporté par la covid-19">Le chanteur Mehenna Ouzayed emporté par la covid-1&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T13:56:00+00:00" >août 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/01/covid-19-lecrivain-muhend-lmulud-obeqqa-nest-plus/182363/" rel="bookmark" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Muhend Lmulud Obeqqa" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/01/covid-19-lecrivain-muhend-lmulud-obeqqa-nest-plus/182363/" rel="bookmark" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus">Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est p&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T00:02:47+00:00" >août 1, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/30/covid-19-la-chanteur-mehenna-ouzayed-en-danger-de-mort/182201/" rel="bookmark" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mehenna Ouzayed" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/30/covid-19-la-chanteur-mehenna-ouzayed-en-danger-de-mort/182201/" rel="bookmark" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort">Covid-19 : la chanteur Mehenna Ouzayed en danger d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T01:03:20+00:00" >juillet 30, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_613e8cb70a861" data-td_block_id="td_uid_5_613e8cb70a861"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_613e8cb70a861" data-td_block_id="td_uid_5_613e8cb70a861"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185894"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_613e8cb711690 = new tdBlock();
block_td_uid_6_613e8cb711690.id = "td_uid_6_613e8cb711690";
block_td_uid_6_613e8cb711690.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_6_613e8cb711690_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_613e8cb711690_rand","tdc_css_class_style":"td_uid_6_613e8cb711690_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_613e8cb711690.td_column_number = "3";
block_td_uid_6_613e8cb711690.block_type = "td_block_mega_menu";
block_td_uid_6_613e8cb711690.post_count = "4";
block_td_uid_6_613e8cb711690.found_posts = "794";
block_td_uid_6_613e8cb711690.header_color = "";
block_td_uid_6_613e8cb711690.ajax_pagination_infinite_stop = "";
block_td_uid_6_613e8cb711690.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_6_613e8cb711690);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_6_613e8cb711690_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_613e8cb711690" ><div id=td_uid_6_613e8cb711690 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/18/tizi-ouzou-le-corps-medical-en-deuil/183923/" rel="bookmark" title="Tizi Ouzou : le corps médical en deuil"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Dr Cherif Hamdad" title="Tizi Ouzou : le corps médical en deuil"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/18/tizi-ouzou-le-corps-medical-en-deuil/183923/" rel="bookmark" title="Tizi Ouzou : le corps médical en deuil">Tizi Ouzou : le corps médical en deuil</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T09:18:56+00:00" >août 18, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Chafik, fils de Medjahed Hamid" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim">Le fils de Medjahed Hamid met fin à sa grève de la&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T00:22:00+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/04/tizi-ouzou-le-coronavirus-tue-les-jeunes/182726/" rel="bookmark" title="Tizi Ouzou : le coronavirus tue les jeunes"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Samir HALLI décédé à 35 ans du coronavirus" title="Tizi Ouzou : le coronavirus tue les jeunes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/04/tizi-ouzou-le-coronavirus-tue-les-jeunes/182726/" rel="bookmark" title="Tizi Ouzou : le coronavirus tue les jeunes">Tizi Ouzou : le coronavirus tue les jeunes</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T09:37:18+00:00" >août 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/29/michelet-8-deces-en-3-heures/182194/" rel="bookmark" title="Michelet : 8 décès en 3 heures"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La lutte contre le coronavirus" title="Michelet : 8 décès en 3 heures"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/29/michelet-8-deces-en-3-heures/182194/" rel="bookmark" title="Michelet : 8 décès en 3 heures">Michelet : 8 décès en 3 heures</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-29T05:17:04+00:00" >juillet 29, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_613e8cb711690" data-td_block_id="td_uid_6_613e8cb711690"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_613e8cb711690" data-td_block_id="td_uid_6_613e8cb711690"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185896"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_613e8cb7182f1 = new tdBlock();
block_td_uid_7_613e8cb7182f1.id = "td_uid_7_613e8cb7182f1";
block_td_uid_7_613e8cb7182f1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_613e8cb7182f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_613e8cb7182f1_rand","tdc_css_class_style":"td_uid_7_613e8cb7182f1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_613e8cb7182f1.td_column_number = "3";
block_td_uid_7_613e8cb7182f1.block_type = "td_block_mega_menu";
block_td_uid_7_613e8cb7182f1.post_count = "4";
block_td_uid_7_613e8cb7182f1.found_posts = "421";
block_td_uid_7_613e8cb7182f1.header_color = "";
block_td_uid_7_613e8cb7182f1.ajax_pagination_infinite_stop = "";
block_td_uid_7_613e8cb7182f1.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_7_613e8cb7182f1);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_613e8cb7182f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_613e8cb7182f1" ><div id=td_uid_7_613e8cb7182f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/16/djamal-bensmail-toujours-vivant-dans-les-yeux-et-les-coeurs-des-ath-yiraten/183779/" rel="bookmark" title="Djamal Bensmaïl  toujours vivant dans les yeux et les cœurs  des Ath Yiraten"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Djamel Bensmail" title="Djamal Bensmaïl  toujours vivant dans les yeux et les cœurs  des Ath Yiraten"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/16/djamal-bensmail-toujours-vivant-dans-les-yeux-et-les-coeurs-des-ath-yiraten/183779/" rel="bookmark" title="Djamal Bensmaïl  toujours vivant dans les yeux et les cœurs  des Ath Yiraten">Djamal Bensmaïl  toujours vivant dans les yeux et &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T13:16:17+00:00" >août 16, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les comités de village en Kabylie" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste">La KABYLIE fait face au COVID meurtrier           &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T14:45:08+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/26/la-pyromanie-dans-la-presse-algerienne-et-de-certains-internautes-anti-kabyles/182095/" rel="bookmark" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Presse algérienne" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/26/la-pyromanie-dans-la-presse-algerienne-et-de-certains-internautes-anti-kabyles/182095/" rel="bookmark" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles">La Pyromanie dans la presse algérienne et de certa&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T00:30:00+00:00" >juillet 26, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="At Mauc, caprification des figues" title="Compagne de caprification des figues, « sur les figuiers femelles »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »">Compagne de caprification des figues, « sur les fi&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:47:00+00:00" >juin 24, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_613e8cb7182f1" data-td_block_id="td_uid_7_613e8cb7182f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_613e8cb7182f1" data-td_block_id="td_uid_7_613e8cb7182f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-185902"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185898"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185901"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185899"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-185907"><a href="#">Pages</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185908"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185909"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Non-Classé" class="entry-crumb" href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">« Zéro Kabyle...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-185928" class="post-185928 post type-post status-publish format-video has-post-thumbnail hentry category-non-classe tag-kabylie tag-rtvm tag-tamurt-tv-2 post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/non-classe/">Non-Classé</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">« Zéro Kabyle » ou un génocide programmé</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/rtvm/">RTVM</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T23:54:32+00:00" >septembre 12, 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/Xy9S-uxKiMI?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        
<p>« Zéro Kabyle » ou un génocide programmé</p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/rtvm/">RTVM</a></li><li><a href="https://tamurt.info/fr/tag/tamurt-tv-2/">Tamurt TV</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/">Deux anciens militants du MAK arrêtés par la BRI</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article Suivant</span><a href="https://tamurt.info/fr/2021/09/13/tifrit-un-jeune-handicape-partage-une-video-dun-militant-du-mak-son-pere-est-aussitot-interpelle-par-la-bri/185921/">Tifrit : Un jeune handicapé partage une vidéo d’un militant du MAK, son père est aussitôt interpellé par la BRI</a></div></div></div>            <div class="author-box-wrap"><a href="https://tamurt.info/fr/author/rtvm/"><img alt='' src='https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6227576e9976a1dac77f260b1863207?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://tamurt.info/fr/author/rtvm/">RTVM</a></span></div><div class="td-author-url"><a href="http://tamurt.tv/">http://tamurt.tv/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F09%2F12%2Fzero-kabyle-ou-un-genocide-programme%2F185928%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0Z%C3%A9ro+Kabyle%C2%A0%C2%BB+ou+un+g%C3%A9nocide+programm%C3%A9&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F09%2F12%2Fzero-kabyle-ou-un-genocide-programme%2F185928%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/&amp;media=https://tamurt.info/fr/wp-content/uploads/2021/09/maxresdefault-1.jpg&description="Zéro Kabyle" ou un génocide programmé" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%AB%C2%A0Z%C3%A9ro+Kabyle%C2%A0%C2%BB+ou+un+g%C3%A9nocide+programm%C3%A9%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F09%2F12%2Fzero-kabyle-ou-un-genocide-programme%2F185928%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RTVM"></span><meta itemprop="datePublished" content="2021-09-12T23:54:32+00:00"><meta itemprop="dateModified" content="2021-09-12T23:54:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="&quot;Zéro Kabyle&quot; ou un génocide programmé"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2021/09/maxresdefault-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_9_613e8cb7256a5 = new tdBlock();
block_td_uid_9_613e8cb7256a5.id = "td_uid_9_613e8cb7256a5";
block_td_uid_9_613e8cb7256a5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_613e8cb7256a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_613e8cb7256a5_rand","tdc_css_class_style":"td_uid_9_613e8cb7256a5_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":185928,"live_filter_cur_post_author":"200177","block_template_id":""}';
block_td_uid_9_613e8cb7256a5.td_column_number = "3";
block_td_uid_9_613e8cb7256a5.block_type = "td_block_related_posts";
block_td_uid_9_613e8cb7256a5.post_count = "6";
block_td_uid_9_613e8cb7256a5.found_posts = "2323";
block_td_uid_9_613e8cb7256a5.header_color = "";
block_td_uid_9_613e8cb7256a5.ajax_pagination_infinite_stop = "";
block_td_uid_9_613e8cb7256a5.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_9_613e8cb7256a5);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_613e8cb7256a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_613e8cb7256a5" ><h4 class="td-related-title td-block-title"><a id="td_uid_10_613e8cb72b530" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_613e8cb7256a5" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_613e8cb72b532" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_613e8cb7256a5" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_9_613e8cb7256a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/13/apres-le-ffs-que-fera-le-rcd/185926/" rel="bookmark" title="Après le FFS, que fera le RCD ?"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/FFS-et-RCD-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="FFS et RCD" title="Après le FFS, que fera le RCD ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/13/apres-le-ffs-que-fera-le-rcd/185926/" rel="bookmark" title="Après le FFS, que fera le RCD ?">Après le FFS, que fera le RCD ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/13/tifrit-un-jeune-handicape-partage-une-video-dun-militant-du-mak-son-pere-est-aussitot-interpelle-par-la-bri/185921/" rel="bookmark" title="Tifrit : Un jeune handicapé partage une vidéo d’un militant du MAK, son père est aussitôt interpellé par la BRI"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/09/Syfax-Ignaten-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Syfax Ignaten" title="Tifrit : Un jeune handicapé partage une vidéo d’un militant du MAK, son père est aussitôt interpellé par la BRI"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/13/tifrit-un-jeune-handicape-partage-une-video-dun-militant-du-mak-son-pere-est-aussitot-interpelle-par-la-bri/185921/" rel="bookmark" title="Tifrit : Un jeune handicapé partage une vidéo d’un militant du MAK, son père est aussitôt interpellé par la BRI">Tifrit : Un jeune handicapé partage une vidéo d’un...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/" rel="bookmark" title="Deux anciens militants du MAK arrêtés par la BRI"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2013/01/Razik-Zouaoui-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Razik Zouaoui" title="Deux anciens militants du MAK arrêtés par la BRI"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/" rel="bookmark" title="Deux anciens militants du MAK arrêtés par la BRI">Deux anciens militants du MAK arrêtés par la BRI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/11/chanson-targit-taqbaylit-le-reve-kabyle-le-sublime-nouveau-clip-de-zedek-mouloud/185884/" rel="bookmark" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Zedek Mouloud" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/11/chanson-targit-taqbaylit-le-reve-kabyle-le-sublime-nouveau-clip-de-zedek-mouloud/185884/" rel="bookmark" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud">Chanson : « Targit Taqbaylit » (Le rêve Kabyle), l...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/10/des-islamistes-a-lassaut-de-la-jsk/185875/" rel="bookmark" title="Des islamistes à l’assaut de la JSK"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/09/JSK-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="JSK" title="Des islamistes à l’assaut de la JSK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/10/des-islamistes-a-lassaut-de-la-jsk/185875/" rel="bookmark" title="Des islamistes à l’assaut de la JSK">Des islamistes à l’assaut de la JSK</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/09/arretes-a-kherrata-et-at-wartilan-22-militants-kabyles-places-sous-mandat-de-depot/185803/" rel="bookmark" title="Arrêtés à Kherrata et At Wartilan: 22 militants kabyles placés sous mandat de dépôt"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/09/Kherrata-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/09/Kherrata-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/09/Kherrata-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/09/Kherrata-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Kherrata" title="Arrêtés à Kherrata et At Wartilan: 22 militants kabyles placés sous mandat de dépôt"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/09/arretes-a-kherrata-et-at-wartilan-22-militants-kabyles-places-sous-mandat-de-depot/185803/" rel="bookmark" title="Arrêtés à Kherrata et At Wartilan: 22 militants kabyles placés sous mandat de dépôt">Arrêtés à Kherrata et At Wartilan: 22 militants ka...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_613e8cb7256a5" data-td_block_id="td_uid_9_613e8cb7256a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_613e8cb7256a5" data-td_block_id="td_uid_9_613e8cb7256a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/09/12/zero-kabyle-ou-un-genocide-programme/185928/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='185928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2321dd5e4f" /></p><input type="hidden" id="ak_js" name="ak_js" value="83"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_block_wrap td_block_ad_box td_block_widget td_uid_12_613e8cb72dd42_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/09/'> septembre 2021 &nbsp;(24)</option>
	<option value='https://tamurt.info/fr/2021/08/'> août 2021 &nbsp;(89)</option>
	<option value='https://tamurt.info/fr/2021/07/'> juillet 2021 &nbsp;(95)</option>
	<option value='https://tamurt.info/fr/2021/06/'> juin 2021 &nbsp;(100)</option>
	<option value='https://tamurt.info/fr/2021/05/'> mai 2021 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2021/04/'> avril 2021 &nbsp;(67)</option>
	<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(27)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(27)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(71)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(71)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(68)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(116)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(110)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(152)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(138)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(141)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(162)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(157)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(167)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(137)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(173)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(163)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(144)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(185)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(159)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(173)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(155)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(114)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(92)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(115)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(100)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(3)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(66)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(86)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(76)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(83)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(37)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(18)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(23)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(13)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(21)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside class="td_block_template_1 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_13_613e8cb737b36_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/09/01/" aria-label="Publications publiées sur 1 September 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/09/02/" aria-label="Publications publiées sur 2 September 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/09/03/" aria-label="Publications publiées sur 3 September 2021">3</a></td><td><a href="https://tamurt.info/fr/2021/09/04/" aria-label="Publications publiées sur 4 September 2021">4</a></td><td><a href="https://tamurt.info/fr/2021/09/05/" aria-label="Publications publiées sur 5 September 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/09/06/" aria-label="Publications publiées sur 6 September 2021">6</a></td><td><a href="https://tamurt.info/fr/2021/09/07/" aria-label="Publications publiées sur 7 September 2021">7</a></td><td><a href="https://tamurt.info/fr/2021/09/08/" aria-label="Publications publiées sur 8 September 2021">8</a></td><td><a href="https://tamurt.info/fr/2021/09/09/" aria-label="Publications publiées sur 9 September 2021">9</a></td><td><a href="https://tamurt.info/fr/2021/09/10/" aria-label="Publications publiées sur 10 September 2021">10</a></td><td><a href="https://tamurt.info/fr/2021/09/11/" aria-label="Publications publiées sur 11 September 2021">11</a></td><td><a href="https://tamurt.info/fr/2021/09/12/" aria-label="Publications publiées sur 12 September 2021">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://tamurt.info/fr/2021/09/13/" aria-label="Publications publiées sur 13 September 2021">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/08/">&laquo; Août</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">CHAOUI-PATRIOTE</span> dans <a href="https://tamurt.info/fr/2021/09/06/nordine-ait-hamouda-la-situation-des-detenus-dopinion-kabyles-est-tres-inquietante/185730/#comment-9475">Nordine Ait Hamouda : « La situation des détenus d’opinion kabyles est très inquiétante »</a></li><li class="recentcomments"><span class="comment-author-link">CHAOUI-PATRIOTE</span> dans <a href="https://tamurt.info/fr/2021/09/05/autodetermination-de-la-kabylie-un-emissaire-de-lonu-bientot-a-alger/185626/#comment-9474">Autodétermination de la Kabylie : Un émissaire de l’ONU bientôt à Alger</a></li><li class="recentcomments"><span class="comment-author-link">abdallah kerbadji</span> dans <a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/#comment-9472">Deux anciens militants du MAK arrêtés par la BRI</a></li><li class="recentcomments"><span class="comment-author-link">toz toz</span> dans <a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/#comment-9471">Deux anciens militants du MAK arrêtés par la BRI</a></li><li class="recentcomments"><span class="comment-author-link">Titeuf</span> dans <a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/#comment-9469">Deux anciens militants du MAK arrêtés par la BRI</a></li><li class="recentcomments"><span class="comment-author-link">Abus de pouvoir</span> dans <a href="https://tamurt.info/fr/2021/09/12/deux-anciens-militants-du-mak-arretes-par-la-bri/185919/#comment-9467">Deux anciens militants du MAK arrêtés par la BRI</a></li><li class="recentcomments"><span class="comment-author-link">Pour un mouvement citoyen Bis</span> dans <a href="https://tamurt.info/fr/2021/09/11/le-ffs-confirme-ses-accointances-avec-le-pouvoir/185882/#comment-9466">Le FFS confirme ses accointances avec le pouvoir</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_block_wrap td_block_ad_box td_block_widget td_uid_14_613e8cb73eb5b_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"></div>
</div>
</div></div>
</aside>            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">Le journal <strong><a href="https://tamurt.info/">tamurt</a> </strong>est un organe d'information. Il vous embarque au cœur de la Kabylie profonde. Il est essentiellement dédié à l'actualité kabyle et nord-africaine. Le  devoir de <a href="https://tamurt.info/">tamurt</a> est d'informer ses lecteurs en temps réel et en toute objectivité. Actuellement disponible en quatre éditions indépendantes: <strong><a href="/tq/">kabyle</a></strong>, <strong><a href="/fr/">française</a></strong>, <a href="/de/"><strong>allemande</strong></a>, et <strong><a href="/en/">anglaise</a></strong>. <a href="https://tamurt.info/fr/propos/">Plus...</a><br /><br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input name="cmd" type="hidden" value="_donations"><input name="business" type="hidden" value="lyazid.abid@tamurt.info"><input name="currency_code" type="hidden" value="EUR"><input title="PayPal - Le moyen de payement en ligne le plus sécurisé et le plus facile!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image"><img src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></form></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-181867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181867"><a href="http://tamurt.tv/">RTVM</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 — <a title="tamurt.info" href="https://tamurt.info/fr/propos/">TAMURT</a>. Tous droits réservés.<br />
<a title="(+49) 1713033986" href="tel:+49171 3033986" target="_blank" rel="nofollow ">Téléphone</a>. <a href="mailto:contact@tamurt.info" rel="nofollow" title="contact@tamurt.info">Courriel</a>. <a href="http://wa.me/491713033986" rel="nofollow" title="wa.me/491713033986">WhatsApp</a>.<br />
<a title="propulsé par WordPress" href="https://fr.wordpress.org/" target="_blank" rel="nofollow">WordPress</a>. <a title="hébergé par 1&1" href="https://www.ionos.fr/" target="_blank" rel="nofollow">IONOS</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 613e8cb745239
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[185928]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_613e8cb74530a"></textarea>
						<div id="td_live_css_uid_1_613e8cb74530a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_613e8cb74530a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_613e8cb74530a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.695 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-13 01:26:47 -->

<!-- Compression = gzip -->