<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tizi Ouzou : Le FLN et le RND laminés - TAMURT</title>
	<meta name="description" content="KABYLIE (TAMURT) - Dans le passé, le FLN (ex-parti unique) et le RND (parti du pouvoir) ne parvenaient pas à obtenir des majorités dans les APC du département administratif de Tizi Ouzou. Cette fois-ci, ces deux partis du pouvoir ne sont même pas parvenus à confectionner des listes." />
	<link rel="canonical" href="https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Votre Lien avec la KABYLIE","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tamurt.info/fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND.jpg","contentUrl":"https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND.jpg","width":800,"height":529,"caption":"FLN et RND"},{"@type":"WebPage","@id":"https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#webpage","url":"https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/","name":"Tizi Ouzou : Le FLN et le RND lamin\u00e9s - TAMURT","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#primaryimage"},"datePublished":"2021-10-10T22:32:00+00:00","dateModified":"2021-10-10T19:22:36+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/40e884dd3ce3e5b0d43a2dec167a4531"},"description":"KABYLIE (TAMURT) - Dans le pass\u00e9, le FLN (ex-parti unique) et le RND (parti du pouvoir) ne parvenaient pas \u00e0 obtenir des majorit\u00e9s dans les APC du d\u00e9partement administratif de Tizi Ouzou. Cette fois-ci, ces deux partis du pouvoir ne sont m\u00eame pas parvenus \u00e0 confectionner des listes.","breadcrumb":{"@id":"https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/"]}]},{"@type":"BreadcrumbList","@id":"https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tizi Ouzou : Le FLN et le RND lamin\u00e9s"}]},{"@type":"Person","@id":"https://tamurt.info/fr/#/schema/person/40e884dd3ce3e5b0d43a2dec167a4531","name":"Juba Gacemi","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/628ba522205c0da0ace3b1c8fc7a5b07?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/628ba522205c0da0ace3b1c8fc7a5b07?s=96&r=g","caption":"Juba Gacemi"},"url":"https://tamurt.info/fr/author/jubagacemi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Tizi Ouzou : Le FLN et le RND laminés Flux des commentaires" href="https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tamurt.info/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://tamurt.info/fr/wp-json/wp/v2/posts/188523" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://tamurt.info/fr/?p=188523' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F10%2F11%2Ftizi-ouzou-le-fln-et-le-rnd-lamines%2F188523%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F10%2F11%2Ftizi-ouzou-le-fln-et-le-rnd-lamines%2F188523%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"fb16a24a26","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async defer src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/",
                                "name": "Tizi Ouzou : ..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-188523 single-format-standard tizi-ouzou-le-fln-et-le-rnd-lamines global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-185903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-185903"><a href="#">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-185904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185904"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-185906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185906"><a href="/en/">English</a></li>
	<li id="menu-item-185905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185905"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-185890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185890"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-185891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185891"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a></li>
<li id="menu-item-185897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185897"><a href="https://tamurt.info/fr/category/monde/">Monde</a></li>
<li id="menu-item-185892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185892"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-185894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185894"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-185896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185896"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a></li>
<li id="menu-item-185902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-185902"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-185898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185898"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
	<li id="menu-item-185901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185901"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li id="menu-item-185899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185899"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li id="menu-item-185907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-185907"><a href="#">Pages<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-185908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185908"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
		<li id="menu-item-185909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185909"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Allez dans votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre Mot de Passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">[%s] Réinitialiser le mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recouvrez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre Courriel</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-menu">
	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrer</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-menu-entete" class="top-header-menu"><li id="menu-item-153494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-153494"><a href="#">Pages</a>
<ul class="sub-menu">
	<li id="menu-item-153496" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153496"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
	<li id="menu-item-153497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153497"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul>
</li>
</ul></div></div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue! Connectez-vous</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre Nom d'Utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre Mot de Passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Connectez-vous">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Aide</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">[%s] Réinitialiser le mot de passe</div>
                            <div class="td-login-panel-descr">Recouvrez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre Courriel</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyez mon Mot de Passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_6163f18787e8f_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Le Lien avec la KABYLIE" title="TAMURT - Le Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-185903"><a href="#">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185904"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185906"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185905"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-185890"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_6163f1878f634 = new tdBlock();
block_td_uid_2_6163f1878f634.id = "td_uid_2_6163f1878f634";
block_td_uid_2_6163f1878f634.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_6163f1878f634_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6163f1878f634_rand","tdc_css_class_style":"td_uid_2_6163f1878f634_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_6163f1878f634.td_column_number = "3";
block_td_uid_2_6163f1878f634.block_type = "td_block_mega_menu";
block_td_uid_2_6163f1878f634.post_count = "4";
block_td_uid_2_6163f1878f634.found_posts = "4917";
block_td_uid_2_6163f1878f634.header_color = "";
block_td_uid_2_6163f1878f634.ajax_pagination_infinite_stop = "";
block_td_uid_2_6163f1878f634.max_num_pages = "1230";
tdBlocksArray.push(block_td_uid_2_6163f1878f634);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_6163f1878f634_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6163f1878f634" ><div id=td_uid_2_6163f1878f634 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/" rel="bookmark" title="Tizi Ouzou : Le FLN et le RND laminés"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FLN et RND" title="Tizi Ouzou : Le FLN et le RND laminés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/" rel="bookmark" title="Tizi Ouzou : Le FLN et le RND laminés">Tizi Ouzou : Le FLN et le RND laminés</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T00:32:00+00:00" >octobre 11, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/" rel="bookmark" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Manifestation Kabyle à Paris" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/" rel="bookmark" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »">Collectif des Associations Kabyles de France — App&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T17:45:36+00:00" >octobre 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/09/kabylie-six-communes-sans-candidats-a-tizi-ouzou/188351/" rel="bookmark" title="Kabylie — Six communes sans candidats à Tizi-Ouzou!"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Elections en Kabylie" title="Kabylie — Six communes sans candidats à Tizi-Ouzou!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/09/kabylie-six-communes-sans-candidats-a-tizi-ouzou/188351/" rel="bookmark" title="Kabylie — Six communes sans candidats à Tizi-Ouzou!">Kabylie — Six communes sans candidats à Tizi-Ouzou&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T09:32:30+00:00" >octobre 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/09/kabylie-un-film-sur-le-berberiste-laimeche-ali-a-tizi-rached/188348/" rel="bookmark" title="Kabylie — Un film sur le berbériste Laïmèche Ali à Tizi-Rached."><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Laimeche Ali" title="Kabylie — Un film sur le berbériste Laïmèche Ali à Tizi-Rached."/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/09/kabylie-un-film-sur-le-berberiste-laimeche-ali-a-tizi-rached/188348/" rel="bookmark" title="Kabylie — Un film sur le berbériste Laïmèche Ali à Tizi-Rached.">Kabylie — Un film sur le berbériste Laïmèche Ali à&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T09:26:13+00:00" >octobre 9, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6163f1878f634" data-td_block_id="td_uid_2_6163f1878f634"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6163f1878f634" data-td_block_id="td_uid_2_6163f1878f634"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185891"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_6163f18797c0f = new tdBlock();
block_td_uid_3_6163f18797c0f.id = "td_uid_3_6163f18797c0f";
block_td_uid_3_6163f18797c0f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_6163f18797c0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6163f18797c0f_rand","tdc_css_class_style":"td_uid_3_6163f18797c0f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_6163f18797c0f.td_column_number = "3";
block_td_uid_3_6163f18797c0f.block_type = "td_block_mega_menu";
block_td_uid_3_6163f18797c0f.post_count = "4";
block_td_uid_3_6163f18797c0f.found_posts = "2585";
block_td_uid_3_6163f18797c0f.header_color = "";
block_td_uid_3_6163f18797c0f.ajax_pagination_infinite_stop = "";
block_td_uid_3_6163f18797c0f.max_num_pages = "647";
tdBlocksArray.push(block_td_uid_3_6163f18797c0f);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_3_6163f18797c0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6163f18797c0f" ><div id=td_uid_3_6163f18797c0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/07/kabylie-la-laddh-de-bejaia-denonce/188315/" rel="bookmark" title="Kabylie — La LADDH de Béjaïa dénonce…"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zoubida Assoul: &quot;Mon modèle est Houari Boumédiène.&quot; (2015)" title="Kabylie — La LADDH de Béjaïa dénonce…"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/07/kabylie-la-laddh-de-bejaia-denonce/188315/" rel="bookmark" title="Kabylie — La LADDH de Béjaïa dénonce…">Kabylie — La LADDH de Béjaïa dénonce…</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T09:05:58+00:00" >octobre 7, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/05/kabylie-zoubida-assoul-arretee/188271/" rel="bookmark" title="Kabylie — Zoubida Assoul arrêtée!"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zoubida Assoul: &quot;Mon modèle est Houari Boumédiène.&quot; (2015)" title="Kabylie — Zoubida Assoul arrêtée!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/05/kabylie-zoubida-assoul-arretee/188271/" rel="bookmark" title="Kabylie — Zoubida Assoul arrêtée!">Kabylie — Zoubida Assoul arrêtée!</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T15:47:17+00:00" >octobre 5, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/01/le-hirak-cest-fini/187952/" rel="bookmark" title="Le « hirak », c’est fini ?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/10/Le-Hirak-a-Bejaia-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/10/Le-Hirak-a-Bejaia-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/10/Le-Hirak-a-Bejaia-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/10/Le-Hirak-a-Bejaia-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le Hirak a Bejaia" title="Le « hirak », c’est fini ?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/01/le-hirak-cest-fini/187952/" rel="bookmark" title="Le « hirak », c’est fini ?">Le « hirak », c’est fini ?</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T08:40:07+00:00" >octobre 1, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/25/le-tamazight-toujours-facultatif/187470/" rel="bookmark" title="Le Tamazight toujours facultatif"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/01/officialisationt-tamazight-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/01/officialisationt-tamazight-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/01/officialisationt-tamazight-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/01/officialisationt-tamazight-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Le Tamazight toujours facultatif"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/25/le-tamazight-toujours-facultatif/187470/" rel="bookmark" title="Le Tamazight toujours facultatif">Le Tamazight toujours facultatif</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-25T00:00:00+00:00" >septembre 25, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6163f18797c0f" data-td_block_id="td_uid_3_6163f18797c0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6163f18797c0f" data-td_block_id="td_uid_3_6163f18797c0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185897"><a href="https://tamurt.info/fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_6163f187a03de = new tdBlock();
block_td_uid_4_6163f187a03de.id = "td_uid_4_6163f187a03de";
block_td_uid_4_6163f187a03de.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_6163f187a03de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6163f187a03de_rand","tdc_css_class_style":"td_uid_4_6163f187a03de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_6163f187a03de.td_column_number = "3";
block_td_uid_4_6163f187a03de.block_type = "td_block_mega_menu";
block_td_uid_4_6163f187a03de.post_count = "4";
block_td_uid_4_6163f187a03de.found_posts = "449";
block_td_uid_4_6163f187a03de.header_color = "";
block_td_uid_4_6163f187a03de.ajax_pagination_infinite_stop = "";
block_td_uid_4_6163f187a03de.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_4_6163f187a03de);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_4_6163f187a03de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6163f187a03de" ><div id=td_uid_4_6163f187a03de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/" rel="bookmark" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Manifestation Kabyle à Paris" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/" rel="bookmark" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »">Collectif des Associations Kabyles de France — App&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T17:45:36+00:00" >octobre 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/23/un-espace-culturel-matoub-lounes-en-france/187452/" rel="bookmark" title="Un espace culturel Matoub-Lounès en France"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/06/Matoub-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/06/Matoub-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/06/Matoub-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/06/Matoub-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Matoub" title="Un espace culturel Matoub-Lounès en France"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/23/un-espace-culturel-matoub-lounes-en-france/187452/" rel="bookmark" title="Un espace culturel Matoub-Lounès en France">Un espace culturel Matoub-Lounès en France</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-23T09:17:20+00:00" >septembre 23, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/13/algerie-retrait-de-laccreditation-a-france-24/179988/" rel="bookmark" title="Algérie : Retrait de l’accréditation à France 24"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/FRANCE-24-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FRANCE 24" title="Algérie : Retrait de l’accréditation à France 24"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/13/algerie-retrait-de-laccreditation-a-france-24/179988/" rel="bookmark" title="Algérie : Retrait de l’accréditation à France 24">Algérie : Retrait de l’accréditation à France 24</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-13T22:07:54+00:00" >juin 13, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/05/23/lattentat-perpetre-a-paris-contre-des-kabyles-ne-serait-pas-un-acte-isole/179117/" rel="bookmark" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/05/Le-terroriste-algerien-de-Staningrad-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le terroriste algérien de Staningrad" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/05/23/lattentat-perpetre-a-paris-contre-des-kabyles-ne-serait-pas-un-acte-isole/179117/" rel="bookmark" title="L’attentat perpétré à Paris contre des kabyles ne serait pas un acte isolé">L’attentat perpétré à Paris contre des kabyles ne &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T23:09:12+00:00" >mai 23, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6163f187a03de" data-td_block_id="td_uid_4_6163f187a03de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6163f187a03de" data-td_block_id="td_uid_4_6163f187a03de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185892"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_6163f187a634a = new tdBlock();
block_td_uid_5_6163f187a634a.id = "td_uid_5_6163f187a634a";
block_td_uid_5_6163f187a634a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_6163f187a634a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6163f187a634a_rand","tdc_css_class_style":"td_uid_5_6163f187a634a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_6163f187a634a.td_column_number = "3";
block_td_uid_5_6163f187a634a.block_type = "td_block_mega_menu";
block_td_uid_5_6163f187a634a.post_count = "4";
block_td_uid_5_6163f187a634a.found_posts = "950";
block_td_uid_5_6163f187a634a.header_color = "";
block_td_uid_5_6163f187a634a.ajax_pagination_infinite_stop = "";
block_td_uid_5_6163f187a634a.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_5_6163f187a634a);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_5_6163f187a634a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6163f187a634a" ><div id=td_uid_5_6163f187a634a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/09/11/chanson-targit-taqbaylit-le-reve-kabyle-le-sublime-nouveau-clip-de-zedek-mouloud/185884/" rel="bookmark" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2013/08/Zedek-Mouloud-2-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zedek Mouloud" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/09/11/chanson-targit-taqbaylit-le-reve-kabyle-le-sublime-nouveau-clip-de-zedek-mouloud/185884/" rel="bookmark" title="Chanson : « Targit Taqbaylit » (Le rêve Kabyle), le sublime nouveau clip de Zedek Mouloud">Chanson : « Targit Taqbaylit » (Le rêve Kabyle), l&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T09:14:53+00:00" >septembre 11, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/04/le-chanteur-mehenna-ouzayed-emporte-par-la-covid-19/182739/" rel="bookmark" title="Le chanteur Mehenna Ouzayed emporté par la covid-19"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Mhenna-Ouzaid-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mehenna Ouzaid" title="Le chanteur Mehenna Ouzayed emporté par la covid-19"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/04/le-chanteur-mehenna-ouzayed-emporte-par-la-covid-19/182739/" rel="bookmark" title="Le chanteur Mehenna Ouzayed emporté par la covid-19">Le chanteur Mehenna Ouzayed emporté par la covid-1&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T13:56:00+00:00" >août 4, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/01/covid-19-lecrivain-muhend-lmulud-obeqqa-nest-plus/182363/" rel="bookmark" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Muhend-Lmulud-Obeqqa-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Muhend Lmulud Obeqqa" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/01/covid-19-lecrivain-muhend-lmulud-obeqqa-nest-plus/182363/" rel="bookmark" title="Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est plus">Covid-19 : L’écrivain Muhend Lmulud Obeqqa n’est p&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T00:02:47+00:00" >août 1, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/30/covid-19-la-chanteur-mehenna-ouzayed-en-danger-de-mort/182201/" rel="bookmark" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Mehenna-Ouzayed-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mehenna Ouzayed" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/30/covid-19-la-chanteur-mehenna-ouzayed-en-danger-de-mort/182201/" rel="bookmark" title="Covid-19 : la chanteur Mehenna Ouzayed en danger de mort">Covid-19 : la chanteur Mehenna Ouzayed en danger d&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T01:03:20+00:00" >juillet 30, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6163f187a634a" data-td_block_id="td_uid_5_6163f187a634a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6163f187a634a" data-td_block_id="td_uid_5_6163f187a634a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185894"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_6163f187ad82d = new tdBlock();
block_td_uid_6_6163f187ad82d.id = "td_uid_6_6163f187ad82d";
block_td_uid_6_6163f187ad82d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_6_6163f187ad82d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_6163f187ad82d_rand","tdc_css_class_style":"td_uid_6_6163f187ad82d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_6163f187ad82d.td_column_number = "3";
block_td_uid_6_6163f187ad82d.block_type = "td_block_mega_menu";
block_td_uid_6_6163f187ad82d.post_count = "4";
block_td_uid_6_6163f187ad82d.found_posts = "1063";
block_td_uid_6_6163f187ad82d.header_color = "";
block_td_uid_6_6163f187ad82d.ajax_pagination_infinite_stop = "";
block_td_uid_6_6163f187ad82d.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_6_6163f187ad82d);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_6_6163f187ad82d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6163f187ad82d" ><div id=td_uid_6_6163f187ad82d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/03/kabylie-le-maquisard-arab-agsous-de-sidi-aich-nest-plus/188040/" rel="bookmark" title="Kabylie — Le maquisard Arab Agsous de « Sidi-Aïch » n’est plus!"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/AGSOUS-MAQUISARD-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/AGSOUS-MAQUISARD-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/10/AGSOUS-MAQUISARD-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/AGSOUS-MAQUISARD-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="AGSOUS le maquisard" title="Kabylie — Le maquisard Arab Agsous de « Sidi-Aïch » n’est plus!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/depeche/" class="td-post-category">Dépêche</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/03/kabylie-le-maquisard-arab-agsous-de-sidi-aich-nest-plus/188040/" rel="bookmark" title="Kabylie — Le maquisard Arab Agsous de « Sidi-Aïch » n’est plus!">Kabylie — Le maquisard Arab Agsous de « Sidi-Aïch &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T09:47:55+00:00" >octobre 3, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/18/tizi-ouzou-le-corps-medical-en-deuil/183923/" rel="bookmark" title="Tizi Ouzou : le corps médical en deuil"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Dr-Cherif-Hamdad-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Dr Cherif Hamdad" title="Tizi Ouzou : le corps médical en deuil"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/18/tizi-ouzou-le-corps-medical-en-deuil/183923/" rel="bookmark" title="Tizi Ouzou : le corps médical en deuil">Tizi Ouzou : le corps médical en deuil</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T09:18:56+00:00" >août 18, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/07/Chafik-fils-de-Medjahed-Hamid-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Chafik, fils de Medjahed Hamid" title="Le fils de Medjahed Hamid met fin à sa grève de la faim"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/le-fils-de-medjahed-hamid-met-fin-a-sa-greve-de-la-faim/183113/" rel="bookmark" title="Le fils de Medjahed Hamid met fin à sa grève de la faim">Le fils de Medjahed Hamid met fin à sa grève de la&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T00:22:00+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/04/tizi-ouzou-le-coronavirus-tue-les-jeunes/182726/" rel="bookmark" title="Tizi Ouzou : le coronavirus tue les jeunes"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Samir-HALLI-decede-a-35-ans-du-coronavirus-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Samir HALLI décédé à 35 ans du coronavirus" title="Tizi Ouzou : le coronavirus tue les jeunes"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/04/tizi-ouzou-le-coronavirus-tue-les-jeunes/182726/" rel="bookmark" title="Tizi Ouzou : le coronavirus tue les jeunes">Tizi Ouzou : le coronavirus tue les jeunes</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T09:37:18+00:00" >août 4, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6163f187ad82d" data-td_block_id="td_uid_6_6163f187ad82d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6163f187ad82d" data-td_block_id="td_uid_6_6163f187ad82d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-185896"><a href="https://tamurt.info/fr/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_6163f187b51e2 = new tdBlock();
block_td_uid_7_6163f187b51e2.id = "td_uid_7_6163f187b51e2";
block_td_uid_7_6163f187b51e2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_6163f187b51e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_6163f187b51e2_rand","tdc_css_class_style":"td_uid_7_6163f187b51e2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_6163f187b51e2.td_column_number = "3";
block_td_uid_7_6163f187b51e2.block_type = "td_block_mega_menu";
block_td_uid_7_6163f187b51e2.post_count = "4";
block_td_uid_7_6163f187b51e2.found_posts = "429";
block_td_uid_7_6163f187b51e2.header_color = "";
block_td_uid_7_6163f187b51e2.ajax_pagination_infinite_stop = "";
block_td_uid_7_6163f187b51e2.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_7_6163f187b51e2);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_6163f187b51e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6163f187b51e2" ><div id=td_uid_7_6163f187b51e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/16/djamal-bensmail-toujours-vivant-dans-les-yeux-et-les-coeurs-des-ath-yiraten/183779/" rel="bookmark" title="Djamal Bensmaïl  toujours vivant dans les yeux et les cœurs  des Ath Yiraten"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/08/Djamel-Bensmail-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Djamel Bensmail" title="Djamal Bensmaïl  toujours vivant dans les yeux et les cœurs  des Ath Yiraten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/16/djamal-bensmail-toujours-vivant-dans-les-yeux-et-les-coeurs-des-ath-yiraten/183779/" rel="bookmark" title="Djamal Bensmaïl  toujours vivant dans les yeux et les cœurs  des Ath Yiraten">Djamal Bensmaïl  toujours vivant dans les yeux et &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T13:16:17+00:00" >août 16, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Les-comités-de-village-en-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les comités de village en Kabylie" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/08/09/la-kabylie-fait-face-au-covid-meurtrier-et-a-la-haine-du-pouvoir-raciste/183147/" rel="bookmark" title="La KABYLIE fait face au COVID meurtrier                                                                      et à la haine du POUVOIR raciste">La KABYLIE fait face au COVID meurtrier           &#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T14:45:08+00:00" >août 9, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/07/26/la-pyromanie-dans-la-presse-algerienne-et-de-certains-internautes-anti-kabyles/182095/" rel="bookmark" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Presse-algérienne-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Presse algérienne" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/07/26/la-pyromanie-dans-la-presse-algerienne-et-de-certains-internautes-anti-kabyles/182095/" rel="bookmark" title="La Pyromanie dans la presse algérienne et de certains internautes anti-kabyles">La Pyromanie dans la presse algérienne et de certa&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T00:30:00+00:00" >juillet 26, 2021</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/06/At-Mauc-caprification-des-figues-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="At Mauc, caprification des figues" title="Compagne de caprification des figues, « sur les figuiers femelles »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/opinion/" class="td-post-category">Opinion</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/06/24/compagne-de-caprification-des-figues-sur-les-figuiers-femelles/180381/" rel="bookmark" title="Compagne de caprification des figues, « sur les figuiers femelles »">Compagne de caprification des figues, « sur les fi&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T14:47:00+00:00" >juin 24, 2021</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6163f187b51e2" data-td_block_id="td_uid_7_6163f187b51e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6163f187b51e2" data-td_block_id="td_uid_7_6163f187b51e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-185902"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185898"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185901"><a href="https://tamurt.info/fr/category/depeche/">Dépêche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185899"><a href="https://tamurt.info/fr/category/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-185907"><a href="#">Pages</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185908"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-185909"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tizi Ouzou : ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-188523" class="post-188523 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-kabylie tag-tizi-ouzou-2 tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tizi Ouzou : Le FLN et le RND laminés</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/jubagacemi/">Juba Gacemi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T00:32:00+00:00" >octobre 11, 2021</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND.jpg" data-caption="FLN et RND"><img width="640" height="423" class="entry-thumb td-modal-image" src="https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-640x423.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-640x423.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-300x198.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND-768x508.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="FLN et RND" title="FLN et RND"/></a><figcaption class="wp-caption-text">FLN et RND</figcaption></figure></div>
        <p><strong>KABYLIE (TAMURT) &#8211; Dans le passé, le FLN (ex-parti unique) et le RND (parti du pouvoir) ne parvenaient pas à obtenir des majorités dans les APC du département administratif de Tizi Ouzou. Cette fois-ci, ces deux partis du pouvoir ne sont même pas parvenus à confectionner des listes.</strong></p>
<p>Le Front de Libération national n’a pu déposer qu’une seule et unique liste de candidats aux prochaines élections municipales sur les 67 communes que compte le départemet de Tizi Ouzou. Quant au RND, il en a présenté deux. C’est la première fois qu’on assiste à un tel scénario. Deux partis politiques qui détiennent tous les moyens de l’Etat sans compter l’apport de l’administration, ne parviennent pas à présenter des listes dans presque la totalité du département de Tizi Ouzou ! C’est dire la débâcle de ces formations politiques dont la gestion a mené le pays vers la ruine dans tous les domaines ! Le FLN avec les 67 kasmas (bureaux communaux du parti) n’a pas réussi à confectionner des listes aux élections communales.</p>
<p>On se demande où sont passés tous ses militants et sympathisants, recrutés dans le giron des opportunistes de manière générale. Quant au RND, il semble qu’avec l’emprisonnement de son ex-secrétaire général Ahmed Ouyahia pour des affaires de grande corruption, ce parti a été complètement pulvérisé dans la région car c’était Ouyahia qui tirait toutes les ficelles.</p>
<p><strong>Juba Gacemi</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/tizi-ouzou-2/">Tizi Ouzou</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/">Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://tamurt.info/fr/author/jubagacemi/"><img alt='' src='https://secure.gravatar.com/avatar/628ba522205c0da0ace3b1c8fc7a5b07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/628ba522205c0da0ace3b1c8fc7a5b07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://tamurt.info/fr/author/jubagacemi/">Juba Gacemi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F10%2F11%2Ftizi-ouzou-le-fln-et-le-rnd-lamines%2F188523%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tizi+Ouzou+%3A+Le+FLN+et+le+RND+lamin%C3%A9s&url=https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F10%2F11%2Ftizi-ouzou-le-fln-et-le-rnd-lamines%2F188523%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/&amp;media=https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND.jpg&description=KABYLIE (TAMURT) - Dans le passé, le FLN (ex-parti unique) et le RND (parti du pouvoir) ne parvenaient pas à obtenir des majorités dans les APC du département administratif de Tizi Ouzou. Cette fois-ci, ces deux partis du pouvoir ne sont même pas parvenus à confectionner des listes." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tizi+Ouzou+%3A+Le+FLN+et+le+RND+lamin%C3%A9s%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2F2021%2F10%2F11%2Ftizi-ouzou-le-fln-et-le-rnd-lamines%2F188523%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juba Gacemi"></span><meta itemprop="datePublished" content="2021-10-11T00:32:00+00:00"><meta itemprop="dateModified" content="2021-10-10T21:22:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Tizi Ouzou : Le FLN et le RND laminés"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2021/10/FLN-et-RND.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="529"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_9_6163f187c5d53 = new tdBlock();
block_td_uid_9_6163f187c5d53.id = "td_uid_9_6163f187c5d53";
block_td_uid_9_6163f187c5d53.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_6163f187c5d53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6163f187c5d53_rand","tdc_css_class_style":"td_uid_9_6163f187c5d53_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":188523,"live_filter_cur_post_author":"200183","block_template_id":""}';
block_td_uid_9_6163f187c5d53.td_column_number = "3";
block_td_uid_9_6163f187c5d53.block_type = "td_block_related_posts";
block_td_uid_9_6163f187c5d53.post_count = "6";
block_td_uid_9_6163f187c5d53.found_posts = "3015";
block_td_uid_9_6163f187c5d53.header_color = "";
block_td_uid_9_6163f187c5d53.ajax_pagination_infinite_stop = "";
block_td_uid_9_6163f187c5d53.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_9_6163f187c5d53);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_6163f187c5d53_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6163f187c5d53" ><h4 class="td-related-title td-block-title"><a id="td_uid_10_6163f187ccc5f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_6163f187c5d53" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_6163f187ccc61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_6163f187c5d53" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_9_6163f187c5d53 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/" rel="bookmark" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Grande-Marche-Kabyle-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Manifestation Kabyle à Paris" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/" rel="bookmark" title="Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »">Collectif des Associations Kabyles de France — App...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/09/kabylie-six-communes-sans-candidats-a-tizi-ouzou/188351/" rel="bookmark" title="Kabylie — Six communes sans candidats à Tizi-Ouzou!"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/02/Elections-législatives-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Elections en Kabylie" title="Kabylie — Six communes sans candidats à Tizi-Ouzou!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/09/kabylie-six-communes-sans-candidats-a-tizi-ouzou/188351/" rel="bookmark" title="Kabylie — Six communes sans candidats à Tizi-Ouzou!">Kabylie — Six communes sans candidats à Tizi-Ouzou...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/09/kabylie-un-film-sur-le-berberiste-laimeche-ali-a-tizi-rached/188348/" rel="bookmark" title="Kabylie — Un film sur le berbériste Laïmèche Ali à Tizi-Rached."><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Laimeche-Ali-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Laimeche Ali" title="Kabylie — Un film sur le berbériste Laïmèche Ali à Tizi-Rached."/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/09/kabylie-un-film-sur-le-berberiste-laimeche-ali-a-tizi-rached/188348/" rel="bookmark" title="Kabylie — Un film sur le berbériste Laïmèche Ali à Tizi-Rached.">Kabylie — Un film sur le berbériste Laïmèche Ali à...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/07/kabylie-la-laddh-de-bejaia-denonce/188315/" rel="bookmark" title="Kabylie — La LADDH de Béjaïa dénonce…"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-198x145.png" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-198x145.png 198w, https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Zoubida-Assoul-300x220.png 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Zoubida Assoul: &quot;Mon modèle est Houari Boumédiène.&quot; (2015)" title="Kabylie — La LADDH de Béjaïa dénonce…"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/07/kabylie-la-laddh-de-bejaia-denonce/188315/" rel="bookmark" title="Kabylie — La LADDH de Béjaïa dénonce…">Kabylie — La LADDH de Béjaïa dénonce…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/07/kabylie-un-cadre-du-rcd-arrete-de-nouveau/188312/" rel="bookmark" title="Kabylie — Un cadre du RCD arrêté de nouveau"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Yacine-Merchiche-cadre-du-RCD-arrete-entoure-dautres-militants-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Yacine-Merchiche-cadre-du-RCD-arrete-entoure-dautres-militants-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/10/Yacine-Merchiche-cadre-du-RCD-arrete-entoure-dautres-militants-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Yacine-Merchiche-cadre-du-RCD-arrete-entoure-dautres-militants-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Yacine Merchiche, cadre du RCD arrêté entouré d&#039;autres militants" title="Kabylie — Un cadre du RCD arrêté de nouveau"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/07/kabylie-un-cadre-du-rcd-arrete-de-nouveau/188312/" rel="bookmark" title="Kabylie — Un cadre du RCD arrêté de nouveau">Kabylie — Un cadre du RCD arrêté de nouveau</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/2021/10/07/sidi-mhammed-le-militant-kabyle-madjid-at-taleb-place-sous-mandat-de-depot/188293/" rel="bookmark" title="Sidi M’hammed : Le militant kabyle Madjid At-Taleb placé sous mandat de dépôt!"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2021/10/Madjid-At-Taleb-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2021/10/Madjid-At-Taleb-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2021/10/Madjid-At-Taleb-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2021/10/Madjid-At-Taleb-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Madjid At Taleb" title="Sidi M’hammed : Le militant kabyle Madjid At-Taleb placé sous mandat de dépôt!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/2021/10/07/sidi-mhammed-le-militant-kabyle-madjid-at-taleb-place-sous-mandat-de-depot/188293/" rel="bookmark" title="Sidi M’hammed : Le militant kabyle Madjid At-Taleb placé sous mandat de dépôt!">Sidi M’hammed : Le militant kabyle Madjid At-Taleb...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6163f187c5d53" data-td_block_id="td_uid_9_6163f187c5d53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6163f187c5d53" data-td_block_id="td_uid_9_6163f187c5d53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title "><span>1 COMMENTAIRE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-72446">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/890270757d80d4f8de475cf5185b6404?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/890270757d80d4f8de475cf5185b6404?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>                    <cite>ariless</cite>

                    <a class="comment-link" href="#comment-72446">
                        <time pubdate="1633906514">octobre 11, 2021 at 00:55</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Les caisses sont vides, donc pourquoi vont ils se précipiter pour un plat de lentilles ou il n&rsquo;y a meme pas de lentilles.</p>
<p>Au regards de la situation économique de cet bled algérien, la Kabylie n&rsquo;aura même pas besoin de négocier son indépendance, l&rsquo;algérie va imploser d&rsquo;elle meme, d&rsquo;ailleurs les signes avant coureurs sont clairs entre le régime qui amuse la galeries avec ses escarmouches tout azimut avec le Maroc, la France, et Israél et les milliers de ceux qui tentent leur chance en méditerranée, la débâcle est pour bientôt</p>
<p>Inchallalalala!</p>
                </div>

	            <div class="comment-meta" id="comment-72446">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-72446' data-commentid="72446" data-postid="188523" data-belowelement="comment-72446" data-respondelement="respond" data-replyto="Répondre à ariless" aria-label='Répondre à ariless'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='188523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b731e9045d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="116"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2021/10/'> octobre 2021 &nbsp;(17)</option>
	<option value='https://tamurt.info/fr/2021/09/'> septembre 2021 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2021/08/'> août 2021 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2021/07/'> juillet 2021 &nbsp;(92)</option>
	<option value='https://tamurt.info/fr/2021/06/'> juin 2021 &nbsp;(98)</option>
	<option value='https://tamurt.info/fr/2021/05/'> mai 2021 &nbsp;(98)</option>
	<option value='https://tamurt.info/fr/2021/04/'> avril 2021 &nbsp;(66)</option>
	<option value='https://tamurt.info/fr/2021/03/'> mars 2021 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2021/02/'> février 2021 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2021/01/'> janvier 2021 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2020/12/'> décembre 2020 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2020/11/'> novembre 2020 &nbsp;(27)</option>
	<option value='https://tamurt.info/fr/2020/10/'> octobre 2020 &nbsp;(33)</option>
	<option value='https://tamurt.info/fr/2020/09/'> septembre 2020 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2020/08/'> août 2020 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2020/07/'> juillet 2020 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2020/06/'> juin 2020 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2020/05/'> mai 2020 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(68)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(46)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(49)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(68)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(74)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(68)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(73)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(79)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(101)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(115)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(95)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(91)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(115)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(142)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(172)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(168)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(165)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(171)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(142)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(184)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(192)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(190)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(179)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(145)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(184)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(169)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(202)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(118)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(6)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(36)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(88)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(87)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(67)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(99)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(110)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(128)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(120)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(142)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(198)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(192)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(167)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(343)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(189)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(222)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(165)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(206)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(134)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(170)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(184)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(217)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(88)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(71)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(67)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(65)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(56)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(72)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(83)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(100)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(31)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(46)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(32)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(19)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(46)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(27)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(23)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_block_wrap td_block_ad_box td_block_widget td_uid_12_6163f187d86eb_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_block_wrap td_block_ad_box td_uid_13_6163f187de0af_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_block_wrap td_block_ad_box td_block_widget td_uid_14_6163f187e39b1_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octobre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2021/10/01/" aria-label="Publications publiées sur 1 October 2021">1</a></td><td><a href="https://tamurt.info/fr/2021/10/02/" aria-label="Publications publiées sur 2 October 2021">2</a></td><td><a href="https://tamurt.info/fr/2021/10/03/" aria-label="Publications publiées sur 3 October 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2021/10/04/" aria-label="Publications publiées sur 4 October 2021">4</a></td><td><a href="https://tamurt.info/fr/2021/10/05/" aria-label="Publications publiées sur 5 October 2021">5</a></td><td><a href="https://tamurt.info/fr/2021/10/06/" aria-label="Publications publiées sur 6 October 2021">6</a></td><td><a href="https://tamurt.info/fr/2021/10/07/" aria-label="Publications publiées sur 7 October 2021">7</a></td><td>8</td><td><a href="https://tamurt.info/fr/2021/10/09/" aria-label="Publications publiées sur 9 October 2021">9</a></td><td>10</td>
	</tr>
	<tr>
		<td id="today"><a href="https://tamurt.info/fr/2021/10/11/" aria-label="Publications publiées sur 11 October 2021">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tamurt.info/fr/2021/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://i.ibb.co/jJShJCd/Di-Le-M241859253.jpg" target="_blank" rel="nofollow"><img src="https://i.ibb.co/jJShJCd/Di-Le-M241859253.jpg" alt=""/></a></figure></div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ariless</span> dans <a href="https://tamurt.info/fr/2021/10/11/tizi-ouzou-le-fln-et-le-rnd-lamines/188523/#comment-72446">Tizi Ouzou : Le FLN et le RND laminés</a></li><li class="recentcomments"><span class="comment-author-link">asalas</span> dans <a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/#comment-72437">Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »</a></li><li class="recentcomments"><span class="comment-author-link">Titeuf</span> dans <a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/#comment-72435">Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »</a></li><li class="recentcomments"><span class="comment-author-link">Confédèration des Associations Kabyles</span> dans <a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/#comment-72433">Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »</a></li><li class="recentcomments"><span class="comment-author-link">YOUVA</span> dans <a href="https://tamurt.info/fr/2021/10/09/collectif-des-associations-kabyles-de-france-appel-a-une-grande-marche-demain-a-paris-en-faveur-dune-kabylie-en-danger/188383/#comment-72431">Collectif des Associations Kabyles de France — Appel à une « Grande Marche » demain à Paris en faveur d’une « Kabylie en danger »</a></li><li class="recentcomments"><span class="comment-author-link">Arté</span> dans <a href="https://tamurt.info/fr/2014/08/13/le-general-toufik-nest-pas-kabyle/63684/#comment-72424">Le général Toufik n’est pas kabyle</a></li><li class="recentcomments"><span class="comment-author-link">Artemis</span> dans <a href="https://tamurt.info/fr/2021/10/07/kabylie-la-laddh-de-bejaia-denonce/188315/#comment-72423">Kabylie — La LADDH de Béjaïa dénonce…</a></li></ul></aside><aside class="td_block_template_1 widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"></div>
</div>
</div></div>
</aside>            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/propos/#PayPal" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://feeds.feedburner.com/mfr01" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">Le journal <strong><a href="https://tamurt.info/">tamurt</a> </strong>est un organe d'information. Il vous embarque au cœur de la Kabylie profonde. Il est essentiellement dédié à l'actualité kabyle et nord-africaine. Le  devoir de <a href="https://tamurt.info/">tamurt</a> est d'informer ses lecteurs en temps réel et en toute objectivité. Actuellement disponible en quatre éditions indépendantes: <strong><a href="/tq/">kabyle</a></strong>, <strong><a href="/fr/">française</a></strong>, <a href="/de/"><strong>allemande</strong></a>, et <strong><a href="/en/">anglaise</a></strong>. <a href="https://tamurt.info/fr/propos/">Plus...</a><br /><br />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input name="cmd" type="hidden" value="_donations"><input name="business" type="hidden" value="lyazid.abid@tamurt.info"><input name="currency_code" type="hidden" value="EUR"><input title="PayPal - Le moyen de payement en ligne le plus sécurisé et le plus facile!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image"><img src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" alt="" width="1" height="1" border="0"></form></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">TAMURT</a></li>
<li id="menu-item-181867" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-181867"><a href="http://tamurt.tv/">RTVM</a></li>
<li id="menu-item-153515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153515"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 — <a title="tamurt.info" href="https://tamurt.info/fr/propos/">TAMURT</a>. Tous droits réservés.<br />
<a title="(+49) 1713033986" href="tel:+49171 3033986" target="_blank" rel="nofollow ">Téléphone</a>. <a href="mailto:contact@tamurt.info" rel="nofollow" title="contact@tamurt.info">Courriel</a>. <a href="http://wa.me/491713033986" rel="nofollow" title="wa.me/491713033986">WhatsApp</a>.<br />
<a title="propulsé par WordPress" href="https://fr.wordpress.org/" target="_blank" rel="nofollow">WordPress</a>. <a title="hébergé par 1&1" href="https://www.ionos.fr/" target="_blank" rel="nofollow">IONOS</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 6163f18827c43
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:5575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[188523]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6163f18827ced"></textarea>
						<div id="td_live_css_uid_1_6163f18827ced" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6163f18827ced');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6163f18827ced");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.904 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-11 10:10:48 -->

<!-- Compression = gzip -->