<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La loi anti-racisme de Tebboune vise les indépendantistes kabyles |</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Votre Lien avec la KABYLIE","potentialAction":{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/#primaryimage","url":"https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg","width":1200,"height":800,"caption":"Tebboune"},{"@type":"WebPage","@id":"https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/#webpage","url":"https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/","inLanguage":"fr-FR","name":"La loi anti-racisme de Tebboune vise les ind\u00e9pendantistes kabyles |","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/#primaryimage"},"datePublished":"2020-01-14T23:51:00+00:00","dateModified":"2020-01-14T21:10:59+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/b99b4337a264ddddbb4b17af89440328"}},{"@type":["Person"],"@id":"https://tamurt.info/fr/#/schema/person/b99b4337a264ddddbb4b17af89440328","name":"Nadir S.","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/7e5df3a9252cb1b079d128f59beb2218?s=96&d=mm&r=g","caption":"Nadir S."},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; La loi anti-racisme de Tebboune vise les indépendantistes kabyles Flux des commentaires" href="https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tamurt.info/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tamurt.info/fr/?p=150393' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fla-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fla-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"902af17c7f","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/",
                                "name": "La loi anti-r..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-150393 single-format-standard la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles global-block-template-1 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-container"><ul id="menu-menu-entete" class="td-mobile-main-menu"><li id="menu-item-142936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-125708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a></li>
<li id="menu-item-125712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a></li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-135159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    <div class="td-header-top-menu td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">
	        <div class="td_data_time">
            <div >

                mercredi, 15/01/2020
            </div>
        </div>
        </div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_5e1eae8ec0af8_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-container"><ul id="menu-menu-entete-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e1eae8ec2578 = new tdBlock();
block_td_uid_2_5e1eae8ec2578.id = "td_uid_2_5e1eae8ec2578";
block_td_uid_2_5e1eae8ec2578.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5e1eae8ec2578_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e1eae8ec2578_rand","tdc_css_class_style":"td_uid_2_5e1eae8ec2578_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e1eae8ec2578.td_column_number = "3";
block_td_uid_2_5e1eae8ec2578.block_type = "td_block_mega_menu";
block_td_uid_2_5e1eae8ec2578.post_count = "4";
block_td_uid_2_5e1eae8ec2578.found_posts = "4253";
block_td_uid_2_5e1eae8ec2578.header_color = "";
block_td_uid_2_5e1eae8ec2578.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e1eae8ec2578.max_num_pages = "1064";
tdBlocksArray.push(block_td_uid_2_5e1eae8ec2578);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_5e1eae8ec2578_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e1eae8ec2578" ><div id=td_uid_2_5e1eae8ec2578 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/" rel="bookmark" title="La loi anti-racisme de Tebboune vise les indépendantistes kabyles"><img width="245" height="163" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg 1200w, https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune-600x400.jpg 600w, https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune-768x512.jpg 768w" sizes="(max-width: 245px) 100vw, 245px" alt="Tebboune" title="La loi anti-racisme de Tebboune vise les indépendantistes kabyles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/" rel="bookmark" title="La loi anti-racisme de Tebboune vise les indépendantistes kabyles">La loi anti-racisme de Tebboune vise les indépendantistes kabyles</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T00:51:00+00:00" >15/01/2020, 00:51</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/un-directeur-de-la-culture-traite-abane-ramdane-de-grand-traitre/" rel="bookmark" title="Un directeur de la Culture traite Abane Ramdane de « grand traitre »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Abane Ramdane" title="Un directeur de la Culture traite Abane Ramdane de « grand traitre »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/un-directeur-de-la-culture-traite-abane-ramdane-de-grand-traitre/" rel="bookmark" title="Un directeur de la Culture traite Abane Ramdane de « grand traitre »">Un directeur de la Culture traite Abane Ramdane de « grand traitre »</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T07:58:18+00:00" >13/01/2020, 07:58</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tebboune-sort-ses-griffes-contre-les-kabyles/" rel="bookmark" title="Tebboune sort ses griffes contre les Kabyles"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Un-groupe-de-militants-kabyles-Tizi-Wezzu-amenzu-n-Yennayer-2970-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Un-groupe-de-militants-kabyles-Tizi-Wezzu-amenzu-n-Yennayer-2970-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/Un-groupe-de-militants-kabyles-Tizi-Wezzu-amenzu-n-Yennayer-2970-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Un-groupe-de-militants-kabyles-Tizi-Wezzu-amenzu-n-Yennayer-2970-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Un groupe de militants kabyles Tizi Wezzu amenzu n Yennayer 2970" title="Tebboune sort ses griffes contre les Kabyles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tebboune-sort-ses-griffes-contre-les-kabyles/" rel="bookmark" title="Tebboune sort ses griffes contre les Kabyles">Tebboune sort ses griffes contre les Kabyles</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T00:45:00+00:00" >13/01/2020, 00:45</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-police-coloniale-algerienne-empeche-les-kabyles-de-celebrer-yennayer/" rel="bookmark" title="La police coloniale algérienne empêche les Kabyles de célébrer Yennayer"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/06/Police-algérienne-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/06/Police-algérienne-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/06/Police-algérienne-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/06/Police-algérienne-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Police algérienne" title="La police coloniale algérienne empêche les Kabyles de célébrer Yennayer"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-police-coloniale-algerienne-empeche-les-kabyles-de-celebrer-yennayer/" rel="bookmark" title="La police coloniale algérienne empêche les Kabyles de célébrer Yennayer">La police coloniale algérienne empêche les Kabyles de célébrer Yennayer</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-12T11:41:15+00:00" >12/01/2020, 11:41</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e1eae8ec2578" data-td_block_id="td_uid_2_5e1eae8ec2578"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e1eae8ec2578" data-td_block_id="td_uid_2_5e1eae8ec2578"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e1eae8ec4ca6 = new tdBlock();
block_td_uid_3_5e1eae8ec4ca6.id = "td_uid_3_5e1eae8ec4ca6";
block_td_uid_3_5e1eae8ec4ca6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5e1eae8ec4ca6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e1eae8ec4ca6_rand","tdc_css_class_style":"td_uid_3_5e1eae8ec4ca6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e1eae8ec4ca6.td_column_number = "3";
block_td_uid_3_5e1eae8ec4ca6.block_type = "td_block_mega_menu";
block_td_uid_3_5e1eae8ec4ca6.post_count = "4";
block_td_uid_3_5e1eae8ec4ca6.found_posts = "2398";
block_td_uid_3_5e1eae8ec4ca6.header_color = "";
block_td_uid_3_5e1eae8ec4ca6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e1eae8ec4ca6.max_num_pages = "600";
tdBlocksArray.push(block_td_uid_3_5e1eae8ec4ca6);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_3_5e1eae8ec4ca6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e1eae8ec4ca6" ><div id=td_uid_3_5e1eae8ec4ca6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/" rel="bookmark" title="Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Yennayer 2970" title="Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/" rel="bookmark" title="Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer">Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennay&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T00:35:00+00:00" >14/01/2020, 00:35</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/rumeur-sur-le-suicide-de-said-bouteflika-en-prison/" rel="bookmark" title="Rumeur sur le suicide de Said Bouteflika en prison"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/12/A.-Bouteflika-et-son-frere-Said-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/12/A.-Bouteflika-et-son-frere-Said-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/12/A.-Bouteflika-et-son-frere-Said-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/12/A.-Bouteflika-et-son-frere-Said-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="A. Bouteflika et son frère Said" title="Rumeur sur le suicide de Said Bouteflika en prison"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/rumeur-sur-le-suicide-de-said-bouteflika-en-prison/" rel="bookmark" title="Rumeur sur le suicide de Said Bouteflika en prison">Rumeur sur le suicide de Said Bouteflika en prison</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T00:45:00+00:00" >10/01/2020, 00:45</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/hirak-cest-lheure-des-negociations/" rel="bookmark" title="Hirak, c&rsquo;est l&rsquo;heure des négociations"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/11/Le-Hirak-à-Oran-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2019/11/Le-Hirak-à-Oran-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2019/11/Le-Hirak-à-Oran-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2019/11/Le-Hirak-à-Oran-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le Hirak à Oran, vendredi 15 novembre 2019" title="Hirak, c&rsquo;est l&rsquo;heure des négociations"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/hirak-cest-lheure-des-negociations/" rel="bookmark" title="Hirak, c&rsquo;est l&rsquo;heure des négociations">Hirak, c&rsquo;est l&rsquo;heure des négociations</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T08:27:00+00:00" >07/01/2020, 08:27</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/des-algeriens-refusent-de-celebrer-yennayer/" rel="bookmark" title="Des Algériens refusent de célébrer Yennayer"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Yennayer Kabylie" title="Des Algériens refusent de célébrer Yennayer"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/des-algeriens-refusent-de-celebrer-yennayer/" rel="bookmark" title="Des Algériens refusent de célébrer Yennayer">Des Algériens refusent de célébrer Yennayer</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T00:55:00+00:00" >06/01/2020, 00:55</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e1eae8ec4ca6" data-td_block_id="td_uid_3_5e1eae8ec4ca6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e1eae8ec4ca6" data-td_block_id="td_uid_3_5e1eae8ec4ca6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e1eae8ec72bd = new tdBlock();
block_td_uid_4_5e1eae8ec72bd.id = "td_uid_4_5e1eae8ec72bd";
block_td_uid_4_5e1eae8ec72bd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5e1eae8ec72bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e1eae8ec72bd_rand","tdc_css_class_style":"td_uid_4_5e1eae8ec72bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e1eae8ec72bd.td_column_number = "3";
block_td_uid_4_5e1eae8ec72bd.block_type = "td_block_mega_menu";
block_td_uid_4_5e1eae8ec72bd.post_count = "4";
block_td_uid_4_5e1eae8ec72bd.found_posts = "438";
block_td_uid_4_5e1eae8ec72bd.header_color = "";
block_td_uid_4_5e1eae8ec72bd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e1eae8ec72bd.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_4_5e1eae8ec72bd);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_4_5e1eae8ec72bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e1eae8ec72bd" ><div id=td_uid_4_5e1eae8ec72bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/france-tf1-parle-pour-la-premiere-fois-de-lindependance-de-la-kabylie/" rel="bookmark" title="France : TF1 parle pour la première fois de l’indépendance de la Kabylie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le journal de 20h de TF1" title="France : TF1 parle pour la première fois de l’indépendance de la Kabylie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/france-tf1-parle-pour-la-premiere-fois-de-lindependance-de-la-kabylie/" rel="bookmark" title="France : TF1 parle pour la première fois de l’indépendance de la Kabylie">France : TF1 parle pour la première fois de l’indépendance de la Kabylie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T09:33:15+00:00" >15/12/2019, 09:33</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/lirresponsabilite-de-la-gauche-francaise-face-a-lislam-politique/" rel="bookmark" title="L&rsquo;irresponsabilité de la gauche française face à l&rsquo;islam politique"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/11/Lislamisme-en-France-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/11/Lislamisme-en-France-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/11/Lislamisme-en-France-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/11/Lislamisme-en-France-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="L&#039;islamisme en France" title="L&rsquo;irresponsabilité de la gauche française face à l&rsquo;islam politique"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/lirresponsabilite-de-la-gauche-francaise-face-a-lislam-politique/" rel="bookmark" title="L&rsquo;irresponsabilité de la gauche française face à l&rsquo;islam politique">L&rsquo;irresponsabilité de la gauche française face à l&rsquo;islam politique</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T00:32:08+00:00" >14/11/2019, 00:32</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/un-clan-du-regime-algerien-veut-lacher-le-polisario/" rel="bookmark" title="Un clan du régime algérien veut lâcher le Polisario"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="l&#039;Algérie finance le Polisario" title="Un clan du régime algérien veut lâcher le Polisario"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/un-clan-du-regime-algerien-veut-lacher-le-polisario/" rel="bookmark" title="Un clan du régime algérien veut lâcher le Polisario">Un clan du régime algérien veut lâcher le Polisario</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T00:30:21+00:00" >19/10/2019, 00:30</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/inauguration-de-lallee-de-la-kabylie/" rel="bookmark" title="Inauguration de l&rsquo;Allée de la Kabylie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/10/Association-Amitié-Québec-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/10/Association-Amitié-Québec-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/10/Association-Amitié-Québec-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/10/Association-Amitié-Québec-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Association Amitié Québec-Kabylie" title="Inauguration de l&rsquo;Allée de la Kabylie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/inauguration-de-lallee-de-la-kabylie/" rel="bookmark" title="Inauguration de l&rsquo;Allée de la Kabylie">Inauguration de l&rsquo;Allée de la Kabylie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-13T08:08:38+00:00" >13/10/2019, 08:08</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e1eae8ec72bd" data-td_block_id="td_uid_4_5e1eae8ec72bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e1eae8ec72bd" data-td_block_id="td_uid_4_5e1eae8ec72bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e1eae8ec9d71 = new tdBlock();
block_td_uid_5_5e1eae8ec9d71.id = "td_uid_5_5e1eae8ec9d71";
block_td_uid_5_5e1eae8ec9d71.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5e1eae8ec9d71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e1eae8ec9d71_rand","tdc_css_class_style":"td_uid_5_5e1eae8ec9d71_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e1eae8ec9d71.td_column_number = "3";
block_td_uid_5_5e1eae8ec9d71.block_type = "td_block_mega_menu";
block_td_uid_5_5e1eae8ec9d71.post_count = "4";
block_td_uid_5_5e1eae8ec9d71.found_posts = "213";
block_td_uid_5_5e1eae8ec9d71.header_color = "";
block_td_uid_5_5e1eae8ec9d71.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1eae8ec9d71.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_5_5e1eae8ec9d71);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_5_5e1eae8ec9d71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e1eae8ec9d71" ><div id=td_uid_5_5e1eae8ec9d71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="ETRHB" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois">Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T08:58:48+00:00" >14/01/2020, 08:58</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/rebrab-une-liberation-et-des-questions/" rel="bookmark" title="Rebrab, une libération et des questions"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Issaad Rebrab" title="Rebrab, une libération et des questions"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/rebrab-une-liberation-et-des-questions/" rel="bookmark" title="Rebrab, une libération et des questions">Rebrab, une libération et des questions</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T07:25:19+00:00" >02/01/2020, 07:25</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/affaire-ali-haddad-ouyahia-sellal-et-20-anciens-ministres-et-walis-impliques/" rel="bookmark" title="Affaire Ali Haddad : Ouyahia, Sellal et 20 anciens ministres et walis impliqués"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/09/Ouyahia-et-Tebboune-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/09/Ouyahia-et-Tebboune-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/09/Ouyahia-et-Tebboune-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/09/Ouyahia-et-Tebboune-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ouyahia et Tebboune" title="Affaire Ali Haddad : Ouyahia, Sellal et 20 anciens ministres et walis impliqués"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/affaire-ali-haddad-ouyahia-sellal-et-20-anciens-ministres-et-walis-impliques/" rel="bookmark" title="Affaire Ali Haddad : Ouyahia, Sellal et 20 anciens ministres et walis impliqués">Affaire Ali Haddad : Ouyahia, Sellal et 20 anciens ministres et walis impliqués</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T10:10:57+00:00" >29/12/2019, 10:10</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/lalgerie-cede-ses-hydrocarbures-a-loccident/" rel="bookmark" title="l&rsquo;Algérie cède ses  hydrocarbures à l&rsquo;occident"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/10/Les-hydrocarbures-Algérie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/10/Les-hydrocarbures-Algérie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/10/Les-hydrocarbures-Algérie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/10/Les-hydrocarbures-Algérie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les hydrocarbures Algérie" title="l&rsquo;Algérie cède ses  hydrocarbures à l&rsquo;occident"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/lalgerie-cede-ses-hydrocarbures-a-loccident/" rel="bookmark" title="l&rsquo;Algérie cède ses  hydrocarbures à l&rsquo;occident">l&rsquo;Algérie cède ses  hydrocarbures à l&rsquo;occident</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T00:55:37+00:00" >14/10/2019, 00:55</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1eae8ec9d71" data-td_block_id="td_uid_5_5e1eae8ec9d71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1eae8ec9d71" data-td_block_id="td_uid_5_5e1eae8ec9d71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e1eae8ecce0d = new tdBlock();
block_td_uid_6_5e1eae8ecce0d.id = "td_uid_6_5e1eae8ecce0d";
block_td_uid_6_5e1eae8ecce0d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_6_5e1eae8ecce0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e1eae8ecce0d_rand","tdc_css_class_style":"td_uid_6_5e1eae8ecce0d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e1eae8ecce0d.td_column_number = "3";
block_td_uid_6_5e1eae8ecce0d.block_type = "td_block_mega_menu";
block_td_uid_6_5e1eae8ecce0d.post_count = "4";
block_td_uid_6_5e1eae8ecce0d.found_posts = "866";
block_td_uid_6_5e1eae8ecce0d.header_color = "";
block_td_uid_6_5e1eae8ecce0d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e1eae8ecce0d.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_6_5e1eae8ecce0d);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_6_5e1eae8ecce0d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e1eae8ecce0d" ><div id=td_uid_6_5e1eae8ecce0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/le-festival-du-film-amazigh-de-tizi-ouzou-compromis/" rel="bookmark" title="Le festival du film amazigh de Tizi Ouzou compromis"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/07/salle-de-cinéma-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/07/salle-de-cinéma-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/07/salle-de-cinéma-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/07/salle-de-cinéma-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Le festival du film amazigh de Tizi Ouzou compromis"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/le-festival-du-film-amazigh-de-tizi-ouzou-compromis/" rel="bookmark" title="Le festival du film amazigh de Tizi Ouzou compromis">Le festival du film amazigh de Tizi Ouzou compromis</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T04:24:00+00:00" >08/01/2020, 04:24</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/marseille-appel-a-la-marche-de-yennayer/" rel="bookmark" title="Appel à la marche de Yennayer"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Tikli-n-Yennayer-2970-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Tikli-n-Yennayer-2970-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/Tikli-n-Yennayer-2970-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Tikli-n-Yennayer-2970-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tikli n Yennayer 2970" title="Appel à la marche de Yennayer"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/marseille-appel-a-la-marche-de-yennayer/" rel="bookmark" title="Appel à la marche de Yennayer">Appel à la marche de Yennayer</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T08:17:00+00:00" >02/01/2020, 08:17</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/berbere-television-diffuse-des-emissions-en-langue-arabe/" rel="bookmark" title="Berbère Télévision diffuse des émissions en langue arabe"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/12/Groupe-BRTV-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/12/Groupe-BRTV-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/12/Groupe-BRTV-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/12/Groupe-BRTV-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Groupe BRTV" title="Berbère Télévision diffuse des émissions en langue arabe"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/berbere-television-diffuse-des-emissions-en-langue-arabe/" rel="bookmark" title="Berbère Télévision diffuse des émissions en langue arabe">Berbère Télévision diffuse des émissions en langue arabe</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T14:32:25+00:00" >31/12/2019, 14:32</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/lalchimiste-de-paulo-coelho-traduit-en-kabyle-par-ahmed-nekkar/" rel="bookmark" title="« L’alchimiste » de Paulo Coelho traduit en kabyle par Ahmed Nekkar"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Paolo-Coelho-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Paolo-Coelho-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/12/Paolo-Coelho-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Paolo-Coelho-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Paolo Coelho" title="« L’alchimiste » de Paulo Coelho traduit en kabyle par Ahmed Nekkar"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/lalchimiste-de-paulo-coelho-traduit-en-kabyle-par-ahmed-nekkar/" rel="bookmark" title="« L’alchimiste » de Paulo Coelho traduit en kabyle par Ahmed Nekkar">« L’alchimiste » de Paulo Coelho traduit en kabyle par Ahmed Nekkar</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T06:07:41+00:00" >16/12/2019, 06:07</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e1eae8ecce0d" data-td_block_id="td_uid_6_5e1eae8ecce0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e1eae8ecce0d" data-td_block_id="td_uid_6_5e1eae8ecce0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e1eae8ecfa3d = new tdBlock();
block_td_uid_7_5e1eae8ecfa3d.id = "td_uid_7_5e1eae8ecfa3d";
block_td_uid_7_5e1eae8ecfa3d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_5e1eae8ecfa3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e1eae8ecfa3d_rand","tdc_css_class_style":"td_uid_7_5e1eae8ecfa3d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e1eae8ecfa3d.td_column_number = "3";
block_td_uid_7_5e1eae8ecfa3d.block_type = "td_block_mega_menu";
block_td_uid_7_5e1eae8ecfa3d.post_count = "4";
block_td_uid_7_5e1eae8ecfa3d.found_posts = "878";
block_td_uid_7_5e1eae8ecfa3d.header_color = "";
block_td_uid_7_5e1eae8ecfa3d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e1eae8ecfa3d.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_7_5e1eae8ecfa3d);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_5e1eae8ecfa3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e1eae8ecfa3d" ><div id=td_uid_7_5e1eae8ecfa3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/yennayer-etait-toujours-une-journee-feriee-en-kabylie/" rel="bookmark" title="Yennayer était toujours une journée fériée en Kabylie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-en-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-en-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-en-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Yennayer-en-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Yennayer en Kabylie" title="Yennayer était toujours une journée fériée en Kabylie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/yennayer-etait-toujours-une-journee-feriee-en-kabylie/" rel="bookmark" title="Yennayer était toujours une journée fériée en Kabylie">Yennayer était toujours une journée fériée en Kabylie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T00:54:00+00:00" >11/01/2020, 00:54</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/entraineur-historique-de-la-jsk-zywotko-fete-ses-100-ans-aujourdhui/" rel="bookmark" title="Entraineur historique de la JSK : Zywotko fête ses 100 ans aujourd’hui"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/ZYWOTKO-AVEC-MATOUB-LOUNES-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/ZYWOTKO-AVEC-MATOUB-LOUNES-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/ZYWOTKO-AVEC-MATOUB-LOUNES-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/ZYWOTKO-AVEC-MATOUB-LOUNES-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="ZYWOTKO AVEC MATOUB LOUNES" title="Entraineur historique de la JSK : Zywotko fête ses 100 ans aujourd’hui"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/entraineur-historique-de-la-jsk-zywotko-fete-ses-100-ans-aujourdhui/" rel="bookmark" title="Entraineur historique de la JSK : Zywotko fête ses 100 ans aujourd’hui">Entraineur historique de la JSK : Zywotko fête ses 100 ans aujourd’hui</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:36:37+00:00" >09/01/2020, 15:36</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-jsk-eliminee-de-la-coupe-dalgerie/" rel="bookmark" title="La JSK éliminée de la coupe d’Algérie"><img width="245" height="161" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/01/JSK.jpg" alt="JSK" title="La JSK éliminée de la coupe d’Algérie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-jsk-eliminee-de-la-coupe-dalgerie/" rel="bookmark" title="La JSK éliminée de la coupe d’Algérie">La JSK éliminée de la coupe d’Algérie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T09:53:21+00:00" >06/01/2020, 09:53</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/brahim-izri-anniversaire-du-deces-dun-artiste-spolie/" rel="bookmark" title="Brahim Izri : anniversaire du décès d’un artiste spolié"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/06/BRAHIM-IZRI-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/06/BRAHIM-IZRI-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/06/BRAHIM-IZRI-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/06/BRAHIM-IZRI-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Brahim Izri : anniversaire du décès d’un artiste spolié"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/brahim-izri-anniversaire-du-deces-dun-artiste-spolie/" rel="bookmark" title="Brahim Izri : anniversaire du décès d’un artiste spolié">Brahim Izri : anniversaire du décès d’un artiste spolié</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T14:55:54+00:00" >03/01/2020, 14:55</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e1eae8ecfa3d" data-td_block_id="td_uid_7_5e1eae8ecfa3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e1eae8ecfa3d" data-td_block_id="td_uid_7_5e1eae8ecfa3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La loi anti-r...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-150393" class="post-150393 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-algerie tag-independantistes-kabyles tag-kabylie tag-mak tag-une tag-urk" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La loi anti-racisme de Tebboune vise les indépendantistes kabyles</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/s-nadir/">Nadir S.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T00:51:00+00:00" >15/01/2020, 00:51</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="640" height="427" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg 1200w, https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune-600x400.jpg 600w, https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" alt="Tebboune" title="Tebboune"/><figcaption class="wp-caption-text">Tebboune </figcaption></figure></div>
        <p><strong>KABYLIE (TAMURT) &#8211; Le directeur de la culture de la wilaya de Tebessa avait insulté le héros Abane Ramdane et aurait qualifié l&rsquo;architecte de la guerre de libération de traître. L&rsquo;acte est grave mais banale dans un pays ou le racisme et le régionalisme sont institutionnalisés.</strong></p>
<p>Contre toute attente, le directeur en question a été relevé de ses fonctions quelques heures seulement après la publication de son texte insultant envers Abane sur son compte Facebook, réaction inhabituelle voire inédite. Ce directeur a été placé sous mandat de dépôt pour racisme. Le nouveau patron d&rsquo;El Mouradia, qui n&rsquo;a récolté aucune voix en Kabylie, avait même ordonné de voter une loi anti-racisme. Un fait étonnant qui a provoqué moult interrogations. Comment un régime qui a jeté en prison des centaines de Kabyles et même certains Algériens rien que pour avoir brandi le drapeau amazigh appelle à voter une loi contre le racisme et emprisonne même un directeur qui a insulté un chef historique Kabyle de la guerre de libération?</p>
<p>Quelques choses ne tourne pas rond, pour ainsi dire? Pourtant, les journalistes et les hommes politiques algériens, à leur tête Naïma Salhi, passent leur temps à propager le racisme et la haine contre les Kabyles, ne sont jamais inquiétés. A vrai dire cette loi, appelée anti-racisme, que Tebboune a ordonné de voter ne vise pas les racistes algériens mais les militants pacifiques et indépendantistes Kabyles du MAK et de l&rsquo;URK. Cette histoire du directeur arrêté pour avoir insulté Abane Ramdane est louche. Une fois cette loi anti-racisme en vigueur, elle sera une arme juridique de la justice mafieuse algérienne pour mettre au cachot les indépendantistes Kabyles. Les juges algériens qui ont condamné des Kabyles à des peines allant de six à un an de prison ferme étaient confrontés à un vide juridiques et ont prononcé des peines sans se référer à aucun texte juridique ni loi.</p>
<p>D’ailleurs, pour rappel, certains manifestants arrêtés ont été pour port de drapeau amazigh ont été innocenté et d&rsquo;autres condamnés !<br />
Donc, Tebboune prépare un arsenal juridique contre les indépendantistes Kabyles. Il a paré déjà à toute critique, il a fomenté toute une histoire d&rsquo;un directeur arrêté pour avoir insulté un chef historique Kabyle.</p>
<p><strong>Nadir S</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/algerie/">Algérie</a></li><li><a href="https://tamurt.info/fr/tag/independantistes-kabyles/">indépendantistes kabyles</a></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/mak/">MAK</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li><li><a href="https://tamurt.info/fr/tag/urk/">URK</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/">Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/s-nadir/">Nadir S.</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2Fla-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+loi+anti-racisme+de+Tebboune+vise+les+ind%C3%A9pendantistes+kabyles&url=https%3A%2F%2Ftamurt.info%2Ffr%2Fla-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/&amp;media=https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg&description=La+loi+anti-racisme+de+Tebboune+vise+les+ind%C3%A9pendantistes+kabyles" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+loi+anti-racisme+de+Tebboune+vise+les+ind%C3%A9pendantistes+kabyles%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2Fla-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nadir S."></span><meta itemprop="datePublished" content="2020-01-15T00:51:00+00:00"><meta itemprop="dateModified" content="2020-01-14T22:10:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="La loi anti-racisme de Tebboune vise les indépendantistes kabyles"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2017/07/Tebboune.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_9_5e1eae8ed624e = new tdBlock();
block_td_uid_9_5e1eae8ed624e.id = "td_uid_9_5e1eae8ed624e";
block_td_uid_9_5e1eae8ed624e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_5e1eae8ed624e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e1eae8ed624e_rand","tdc_css_class_style":"td_uid_9_5e1eae8ed624e_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":150393,"live_filter_cur_post_author":"200124","block_template_id":""}';
block_td_uid_9_5e1eae8ed624e.td_column_number = "3";
block_td_uid_9_5e1eae8ed624e.block_type = "td_block_related_posts";
block_td_uid_9_5e1eae8ed624e.post_count = "3";
block_td_uid_9_5e1eae8ed624e.found_posts = "3039";
block_td_uid_9_5e1eae8ed624e.header_color = "";
block_td_uid_9_5e1eae8ed624e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e1eae8ed624e.max_num_pages = "1013";
tdBlocksArray.push(block_td_uid_9_5e1eae8ed624e);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5e1eae8ed624e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e1eae8ed624e" ><h4 class="td-related-title td-block-title"><a id="td_uid_10_5e1eae8ed6c22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5e1eae8ed624e" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_5e1eae8ed6c26" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5e1eae8ed624e" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_9_5e1eae8ed624e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="ETRHB" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois">Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/" rel="bookmark" title="Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/Yennayer-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Yennayer 2970" title="Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/" rel="bookmark" title="Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer">Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennay...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/un-directeur-de-la-culture-traite-abane-ramdane-de-grand-traitre/" rel="bookmark" title="Un directeur de la Culture traite Abane Ramdane de « grand traitre »"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Abane-Ramdane-2-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Abane Ramdane" title="Un directeur de la Culture traite Abane Ramdane de « grand traitre »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/un-directeur-de-la-culture-traite-abane-ramdane-de-grand-traitre/" rel="bookmark" title="Un directeur de la Culture traite Abane Ramdane de « grand traitre »">Un directeur de la Culture traite Abane Ramdane de « grand traitre »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e1eae8ed624e" data-td_block_id="td_uid_9_5e1eae8ed624e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e1eae8ed624e" data-td_block_id="td_uid_9_5e1eae8ed624e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/la-loi-anti-racisme-de-tebboune-vise-les-independantistes-kabyles/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='150393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe265190a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_12_5e1eae8ed87bb_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
            </div>

    <div class="td-footer-outer-wrapper td-container-wrap td_stretch_container">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(70)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(155)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(144)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(167)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(153)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(185)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(162)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(179)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(6)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(88)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(119)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(110)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(120)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(121)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(330)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(201)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(190)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(208)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(85)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(17)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendrier</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tamurt.info/fr/2019/12/">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2020/01/01/" aria-label="Publications publiées sur 1 January 2020">1</a></td><td><a href="https://tamurt.info/fr/2020/01/02/" aria-label="Publications publiées sur 2 January 2020">2</a></td><td><a href="https://tamurt.info/fr/2020/01/03/" aria-label="Publications publiées sur 3 January 2020">3</a></td><td>4</td><td><a href="https://tamurt.info/fr/2020/01/05/" aria-label="Publications publiées sur 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/01/06/" aria-label="Publications publiées sur 6 January 2020">6</a></td><td><a href="https://tamurt.info/fr/2020/01/07/" aria-label="Publications publiées sur 7 January 2020">7</a></td><td><a href="https://tamurt.info/fr/2020/01/08/" aria-label="Publications publiées sur 8 January 2020">8</a></td><td><a href="https://tamurt.info/fr/2020/01/09/" aria-label="Publications publiées sur 9 January 2020">9</a></td><td><a href="https://tamurt.info/fr/2020/01/10/" aria-label="Publications publiées sur 10 January 2020">10</a></td><td><a href="https://tamurt.info/fr/2020/01/11/" aria-label="Publications publiées sur 11 January 2020">11</a></td><td><a href="https://tamurt.info/fr/2020/01/12/" aria-label="Publications publiées sur 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/01/13/" aria-label="Publications publiées sur 13 January 2020">13</a></td><td><a href="https://tamurt.info/fr/2020/01/14/" aria-label="Publications publiées sur 14 January 2020">14</a></td><td id="today"><a href="https://tamurt.info/fr/2020/01/15/" aria-label="Publications publiées sur 15 January 2020">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ait Said</span> dans <a href="https://tamurt.info/fr/tebboune-sort-ses-griffes-contre-les-kabyles/comment-page-1/#comment-7038">Tebboune sort ses griffes contre les Kabyles</a></li><li class="recentcomments"><span class="comment-author-link">Sabra</span> dans <a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/comment-page-1/#comment-7034">Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer</a></li><li class="recentcomments"><span class="comment-author-link">aitberber</span> dans <a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/comment-page-1/#comment-7032">Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer</a></li><li class="recentcomments"><span class="comment-author-link">winath</span> dans <a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/comment-page-1/#comment-7030">Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer</a></li><li class="recentcomments"><span class="comment-author-link">KHEROUFI</span> dans <a href="https://tamurt.info/fr/tebboune-sort-ses-griffes-contre-les-kabyles/comment-page-1/#comment-7029">Tebboune sort ses griffes contre les Kabyles</a></li><li class="recentcomments"><span class="comment-author-link">Syfaks34</span> dans <a href="https://tamurt.info/fr/aucun-pays-arabe-na-felicite-lalgerie-a-loccasion-de-yennayer/comment-page-1/#comment-7028">Aucun pays arabe n&rsquo;a félicité l&rsquo;Algérie à l&rsquo;occasion de Yennayer</a></li><li class="recentcomments"><span class="comment-author-link">Misarte</span> dans <a href="https://tamurt.info/fr/un-directeur-de-la-culture-traite-abane-ramdane-de-grand-traitre/comment-page-1/#comment-7027">Un directeur de la Culture traite Abane Ramdane de « grand traitre »</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Catégories</span></h4><form action="https://tamurt.info/fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="25">Contribution&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="9">Culture&nbsp;&nbsp;(866)</option>
	<option class="level-0" value="21">Dépêche&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="15">Economie&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="6">Kabylie&nbsp;&nbsp;(4 253)</option>
	<option class="level-0" value="14">Monde&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="1">Non-Classé&nbsp;&nbsp;(3 069)</option>
	<option class="level-0" value="12">Société&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="37">Tamazgha&nbsp;&nbsp;(2 398)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_14_5e1eae8edd66f_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT - Votre Lien avec la KABYLIE</a>.</aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-142579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142579"><a href="https://tamurt.info/fr/edition/">Édition</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-127307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127307"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 - Maintenant. <a title="TaMuRT" href="/">TAMURT</a>. Tous droits réservés 
<br />
(+49) 1713033986 ⦁ <a title="Propulsé par WordPress" href="https://wordpress.org/" target="_blank" rel="noopener nofollow">WordPress</a> ⦁  <a title="Hébergé par 1und1" href="https://www.1und1.de/" target="_blank" rel="noopener nofollow">1und1</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">if(document.getElementById("vscf-anchor")) { document.getElementById("vscf-anchor").scrollIntoView({behavior:"smooth", block:"center"}); }</script>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e1eae8edebe1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[150393]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1eae8eded25"></textarea>
						<div id="td_live_css_uid_1_5e1eae8eded25" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1eae8eded25');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1eae8eded25");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>