<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les enseignants de l’université de Tizi Ouzou en grève |</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","description":"Votre Lien avec la KABYLIE","potentialAction":{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/#primaryimage","url":"https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante.jpg","width":800,"height":500,"caption":"Agression sur une enseigante"},{"@type":"WebPage","@id":"https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/#webpage","url":"https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/","inLanguage":"fr-FR","name":"Les enseignants de l\u2019universit\u00e9 de Tizi Ouzou en gr\u00e8ve |","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"primaryImageOfPage":{"@id":"https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/#primaryimage"},"datePublished":"2020-02-20T07:30:29+00:00","dateModified":"2020-02-20T07:30:30+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/13eb58eaaa61ec474b814e60cdd3a69f"}},{"@type":["Person"],"@id":"https://tamurt.info/fr/#/schema/person/13eb58eaaa61ec474b814e60cdd3a69f","name":"Tarik Haddouche","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#authorlogo","url":"https://secure.gravatar.com/avatar/e50bf950afe22943e93090932cf50f70?s=96&d=mm&r=g","caption":"Tarik Haddouche"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Les enseignants de l’université de Tizi Ouzou en grève Flux des commentaires" href="https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tamurt.info/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tamurt.info/fr/?p=150702' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fles-enseignants-de-luniversite-de-tizi-ouzou-en-greve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fles-enseignants-de-luniversite-de-tizi-ouzou-en-greve%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"37b9522403","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/",
                                "name": "Les enseignan..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-150702 single-format-standard les-enseignants-de-luniversite-de-tizi-ouzou-en-greve global-block-template-1 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-container"><ul id="menu-menu-entete" class="td-mobile-main-menu"><li id="menu-item-142936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-125708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a></li>
<li id="menu-item-125712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a></li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-135159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    <div class="td-header-top-menu td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">
	        <div class="td_data_time">
            <div >

                jeudi, 20/02/2020
            </div>
        </div>
        </div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_5e4e551d3c9d4_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-container"><ul id="menu-menu-entete-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e4e551d58013 = new tdBlock();
block_td_uid_2_5e4e551d58013.id = "td_uid_2_5e4e551d58013";
block_td_uid_2_5e4e551d58013.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5e4e551d58013_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e4e551d58013_rand","tdc_css_class_style":"td_uid_2_5e4e551d58013_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e4e551d58013.td_column_number = "3";
block_td_uid_2_5e4e551d58013.block_type = "td_block_mega_menu";
block_td_uid_2_5e4e551d58013.post_count = "4";
block_td_uid_2_5e4e551d58013.found_posts = "4283";
block_td_uid_2_5e4e551d58013.header_color = "";
block_td_uid_2_5e4e551d58013.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4e551d58013.max_num_pages = "1071";
tdBlocksArray.push(block_td_uid_2_5e4e551d58013);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_5e4e551d58013_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e4e551d58013" ><div id=td_uid_2_5e4e551d58013 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/" rel="bookmark" title="Les enseignants de l’université de Tizi Ouzou en grève"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Agression sur une enseigante" title="Les enseignants de l’université de Tizi Ouzou en grève"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/" rel="bookmark" title="Les enseignants de l’université de Tizi Ouzou en grève">Les enseignants de l’université de Tizi Ouzou en grève</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T08:30:29+00:00" >20/02/2020, 08:30</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/" rel="bookmark" title="Communiqué : Structuration de l’URK à Tuvirett"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Moh Said Belkacemi Secrétaire à l’organique de l’URK" title="Communiqué : Structuration de l’URK à Tuvirett"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/" rel="bookmark" title="Communiqué : Structuration de l’URK à Tuvirett">Communiqué : Structuration de l’URK à Tuvirett</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T00:57:00+00:00" >19/02/2020, 00:57</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/trois-anciens-walis-de-tizi-ouzou-risquent-la-prison-pour-corruption/" rel="bookmark" title="Trois anciens walis de Tizi Ouzou risquent la prison pour corruption"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Le-wali-Mohamed-Bouderbali-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Le-wali-Mohamed-Bouderbali-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Le-wali-Mohamed-Bouderbali-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Le-wali-Mohamed-Bouderbali-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mohamed Bouderbali" title="Trois anciens walis de Tizi Ouzou risquent la prison pour corruption"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/trois-anciens-walis-de-tizi-ouzou-risquent-la-prison-pour-corruption/" rel="bookmark" title="Trois anciens walis de Tizi Ouzou risquent la prison pour corruption">Trois anciens walis de Tizi Ouzou risquent la prison pour corruption</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T10:16:04+00:00" >18/02/2020, 10:16</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/plusieurs-actions-de-protestation-observees-a-tizi-ouzou/" rel="bookmark" title="Plusieurs actions de protestation observées à Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Pénurie-deau-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Pénurie-deau-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Pénurie-deau-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Pénurie-deau-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Pénurie d&#039;eau" title="Plusieurs actions de protestation observées à Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/plusieurs-actions-de-protestation-observees-a-tizi-ouzou/" rel="bookmark" title="Plusieurs actions de protestation observées à Tizi Ouzou">Plusieurs actions de protestation observées à Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T07:58:22+00:00" >17/02/2020, 07:58</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4e551d58013" data-td_block_id="td_uid_2_5e4e551d58013"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4e551d58013" data-td_block_id="td_uid_2_5e4e551d58013"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e4e551d7988c = new tdBlock();
block_td_uid_3_5e4e551d7988c.id = "td_uid_3_5e4e551d7988c";
block_td_uid_3_5e4e551d7988c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5e4e551d7988c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e4e551d7988c_rand","tdc_css_class_style":"td_uid_3_5e4e551d7988c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e4e551d7988c.td_column_number = "3";
block_td_uid_3_5e4e551d7988c.block_type = "td_block_mega_menu";
block_td_uid_3_5e4e551d7988c.post_count = "4";
block_td_uid_3_5e4e551d7988c.found_posts = "2412";
block_td_uid_3_5e4e551d7988c.header_color = "";
block_td_uid_3_5e4e551d7988c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4e551d7988c.max_num_pages = "603";
tdBlocksArray.push(block_td_uid_3_5e4e551d7988c);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_3_5e4e551d7988c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e4e551d7988c" ><div id=td_uid_3_5e4e551d7988c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/lalgerie-verse-550-millions-de-dollars-dans-les-caisses-du-polisario/" rel="bookmark" title="L&rsquo;Algérie verse 550 millions de dollars dans les caisses du Polisario"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2015/10/lAlgérie-finance-le-Polisario-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="l&#039;Algérie finance le Polisario" title="L&rsquo;Algérie verse 550 millions de dollars dans les caisses du Polisario"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/lalgerie-verse-550-millions-de-dollars-dans-les-caisses-du-polisario/" rel="bookmark" title="L&rsquo;Algérie verse 550 millions de dollars dans les caisses du Polisario">L&rsquo;Algérie verse 550 millions de dollars dans les caisses du Polisario</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T08:25:39+00:00" >18/02/2020, 08:25</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/que-louiza-hanoune-sexplique-sur-ses-reunions-avec-les-services-secrets-francais/" rel="bookmark" title="Que Louiza Hanoune s&rsquo;explique sur ses réunions avec les services secrets français!"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Louisa-Hanoune-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Louisa-Hanoune-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Louisa-Hanoune-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Louisa-Hanoune-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Louisa Hanoune" title="Que Louiza Hanoune s&rsquo;explique sur ses réunions avec les services secrets français!"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/que-louiza-hanoune-sexplique-sur-ses-reunions-avec-les-services-secrets-francais/" rel="bookmark" title="Que Louiza Hanoune s&rsquo;explique sur ses réunions avec les services secrets français!">Que Louiza Hanoune s&rsquo;explique sur ses réunions avec les services secrets f&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-15T00:51:00+00:00" >15/02/2020, 00:51</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-chaouis-exigent-la-generalisation-de-lenseignement-de-tamazight/" rel="bookmark" title="Les Chaouis exigent la généralisation de l&rsquo;enseignement de tamazight"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/09/Tamazight-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2018/09/Tamazight-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2018/09/Tamazight-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2018/09/Tamazight-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tamazight" title="Les Chaouis exigent la généralisation de l&rsquo;enseignement de tamazight"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-chaouis-exigent-la-generalisation-de-lenseignement-de-tamazight/" rel="bookmark" title="Les Chaouis exigent la généralisation de l&rsquo;enseignement de tamazight">Les Chaouis exigent la généralisation de l&rsquo;enseignement de tamazight</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T00:36:00+00:00" >14/02/2020, 00:36</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-mozabites-se-mobilisent-seuls-pour-liberer-ahmed-baba-nedjar/" rel="bookmark" title="Les Mozabites se mobilisent seuls pour libérer Ahmed Baba Nedjar"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/04/Ahmed-Baba-Nedjar-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/04/Ahmed-Baba-Nedjar-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/04/Ahmed-Baba-Nedjar-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/04/Ahmed-Baba-Nedjar-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Ahmed Baba Nedjar" title="Les Mozabites se mobilisent seuls pour libérer Ahmed Baba Nedjar"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-mozabites-se-mobilisent-seuls-pour-liberer-ahmed-baba-nedjar/" rel="bookmark" title="Les Mozabites se mobilisent seuls pour libérer Ahmed Baba Nedjar">Les Mozabites se mobilisent seuls pour libérer Ahmed Baba Nedjar</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T00:45:00+00:00" >10/02/2020, 00:45</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4e551d7988c" data-td_block_id="td_uid_3_5e4e551d7988c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4e551d7988c" data-td_block_id="td_uid_3_5e4e551d7988c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e4e551d85f1f = new tdBlock();
block_td_uid_4_5e4e551d85f1f.id = "td_uid_4_5e4e551d85f1f";
block_td_uid_4_5e4e551d85f1f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5e4e551d85f1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e4e551d85f1f_rand","tdc_css_class_style":"td_uid_4_5e4e551d85f1f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e4e551d85f1f.td_column_number = "3";
block_td_uid_4_5e4e551d85f1f.block_type = "td_block_mega_menu";
block_td_uid_4_5e4e551d85f1f.post_count = "4";
block_td_uid_4_5e4e551d85f1f.found_posts = "441";
block_td_uid_4_5e4e551d85f1f.header_color = "";
block_td_uid_4_5e4e551d85f1f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4e551d85f1f.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_4_5e4e551d85f1f);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_4_5e4e551d85f1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e4e551d85f1f" ><div id=td_uid_4_5e4e551d85f1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-etats-unis-et-israel-ne-reconnaissent-pas-le-polisario/" rel="bookmark" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="alger-polisario" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-etats-unis-et-israel-ne-reconnaissent-pas-le-polisario/" rel="bookmark" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario">Les Etats Unis et Israël ne reconnaissent pas le Polisario</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T00:54:00+00:00" >09/02/2020, 00:54</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/zayen-candidat-a-la-mairie-daubervilliers-en-france/" rel="bookmark" title="Zayen candidat à la mairie d’Aubervilliers en France"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zayen candidat à la mairie d&#039;Aubervilliers" title="Zayen candidat à la mairie d’Aubervilliers en France"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/zayen-candidat-a-la-mairie-daubervilliers-en-france/" rel="bookmark" title="Zayen candidat à la mairie d’Aubervilliers en France">Zayen candidat à la mairie d’Aubervilliers en France</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T00:45:00+00:00" >29/01/2020, 00:45</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-france-exige-le-gaz-de-schiste-a-lalgerie/" rel="bookmark" title="La France exige le gaz de schiste à l&rsquo;Algérie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="exploitation gaz de schiste" title="La France exige le gaz de schiste à l&rsquo;Algérie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-france-exige-le-gaz-de-schiste-a-lalgerie/" rel="bookmark" title="La France exige le gaz de schiste à l&rsquo;Algérie">La France exige le gaz de schiste à l&rsquo;Algérie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T00:50:00+00:00" >24/01/2020, 00:50</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/france-tf1-parle-pour-la-premiere-fois-de-lindependance-de-la-kabylie/" rel="bookmark" title="France : TF1 parle pour la première fois de l’indépendance de la Kabylie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Le-journal-de-20h-de-TF1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le journal de 20h de TF1" title="France : TF1 parle pour la première fois de l’indépendance de la Kabylie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/france-tf1-parle-pour-la-premiere-fois-de-lindependance-de-la-kabylie/" rel="bookmark" title="France : TF1 parle pour la première fois de l’indépendance de la Kabylie">France : TF1 parle pour la première fois de l’indépendance de la Kabylie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T09:33:15+00:00" >15/12/2019, 09:33</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4e551d85f1f" data-td_block_id="td_uid_4_5e4e551d85f1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e4e551d85f1f" data-td_block_id="td_uid_4_5e4e551d85f1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e4e551d90b91 = new tdBlock();
block_td_uid_5_5e4e551d90b91.id = "td_uid_5_5e4e551d90b91";
block_td_uid_5_5e4e551d90b91.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5e4e551d90b91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e4e551d90b91_rand","tdc_css_class_style":"td_uid_5_5e4e551d90b91_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e4e551d90b91.td_column_number = "3";
block_td_uid_5_5e4e551d90b91.block_type = "td_block_mega_menu";
block_td_uid_5_5e4e551d90b91.post_count = "4";
block_td_uid_5_5e4e551d90b91.found_posts = "215";
block_td_uid_5_5e4e551d90b91.header_color = "";
block_td_uid_5_5e4e551d90b91.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4e551d90b91.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_5_5e4e551d90b91);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_5_5e4e551d90b91_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e4e551d90b91" ><div id=td_uid_5_5e4e551d90b91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-bea-debloque-1-milliard-de-dinars-pour-sauver-leniem-de-tizi-ouzou/" rel="bookmark" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou"><img width="245" height="173" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/08/eniem.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/08/eniem.jpg 743w, https://tamurt.info/fr/wp-content/uploads/2016/08/eniem-100x70.jpg 100w, https://tamurt.info/fr/wp-content/uploads/2016/08/eniem-566x400.jpg 566w" sizes="(max-width: 245px) 100vw, 245px" alt="Eniem" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-bea-debloque-1-milliard-de-dinars-pour-sauver-leniem-de-tizi-ouzou/" rel="bookmark" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou">La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T09:38:08+00:00" >03/02/2020, 09:38</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/apres-lonalait-leniem-de-tizi-ouzou-est-fermee/" rel="bookmark" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Eniem Tizi Ouzou" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/apres-lonalait-leniem-de-tizi-ouzou-est-fermee/" rel="bookmark" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée">Après l’Onalait : l’Eniem de Tizi Ouzou est fermée</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:22:00+00:00" >01/02/2020, 00:22</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="ETRHB" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois">Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T08:58:48+00:00" >14/01/2020, 08:58</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/rebrab-une-liberation-et-des-questions/" rel="bookmark" title="Rebrab, une libération et des questions"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/Issaad-Rebrab-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Issaad Rebrab" title="Rebrab, une libération et des questions"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/rebrab-une-liberation-et-des-questions/" rel="bookmark" title="Rebrab, une libération et des questions">Rebrab, une libération et des questions</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T07:25:19+00:00" >02/01/2020, 07:25</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4e551d90b91" data-td_block_id="td_uid_5_5e4e551d90b91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e4e551d90b91" data-td_block_id="td_uid_5_5e4e551d90b91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e4e551d96a0b = new tdBlock();
block_td_uid_6_5e4e551d96a0b.id = "td_uid_6_5e4e551d96a0b";
block_td_uid_6_5e4e551d96a0b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_6_5e4e551d96a0b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e4e551d96a0b_rand","tdc_css_class_style":"td_uid_6_5e4e551d96a0b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e4e551d96a0b.td_column_number = "3";
block_td_uid_6_5e4e551d96a0b.block_type = "td_block_mega_menu";
block_td_uid_6_5e4e551d96a0b.post_count = "4";
block_td_uid_6_5e4e551d96a0b.found_posts = "878";
block_td_uid_6_5e4e551d96a0b.header_color = "";
block_td_uid_6_5e4e551d96a0b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4e551d96a0b.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_6_5e4e551d96a0b);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_6_5e4e551d96a0b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e4e551d96a0b" ><div id=td_uid_6_5e4e551d96a0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/bgayet-trois-chercheurs-editent-un-dictionnaire-de-linguistique-amazighe/" rel="bookmark" title="Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Universite Bejaia" title="Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/bgayet-trois-chercheurs-editent-un-dictionnaire-de-linguistique-amazighe/" rel="bookmark" title="Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe">Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:23:27+00:00" >19/02/2020, 09:23</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-le-salon-du-livre-de-boudjima-sera-dedie-a-mouloud-mammeri/" rel="bookmark" title="Tizi Ouzou : le salon du livre de Boudjima sera dédié à Mouloud Mammeri"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/la-bibliothèque-MOHIA-de-Boudjima-où-se-tient-le-salon-du-livre-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="KABYLIE (TAMURT) - Contrairement à l’année dernière où ce grand événement culturel avait été annulé à cause des événements qui battaient leur plein en Algérie, cette fois-ci, le salon du livre de Boudjima (dans la daira de Makouda), wilaya de Tizi Ouzou, aura bel et bien lieu, ont confirmé les organisateurs." title="Tizi Ouzou : le salon du livre de Boudjima sera dédié à Mouloud Mammeri"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-le-salon-du-livre-de-boudjima-sera-dedie-a-mouloud-mammeri/" rel="bookmark" title="Tizi Ouzou : le salon du livre de Boudjima sera dédié à Mouloud Mammeri">Tizi Ouzou : le salon du livre de Boudjima sera dédié à Mouloud Mammeri</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T08:58:39+00:00" >14/02/2020, 08:58</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/mohand-kacioui-retrace-le-parcours-du-congres-mondial-amazigh-dans-un-documentaire/" rel="bookmark" title="Mohand Kacioui retrace le parcours du Congrès Mondial Amazigh dans un documentaire"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/maxresdefault-2-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/maxresdefault-2-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/maxresdefault-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/maxresdefault-2-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="" title="Mohand Kacioui retrace le parcours du Congrès Mondial Amazigh dans un documentaire"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tamurt.info/fr/wp-content/themes/copahu/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/mohand-kacioui-retrace-le-parcours-du-congres-mondial-amazigh-dans-un-documentaire/" rel="bookmark" title="Mohand Kacioui retrace le parcours du Congrès Mondial Amazigh dans un documentaire">Mohand Kacioui retrace le parcours du Congrès Mondial Amazigh dans un documentai&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T00:39:00+00:00" >02/02/2020, 00:39</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/bgayet-malek-houd-et-djamel-arezki-a-la-librairie-said-mekbel/" rel="bookmark" title="Bgayet : Malek Houd et Djamel Arezki à la librairie Said Mekbel"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Malek-Houd-et-Djamal-Arezki-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Malek-Houd-et-Djamal-Arezki-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Malek-Houd-et-Djamal-Arezki-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Malek-Houd-et-Djamal-Arezki-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Malek Houd et Djamal Arezki" title="Bgayet : Malek Houd et Djamel Arezki à la librairie Said Mekbel"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/bgayet-malek-houd-et-djamel-arezki-a-la-librairie-said-mekbel/" rel="bookmark" title="Bgayet : Malek Houd et Djamel Arezki à la librairie Said Mekbel">Bgayet : Malek Houd et Djamel Arezki à la librairie Said Mekbel</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T07:45:23+00:00" >01/02/2020, 07:45</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e4e551d96a0b" data-td_block_id="td_uid_6_5e4e551d96a0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e4e551d96a0b" data-td_block_id="td_uid_6_5e4e551d96a0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e4e551da0717 = new tdBlock();
block_td_uid_7_5e4e551da0717.id = "td_uid_7_5e4e551da0717";
block_td_uid_7_5e4e551da0717.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_5e4e551da0717_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e4e551da0717_rand","tdc_css_class_style":"td_uid_7_5e4e551da0717_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e4e551da0717.td_column_number = "3";
block_td_uid_7_5e4e551da0717.block_type = "td_block_mega_menu";
block_td_uid_7_5e4e551da0717.post_count = "4";
block_td_uid_7_5e4e551da0717.found_posts = "882";
block_td_uid_7_5e4e551da0717.header_color = "";
block_td_uid_7_5e4e551da0717.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4e551da0717.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_7_5e4e551da0717);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_5e4e551da0717_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e4e551da0717" ><div id=td_uid_7_5e4e551da0717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-matoub-lounes-rassemble-les-gloires-de-la-jsk/" rel="bookmark" title="Tizi Ouzou : Matoub Lounès rassemble les gloires de la JSK"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Matoub-Lounès-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Matoub-Lounès-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Matoub-Lounès-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Matoub-Lounès-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Matoub Lounès" title="Tizi Ouzou : Matoub Lounès rassemble les gloires de la JSK"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-matoub-lounes-rassemble-les-gloires-de-la-jsk/" rel="bookmark" title="Tizi Ouzou : Matoub Lounès rassemble les gloires de la JSK">Tizi Ouzou : Matoub Lounès rassemble les gloires de la JSK</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T08:36:39+00:00" >09/02/2020, 08:36</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-tournoi-matoub-lounes-aujourdhui/" rel="bookmark" title="Tizi Ouzou : tournoi « Matoub Lounès » aujourd’hui"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Tournoi-Matoub-Lounes1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Tournoi-Matoub-Lounes1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Tournoi-Matoub-Lounes1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Tournoi-Matoub-Lounes1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Affiche du tournoi" title="Tizi Ouzou : tournoi « Matoub Lounès » aujourd’hui"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-tournoi-matoub-lounes-aujourdhui/" rel="bookmark" title="Tizi Ouzou : tournoi « Matoub Lounès » aujourd’hui">Tizi Ouzou : tournoi « Matoub Lounès » aujourd’hui</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T09:39:15+00:00" >08/02/2020, 09:39</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/le-journaliste-said-ait-mebarek-agresse-a-tizi-ouzou/" rel="bookmark" title="Le journaliste Said Ait-Mebarek agressé à Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Le-Soir-dAlgérie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Le-Soir-dAlgérie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Le-Soir-dAlgérie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Le-Soir-dAlgérie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le Soir d&#039;Algérie" title="Le journaliste Said Ait-Mebarek agressé à Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/le-journaliste-said-ait-mebarek-agresse-a-tizi-ouzou/" rel="bookmark" title="Le journaliste Said Ait-Mebarek agressé à Tizi Ouzou">Le journaliste Said Ait-Mebarek agressé à Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T21:03:07+00:00" >06/02/2020, 21:03</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-le-poete-et-comedien-amar-belkada-est-decede/" rel="bookmark" title="Tizi Ouzou : le poète et comédien Amar Belkada est décédé"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/AMAR-BELKADA-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/AMAR-BELKADA-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/AMAR-BELKADA-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/AMAR-BELKADA-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="AMAR BELKADA" title="Tizi Ouzou : le poète et comédien Amar Belkada est décédé"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-le-poete-et-comedien-amar-belkada-est-decede/" rel="bookmark" title="Tizi Ouzou : le poète et comédien Amar Belkada est décédé">Tizi Ouzou : le poète et comédien Amar Belkada est décédé</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-28T00:39:00+00:00" >28/01/2020, 00:39</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4e551da0717" data-td_block_id="td_uid_7_5e4e551da0717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e4e551da0717" data-td_block_id="td_uid_7_5e4e551da0717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Les enseignan...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-150702" class="post-150702 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-kabylie tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Les enseignants de l’université de Tizi Ouzou en grève</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/tarik-haddouche/">Tarik Haddouche</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T08:30:29+00:00" >20/02/2020, 08:30</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="640" height="400" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Agression sur une enseigante" title="Agression sur une enseigante"/><figcaption class="wp-caption-text">Agression sur une enseigante</figcaption></figure></div>
        <p><strong>KABYLIE (TAMURT) &#8211; Suite à l’agression, par un étudiant, d’une enseignante, les professeurs exerçant à l’université Mouloud-Mammeri de Tizi Ouzou ont observé une grève, hier mercredi, ainsi qu’un rassemblement de protestation devant le rectorat. Ils exigent plus de sécurité.</strong></p>
<p>C’est une enseignante exerçant au département de français de l’université Mouloud-Mammeri den Tizi Ouzou qui a été victime d’une agression physique violente de la part d’un étudiant. L’incident gravissime s’est produit lors d’un examen où l’enseignante-victime avait pour mission professionnelle de surveiller les étudiants. L’agresseur, attrapé en flagrant délit de « copiage » a été interpellé par l’enseignante. L’étudiant n’a rien trouvé de mieux à faire que de s’en prendre à elle en se servant de ses muscles. Un pur produit de l’école algérienne fondamentale et arabo-islamique !</p>
<p>La réaction des enseignants de l’université Mouloud-Mammeri, en guise de solidarité avec leur collègue, ne s’est pas faite attendre. Hier, ils ont observé une action de protestation : grève et sit-in. Le rassemblement de protestation a eu lieu devant le rectorat. Les protestataires ont exigé des responsables de l’université de prendre des mesures urgentes et immédiates afin d’assurer leur sécurité et de mettre un terme à la violence qui règne dans l’enceinte universitaire depuis déjà quelques années. Suite à la tenue de cette action de protestation, le recteur de l’université, Smail Daoudi s’est réuni avec les représentants des enseignants auxquels il a promis la prise des mesures nécessaires afin d’assurer leur sécurité.</p>
<p>L’étudiant incriminé dans cette affaire gravissime devrait passer en conseil de discipline, a-t-on appris en outre. Notons enfin que l’enseignante de français, victime de l’agression en question n’est autre que la fille du romancier et universitaire Hacène Hellouane qui jouit d’une grande estime et d’une particulière popularité dans toute la Kabylie.</p>
<p><strong>Tarik Haddouche</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/bgayet-trois-chercheurs-editent-un-dictionnaire-de-linguistique-amazighe/">Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/tarik-haddouche/">Tarik Haddouche</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2Fles-enseignants-de-luniversite-de-tizi-ouzou-en-greve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+enseignants+de+l%E2%80%99universit%C3%A9+de+Tizi+Ouzou+en+gr%C3%A8ve&url=https%3A%2F%2Ftamurt.info%2Ffr%2Fles-enseignants-de-luniversite-de-tizi-ouzou-en-greve%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/&amp;media=https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante.jpg&description=Les+enseignants+de+l%E2%80%99universit%C3%A9+de+Tizi+Ouzou+en+gr%C3%A8ve" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+enseignants+de+l%E2%80%99universit%C3%A9+de+Tizi+Ouzou+en+gr%C3%A8ve%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2Fles-enseignants-de-luniversite-de-tizi-ouzou-en-greve%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tarik Haddouche"></span><meta itemprop="datePublished" content="2020-02-20T08:30:29+00:00"><meta itemprop="dateModified" content="2020-02-20T08:30:30+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Les enseignants de l’université de Tizi Ouzou en grève"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2020/02/Agression-sur-une-enseigante.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_9_5e4e551da93c7 = new tdBlock();
block_td_uid_9_5e4e551da93c7.id = "td_uid_9_5e4e551da93c7";
block_td_uid_9_5e4e551da93c7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_5e4e551da93c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e4e551da93c7_rand","tdc_css_class_style":"td_uid_9_5e4e551da93c7_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":150702,"live_filter_cur_post_author":"200032","block_template_id":""}';
block_td_uid_9_5e4e551da93c7.td_column_number = "3";
block_td_uid_9_5e4e551da93c7.block_type = "td_block_related_posts";
block_td_uid_9_5e4e551da93c7.post_count = "3";
block_td_uid_9_5e4e551da93c7.found_posts = "1358";
block_td_uid_9_5e4e551da93c7.header_color = "";
block_td_uid_9_5e4e551da93c7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4e551da93c7.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_9_5e4e551da93c7);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5e4e551da93c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e4e551da93c7" ><h4 class="td-related-title td-block-title"><a id="td_uid_10_5e4e551dac98c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5e4e551da93c7" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_5e4e551dac993" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5e4e551da93c7" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_9_5e4e551da93c7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/bgayet-trois-chercheurs-editent-un-dictionnaire-de-linguistique-amazighe/" rel="bookmark" title="Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/12/Universite-Bejaia-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Universite Bejaia" title="Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/bgayet-trois-chercheurs-editent-un-dictionnaire-de-linguistique-amazighe/" rel="bookmark" title="Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe">Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/" rel="bookmark" title="Communiqué : Structuration de l’URK à Tuvirett"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Moh-Said-Belkacemi-Secrétaire-à-l’organique-de-l’URK-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Moh Said Belkacemi Secrétaire à l’organique de l’URK" title="Communiqué : Structuration de l’URK à Tuvirett"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/" rel="bookmark" title="Communiqué : Structuration de l’URK à Tuvirett">Communiqué : Structuration de l’URK à Tuvirett</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/algerie-la-revolution-du-vendredi-a-echoue/" rel="bookmark" title="Algérie: la révolution du vendredi a échoué"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Ferhat-Mehenni-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Ferhat-Mehenni-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/02/Ferhat-Mehenni-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Ferhat-Mehenni-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Ferhat Mehenni" title="Algérie: la révolution du vendredi a échoué"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/contribution/" class="td-post-category">Contribution</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/algerie-la-revolution-du-vendredi-a-echoue/" rel="bookmark" title="Algérie: la révolution du vendredi a échoué">Algérie: la révolution du vendredi a échoué</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4e551da93c7" data-td_block_id="td_uid_9_5e4e551da93c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e4e551da93c7" data-td_block_id="td_uid_9_5e4e551da93c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/les-enseignants-de-luniversite-de-tizi-ouzou-en-greve/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='150702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1269fbe76" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_12_5e4e551daf27a_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
            </div>

    <div class="td-footer-outer-wrapper td-container-wrap td_stretch_container">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(70)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(155)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(144)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(167)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(153)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(185)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(162)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(179)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(6)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(88)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(119)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(110)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(120)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(121)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(330)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(201)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(190)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(208)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(85)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(17)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendrier</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>février 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tamurt.info/fr/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2020/02/01/" aria-label="Publications publiées sur 1 February 2020">1</a></td><td><a href="https://tamurt.info/fr/2020/02/02/" aria-label="Publications publiées sur 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/02/03/" aria-label="Publications publiées sur 3 February 2020">3</a></td><td><a href="https://tamurt.info/fr/2020/02/04/" aria-label="Publications publiées sur 4 February 2020">4</a></td><td><a href="https://tamurt.info/fr/2020/02/05/" aria-label="Publications publiées sur 5 February 2020">5</a></td><td><a href="https://tamurt.info/fr/2020/02/06/" aria-label="Publications publiées sur 6 February 2020">6</a></td><td><a href="https://tamurt.info/fr/2020/02/07/" aria-label="Publications publiées sur 7 February 2020">7</a></td><td><a href="https://tamurt.info/fr/2020/02/08/" aria-label="Publications publiées sur 8 February 2020">8</a></td><td><a href="https://tamurt.info/fr/2020/02/09/" aria-label="Publications publiées sur 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/02/10/" aria-label="Publications publiées sur 10 February 2020">10</a></td><td><a href="https://tamurt.info/fr/2020/02/11/" aria-label="Publications publiées sur 11 February 2020">11</a></td><td><a href="https://tamurt.info/fr/2020/02/12/" aria-label="Publications publiées sur 12 February 2020">12</a></td><td><a href="https://tamurt.info/fr/2020/02/13/" aria-label="Publications publiées sur 13 February 2020">13</a></td><td><a href="https://tamurt.info/fr/2020/02/14/" aria-label="Publications publiées sur 14 February 2020">14</a></td><td><a href="https://tamurt.info/fr/2020/02/15/" aria-label="Publications publiées sur 15 February 2020">15</a></td><td><a href="https://tamurt.info/fr/2020/02/16/" aria-label="Publications publiées sur 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/02/17/" aria-label="Publications publiées sur 17 February 2020">17</a></td><td><a href="https://tamurt.info/fr/2020/02/18/" aria-label="Publications publiées sur 18 February 2020">18</a></td><td><a href="https://tamurt.info/fr/2020/02/19/" aria-label="Publications publiées sur 19 February 2020">19</a></td><td id="today"><a href="https://tamurt.info/fr/2020/02/20/" aria-label="Publications publiées sur 20 February 2020">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rizki</span> dans <a href="https://tamurt.info/fr/kabyles-sen-souviennent-boumediene-etait-synonyme-de-terreur/comment-page-1/#comment-7764">Les kabyles s’en souviennent : « Boumediene était synonyme de terreur »</a></li><li class="recentcomments"><span class="comment-author-link">bourennani</span> dans <a href="https://tamurt.info/fr/larabie-saoudite-finance-un-programme-dinstallation-de-millions-darabes-en-kabylie/comment-page-1/#comment-7762">L’Arabie Saoudite finance un programme d&rsquo;installation de millions d&rsquo;Arabes en Kabylie</a></li><li class="recentcomments"><span class="comment-author-link">hamid</span> dans <a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/comment-page-1/#comment-7758">Communiqué : Structuration de l’URK à Tuvirett</a></li><li class="recentcomments"><span class="comment-author-link">Zazi</span> dans <a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/comment-page-1/#comment-7757">Communiqué : Structuration de l’URK à Tuvirett</a></li><li class="recentcomments"><span class="comment-author-link">Zazi</span> dans <a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/comment-page-1/#comment-7754">Communiqué : Structuration de l’URK à Tuvirett</a></li><li class="recentcomments"><span class="comment-author-link">ARGAN</span> dans <a href="https://tamurt.info/fr/bgayet-trois-chercheurs-editent-un-dictionnaire-de-linguistique-amazighe/comment-page-1/#comment-7742">Bgayet : trois chercheurs éditent un dictionnaire de linguistique amazighe</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Tamurt' rel='external nofollow ugc' class='url'>Akli</a></span> dans <a href="https://tamurt.info/fr/communique-structuration-de-lurk-a-tuvirett/comment-page-1/#comment-7741">Communiqué : Structuration de l’URK à Tuvirett</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Catégories</span></h4><form action="https://tamurt.info/fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="25">Contribution&nbsp;&nbsp;(401)</option>
	<option class="level-0" value="9">Culture&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="21">Dépêche&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="15">Economie&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="6">Kabylie&nbsp;&nbsp;(4 283)</option>
	<option class="level-0" value="14">Monde&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="1">Non-Classé&nbsp;&nbsp;(3 069)</option>
	<option class="level-0" value="12">Société&nbsp;&nbsp;(882)</option>
	<option class="level-0" value="37">Tamazgha&nbsp;&nbsp;(2 412)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_14_5e4e551dbba6c_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT - Votre Lien avec la KABYLIE</a>.</aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-142579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142579"><a href="https://tamurt.info/fr/edition/">Édition</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-127307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127307"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 - Maintenant. <a title="TaMuRT" href="/">TAMURT</a>. Tous droits réservés 
<br />
(+49) 1713033986 ⦁ <a title="Propulsé par WordPress" href="https://wordpress.org/" target="_blank" rel="noopener nofollow">WordPress</a> ⦁  <a title="Hébergé par 1und1" href="https://www.1und1.de/" target="_blank" rel="noopener nofollow">1und1</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">if(document.getElementById("vscf-anchor")) { document.getElementById("vscf-anchor").scrollIntoView({behavior:"smooth", block:"center"}); }</script>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e4e551dc0893
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[150702]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4e551dc0a35"></textarea>
						<div id="td_live_css_uid_1_5e4e551dc0a35" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4e551dc0a35');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4e551dc0a35");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>