<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou.jpg" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Premier cas de coronavirus à Tizi Ouzou |</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","inLanguage":"fr-FR","description":"Votre Lien avec la KABYLIE","potentialAction":{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirm\u00e9s-panique-\u00e0-Bgayet-et-Tizi-Ouzou.jpg","width":800,"height":500,"caption":"5 cas de coronavirus confirm\u00e9s : panique \u00e0 Bgayet et Tizi Ouzou"},{"@type":"WebPage","@id":"https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/#webpage","url":"https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/","name":"Premier cas de coronavirus \u00e0 Tizi Ouzou |","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/#primaryimage"},"datePublished":"2020-03-12T11:13:26+00:00","dateModified":"2020-03-12T11:15:49+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/528457af1d3f26cdeae2f9a9f4fbd4d0"}},{"@type":["Person"],"@id":"https://tamurt.info/fr/#/schema/person/528457af1d3f26cdeae2f9a9f4fbd4d0","name":"\u00c9diteurs","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/ad3e2b3a987d86f114dc3fa775c85bcf?s=96&d=mm&r=g","caption":"\u00c9diteurs"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Premier cas de coronavirus à Tizi Ouzou Flux des commentaires" href="https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tamurt.info/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tamurt.info/fr/?p=150831' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fpremier-cas-de-coronavirus-a-tizi-ouzou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fpremier-cas-de-coronavirus-a-tizi-ouzou%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"c19ee4665b","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/kabylie/",
                                "name": "Kabylie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/",
                                "name": "Premier cas d..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-150831 single-format-standard premier-cas-de-coronavirus-a-tizi-ouzou global-block-template-1 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-container"><ul id="menu-menu-entete" class="td-mobile-main-menu"><li id="menu-item-142936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-125708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a></li>
<li id="menu-item-125712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a></li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-135159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    <div class="td-header-top-menu td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">
	        <div class="td_data_time">
            <div >

                jeudi, 12/03/2020
            </div>
        </div>
        </div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_5e6a7637c9901_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-container"><ul id="menu-menu-entete-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e6a7637cc673 = new tdBlock();
block_td_uid_2_5e6a7637cc673.id = "td_uid_2_5e6a7637cc673";
block_td_uid_2_5e6a7637cc673.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5e6a7637cc673_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e6a7637cc673_rand","tdc_css_class_style":"td_uid_2_5e6a7637cc673_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e6a7637cc673.td_column_number = "3";
block_td_uid_2_5e6a7637cc673.block_type = "td_block_mega_menu";
block_td_uid_2_5e6a7637cc673.post_count = "4";
block_td_uid_2_5e6a7637cc673.found_posts = "4299";
block_td_uid_2_5e6a7637cc673.header_color = "";
block_td_uid_2_5e6a7637cc673.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6a7637cc673.max_num_pages = "1075";
tdBlocksArray.push(block_td_uid_2_5e6a7637cc673);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_5e6a7637cc673_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e6a7637cc673" ><div id=td_uid_2_5e6a7637cc673 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/" rel="bookmark" title="Premier cas de coronavirus à Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou" title="Premier cas de coronavirus à Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/" rel="bookmark" title="Premier cas de coronavirus à Tizi Ouzou">Premier cas de coronavirus à Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T12:13:26+00:00" >12/03/2020, 12:13</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/" rel="bookmark" title="Tamazight : “Tighremt” proposera une formule d’abonnement"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tighremt" title="Tamazight : “Tighremt” proposera une formule d’abonnement"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/" rel="bookmark" title="Tamazight : “Tighremt” proposera une formule d’abonnement">Tamazight : “Tighremt” proposera une formule d’abonnement</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T08:06:01+00:00" >12/03/2020, 08:06</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/algerie-le-theatre-amazigh-exclu-du-festival-national/" rel="bookmark" title="Algérie : le théâtre amazigh exclu du festival national"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="théâtre amazigh" title="Algérie : le théâtre amazigh exclu du festival national"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/algerie-le-theatre-amazigh-exclu-du-festival-national/" rel="bookmark" title="Algérie : le théâtre amazigh exclu du festival national">Algérie : le théâtre amazigh exclu du festival national</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T07:53:43+00:00" >11/03/2020, 07:53</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-enseignants-ont-marche-a-tizi-ouzou/" rel="bookmark" title="Les enseignants ont marché à Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Marche des enseignants" title="Les enseignants ont marché à Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-enseignants-ont-marche-a-tizi-ouzou/" rel="bookmark" title="Les enseignants ont marché à Tizi Ouzou">Les enseignants ont marché à Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T01:21:00+00:00" >10/03/2020, 01:21</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6a7637cc673" data-td_block_id="td_uid_2_5e6a7637cc673"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e6a7637cc673" data-td_block_id="td_uid_2_5e6a7637cc673"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e6a7637cf127 = new tdBlock();
block_td_uid_3_5e6a7637cf127.id = "td_uid_3_5e6a7637cf127";
block_td_uid_3_5e6a7637cf127.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5e6a7637cf127_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e6a7637cf127_rand","tdc_css_class_style":"td_uid_3_5e6a7637cf127_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e6a7637cf127.td_column_number = "3";
block_td_uid_3_5e6a7637cf127.block_type = "td_block_mega_menu";
block_td_uid_3_5e6a7637cf127.post_count = "4";
block_td_uid_3_5e6a7637cf127.found_posts = "2417";
block_td_uid_3_5e6a7637cf127.header_color = "";
block_td_uid_3_5e6a7637cf127.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6a7637cf127.max_num_pages = "605";
tdBlocksArray.push(block_td_uid_3_5e6a7637cf127);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_3_5e6a7637cf127_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e6a7637cf127" ><div id=td_uid_3_5e6a7637cf127 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/karim-tabbou-boumala-bouregaa-sont-ils-vraiment-des-detenus-politiques/" rel="bookmark" title="Karim Tabbou, Boumala, Bouregâa,&#8230;.sont-ils vraiment des détenus politiques?"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/03/Karim-Tabou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/03/Karim-Tabou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/03/Karim-Tabou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/03/Karim-Tabou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Karim Tabou" title="Karim Tabbou, Boumala, Bouregâa,&#8230;.sont-ils vraiment des détenus politiques?"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/karim-tabbou-boumala-bouregaa-sont-ils-vraiment-des-detenus-politiques/" rel="bookmark" title="Karim Tabbou, Boumala, Bouregâa,&#8230;.sont-ils vraiment des détenus politiques?">Karim Tabbou, Boumala, Bouregâa,&#8230;.sont-ils vraiment des détenus politiques&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T00:49:00+00:00" >05/03/2020, 00:49</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/le-hirak-ressuscite-le-fis/" rel="bookmark" title="Le Hirak ressuscite le FIS"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2018/06/FIS-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2018/06/FIS-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2018/06/FIS-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2018/06/FIS-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Islamistes" title="Le Hirak ressuscite le FIS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/le-hirak-ressuscite-le-fis/" rel="bookmark" title="Le Hirak ressuscite le FIS">Le Hirak ressuscite le FIS</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T00:57:00+00:00" >01/03/2020, 00:57</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/algerie-le-retour-du-fis-nest-pas-a-ecarter/" rel="bookmark" title="Algérie, le retour du FIS n&rsquo;est pas à écarter"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Maître-Bouchachi-et-Lakhdar-Bouregaa-chez-Ali-Belhadj-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Maître-Bouchachi-et-Lakhdar-Bouregaa-chez-Ali-Belhadj-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Maître-Bouchachi-et-Lakhdar-Bouregaa-chez-Ali-Belhadj-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Maître-Bouchachi-et-Lakhdar-Bouregaa-chez-Ali-Belhadj-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Maître Bouchachi et Lakhdar Bouregaa chez Ali Belhadj" title="Algérie, le retour du FIS n&rsquo;est pas à écarter"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/algerie-le-retour-du-fis-nest-pas-a-ecarter/" rel="bookmark" title="Algérie, le retour du FIS n&rsquo;est pas à écarter">Algérie, le retour du FIS n&rsquo;est pas à écarter</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T00:50:00+00:00" >24/02/2020, 00:50</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/mohammed-hachemaoui-cest-larmee-algerienne-qui-est-derriere-le-hirak/" rel="bookmark" title="Mohammed Hachemaoui : « C’est l’armée algérienne qui est derrière le Hirak »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Le-Hirak-1-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Le-Hirak-1-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Le-Hirak-1-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Le-Hirak-1-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le Hirak" title="Mohammed Hachemaoui : « C’est l’armée algérienne qui est derrière le Hirak »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/mohammed-hachemaoui-cest-larmee-algerienne-qui-est-derriere-le-hirak/" rel="bookmark" title="Mohammed Hachemaoui : « C’est l’armée algérienne qui est derrière le Hirak »">Mohammed Hachemaoui : « C’est l’armée algérienne qui est derrière le Hirak »</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-23T09:39:35+00:00" >23/02/2020, 09:39</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6a7637cf127" data-td_block_id="td_uid_3_5e6a7637cf127"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e6a7637cf127" data-td_block_id="td_uid_3_5e6a7637cf127"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e6a7637d22ca = new tdBlock();
block_td_uid_4_5e6a7637d22ca.id = "td_uid_4_5e6a7637d22ca";
block_td_uid_4_5e6a7637d22ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5e6a7637d22ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e6a7637d22ca_rand","tdc_css_class_style":"td_uid_4_5e6a7637d22ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e6a7637d22ca.td_column_number = "3";
block_td_uid_4_5e6a7637d22ca.block_type = "td_block_mega_menu";
block_td_uid_4_5e6a7637d22ca.post_count = "4";
block_td_uid_4_5e6a7637d22ca.found_posts = "442";
block_td_uid_4_5e6a7637d22ca.header_color = "";
block_td_uid_4_5e6a7637d22ca.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6a7637d22ca.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_4_5e6a7637d22ca);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_4_5e6a7637d22ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e6a7637d22ca" ><div id=td_uid_4_5e6a7637d22ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/macron-renonce-a-lenseignement-de-la-langue-arabe-en-france/" rel="bookmark" title="Macron renonce à l&rsquo;enseignement de la langue arabe en France"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Emmanuel Macron lors d&#039;une visite à Mulhouse consacrée à la question du communautarisme" title="Macron renonce à l&rsquo;enseignement de la langue arabe en France"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/macron-renonce-a-lenseignement-de-la-langue-arabe-en-france/" rel="bookmark" title="Macron renonce à l&rsquo;enseignement de la langue arabe en France">Macron renonce à l&rsquo;enseignement de la langue arabe en France</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T00:56:00+00:00" >22/02/2020, 00:56</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-etats-unis-et-israel-ne-reconnaissent-pas-le-polisario/" rel="bookmark" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="alger-polisario" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-etats-unis-et-israel-ne-reconnaissent-pas-le-polisario/" rel="bookmark" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario">Les Etats Unis et Israël ne reconnaissent pas le Polisario</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T00:54:00+00:00" >09/02/2020, 00:54</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/zayen-candidat-a-la-mairie-daubervilliers-en-france/" rel="bookmark" title="Zayen candidat à la mairie d’Aubervilliers en France"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zayen candidat à la mairie d&#039;Aubervilliers" title="Zayen candidat à la mairie d’Aubervilliers en France"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/zayen-candidat-a-la-mairie-daubervilliers-en-france/" rel="bookmark" title="Zayen candidat à la mairie d’Aubervilliers en France">Zayen candidat à la mairie d’Aubervilliers en France</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T00:45:00+00:00" >29/01/2020, 00:45</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-france-exige-le-gaz-de-schiste-a-lalgerie/" rel="bookmark" title="La France exige le gaz de schiste à l&rsquo;Algérie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="exploitation gaz de schiste" title="La France exige le gaz de schiste à l&rsquo;Algérie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-france-exige-le-gaz-de-schiste-a-lalgerie/" rel="bookmark" title="La France exige le gaz de schiste à l&rsquo;Algérie">La France exige le gaz de schiste à l&rsquo;Algérie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T00:50:00+00:00" >24/01/2020, 00:50</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e6a7637d22ca" data-td_block_id="td_uid_4_5e6a7637d22ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e6a7637d22ca" data-td_block_id="td_uid_4_5e6a7637d22ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e6a7637d5375 = new tdBlock();
block_td_uid_5_5e6a7637d5375.id = "td_uid_5_5e6a7637d5375";
block_td_uid_5_5e6a7637d5375.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5e6a7637d5375_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e6a7637d5375_rand","tdc_css_class_style":"td_uid_5_5e6a7637d5375_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e6a7637d5375.td_column_number = "3";
block_td_uid_5_5e6a7637d5375.block_type = "td_block_mega_menu";
block_td_uid_5_5e6a7637d5375.post_count = "4";
block_td_uid_5_5e6a7637d5375.found_posts = "216";
block_td_uid_5_5e6a7637d5375.header_color = "";
block_td_uid_5_5e6a7637d5375.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6a7637d5375.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_5_5e6a7637d5375);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_5_5e6a7637d5375_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e6a7637d5375" ><div id=td_uid_5_5e6a7637d5375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/du-cacao-et-du-chocolat-perimes-saisis-a-laiterie-tassili-de-draa-ben-khedda/" rel="bookmark" title="Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Siege de la Wilaya de Tizi Ouzou" title="Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/du-cacao-et-du-chocolat-perimes-saisis-a-laiterie-tassili-de-draa-ben-khedda/" rel="bookmark" title="Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda !">Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T13:10:12+00:00" >06/03/2020, 13:10</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-bea-debloque-1-milliard-de-dinars-pour-sauver-leniem-de-tizi-ouzou/" rel="bookmark" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou"><img width="245" height="173" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/08/eniem.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/08/eniem.jpg 743w, https://tamurt.info/fr/wp-content/uploads/2016/08/eniem-100x70.jpg 100w, https://tamurt.info/fr/wp-content/uploads/2016/08/eniem-566x400.jpg 566w" sizes="(max-width: 245px) 100vw, 245px" alt="Eniem" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-bea-debloque-1-milliard-de-dinars-pour-sauver-leniem-de-tizi-ouzou/" rel="bookmark" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou">La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T09:38:08+00:00" >03/02/2020, 09:38</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/apres-lonalait-leniem-de-tizi-ouzou-est-fermee/" rel="bookmark" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Eniem Tizi Ouzou" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/apres-lonalait-leniem-de-tizi-ouzou-est-fermee/" rel="bookmark" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée">Après l’Onalait : l’Eniem de Tizi Ouzou est fermée</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:22:00+00:00" >01/02/2020, 00:22</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="ETRHB" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois">Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T08:58:48+00:00" >14/01/2020, 08:58</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6a7637d5375" data-td_block_id="td_uid_5_5e6a7637d5375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e6a7637d5375" data-td_block_id="td_uid_5_5e6a7637d5375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e6a7637d8523 = new tdBlock();
block_td_uid_6_5e6a7637d8523.id = "td_uid_6_5e6a7637d8523";
block_td_uid_6_5e6a7637d8523.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_6_5e6a7637d8523_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e6a7637d8523_rand","tdc_css_class_style":"td_uid_6_5e6a7637d8523_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e6a7637d8523.td_column_number = "3";
block_td_uid_6_5e6a7637d8523.block_type = "td_block_mega_menu";
block_td_uid_6_5e6a7637d8523.post_count = "4";
block_td_uid_6_5e6a7637d8523.found_posts = "882";
block_td_uid_6_5e6a7637d8523.header_color = "";
block_td_uid_6_5e6a7637d8523.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e6a7637d8523.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_6_5e6a7637d8523);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_6_5e6a7637d8523_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e6a7637d8523" ><div id=td_uid_6_5e6a7637d8523 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-romanciere-lynda-chouiten-aujourdhui-a-luniversite-de-tizi-ouzou/" rel="bookmark" title="La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La romancière Lynda Chouiten" title="La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-romanciere-lynda-chouiten-aujourdhui-a-luniversite-de-tizi-ouzou/" rel="bookmark" title="La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou">La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T08:44:39+00:00" >09/03/2020, 08:44</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/ali-mouzaoui-realise-un-film-sur-si-moh-ou-mhand/" rel="bookmark" title="Ali Mouzaoui réalise un film sur Si Moh Ou Mhand"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Si Muh U Mhend" title="Ali Mouzaoui réalise un film sur Si Moh Ou Mhand"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/ali-mouzaoui-realise-un-film-sur-si-moh-ou-mhand/" rel="bookmark" title="Ali Mouzaoui réalise un film sur Si Moh Ou Mhand">Ali Mouzaoui réalise un film sur Si Moh Ou Mhand</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T08:57:32+00:00" >08/03/2020, 08:57</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/bgayet-38-artistes-au-festival-de-la-chanson-kabyle/" rel="bookmark" title="Bgayet : 38 artistes au festival de la chanson kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="festival de la chanson kabyle" title="Bgayet : 38 artistes au festival de la chanson kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/bgayet-38-artistes-au-festival-de-la-chanson-kabyle/" rel="bookmark" title="Bgayet : 38 artistes au festival de la chanson kabyle">Bgayet : 38 artistes au festival de la chanson kabyle</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T08:30:25+00:00" >01/03/2020, 08:30</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/il-y-a-31-ans-mouloud-mammeri/" rel="bookmark" title="Il y a 31 ans, Mouloud Mammeri…"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/11/Mouloud-Mammeri-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/11/Mouloud-Mammeri-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2016/11/Mouloud-Mammeri-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2016/11/Mouloud-Mammeri-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Mouloud Mammeri" title="Il y a 31 ans, Mouloud Mammeri…"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/il-y-a-31-ans-mouloud-mammeri/" rel="bookmark" title="Il y a 31 ans, Mouloud Mammeri…">Il y a 31 ans, Mouloud Mammeri…</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T06:40:35+00:00" >25/02/2020, 06:40</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e6a7637d8523" data-td_block_id="td_uid_6_5e6a7637d8523"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e6a7637d8523" data-td_block_id="td_uid_6_5e6a7637d8523"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e6a7637db020 = new tdBlock();
block_td_uid_7_5e6a7637db020.id = "td_uid_7_5e6a7637db020";
block_td_uid_7_5e6a7637db020.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_5e6a7637db020_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e6a7637db020_rand","tdc_css_class_style":"td_uid_7_5e6a7637db020_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e6a7637db020.td_column_number = "3";
block_td_uid_7_5e6a7637db020.block_type = "td_block_mega_menu";
block_td_uid_7_5e6a7637db020.post_count = "4";
block_td_uid_7_5e6a7637db020.found_posts = "888";
block_td_uid_7_5e6a7637db020.header_color = "";
block_td_uid_7_5e6a7637db020.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e6a7637db020.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_7_5e6a7637db020);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_5e6a7637db020_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e6a7637db020" ><div id=td_uid_7_5e6a7637db020 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/aucun-cas-de-coronavirus-a-bgayet-et-tizi-ouzou/" rel="bookmark" title="Aucun cas de coronavirus à Bgayet et Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-Bgayet-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-Bgayet-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-Bgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-Bgayet-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="CHU Bgayet" title="Aucun cas de coronavirus à Bgayet et Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/aucun-cas-de-coronavirus-a-bgayet-et-tizi-ouzou/" rel="bookmark" title="Aucun cas de coronavirus à Bgayet et Tizi Ouzou">Aucun cas de coronavirus à Bgayet et Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T01:01:00+00:00" >08/03/2020, 01:01</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/lounnas-arezki-surnomme-lahchaychi-sest-eteint/" rel="bookmark" title="Lounnas Arezki, surnommé Lahchaychi, s&rsquo;est éteint"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Feu-Lounnas-Arezki-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Feu-Lounnas-Arezki-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Feu-Lounnas-Arezki-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Feu-Lounnas-Arezki-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Feu Lounnas Arezki" title="Lounnas Arezki, surnommé Lahchaychi, s&rsquo;est éteint"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/lounnas-arezki-surnomme-lahchaychi-sest-eteint/" rel="bookmark" title="Lounnas Arezki, surnommé Lahchaychi, s&rsquo;est éteint">Lounnas Arezki, surnommé Lahchaychi, s&rsquo;est éteint</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T20:24:24+00:00" >03/03/2020, 20:24</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/5-cas-de-coronavirus-confirmes-panique-a-bgayet-et-tizi-ouzou/" rel="bookmark" title="5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou" title="5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/5-cas-de-coronavirus-confirmes-panique-a-bgayet-et-tizi-ouzou/" rel="bookmark" title="5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou">5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T09:34:38+00:00" >03/03/2020, 09:34</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/litalie-devoile-le-mensonge-de-lalgerie-sur-le-coronavirus/" rel="bookmark" title="L&rsquo;Italie dévoile le mensonge de l&rsquo;Algérie sur le coronavirus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/palais-chigi-siege-du-gouvernement-italien-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/palais-chigi-siege-du-gouvernement-italien-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/palais-chigi-siege-du-gouvernement-italien-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/palais-chigi-siege-du-gouvernement-italien-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="palais-chigi-siege-du-gouvernement-italien" title="L&rsquo;Italie dévoile le mensonge de l&rsquo;Algérie sur le coronavirus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/litalie-devoile-le-mensonge-de-lalgerie-sur-le-coronavirus/" rel="bookmark" title="L&rsquo;Italie dévoile le mensonge de l&rsquo;Algérie sur le coronavirus">L&rsquo;Italie dévoile le mensonge de l&rsquo;Algérie sur le coronavirus</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T00:51:00+00:00" >27/02/2020, 00:51</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e6a7637db020" data-td_block_id="td_uid_7_5e6a7637db020"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e6a7637db020" data-td_block_id="td_uid_7_5e6a7637db020"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Kabylie" class="entry-crumb" href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Premier cas d...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-150831" class="post-150831 post type-post status-publish format-standard has-post-thumbnail hentry category-kabylie tag-algerie tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Premier cas de coronavirus à Tizi Ouzou</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/tamurt/">Éditeurs</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T12:13:26+00:00" >12/03/2020, 12:13</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="640" height="400" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-640x400.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-640x400.jpg 640w, https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-300x188.jpg 300w, https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou-768x480.jpg 768w, https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou" title="5 cas de coronavirus confirmés panique à Bgayet et Tizi Ouzou"/><figcaption class="wp-caption-text">5 cas de coronavirus confirmés : panique à Bgayet et Tizi Ouzou</figcaption></figure></div>
        <p><strong>KABYLIE (TAMURT) &#8211; Un premier cas de coronavirus est désormais enregistré en Kabylie. L’information faisant état d’un premier cas de contamination par ce virus mortel a été confirmée par Abbès Ziri, directeur de la Santé de la wilaya de Tizi Ouzou.</strong></p>
<p>Il faut préciser que le cas en question a été enregistré dans la localité d’Azazga où le patient en question était admis en hospitalisation et mis en isolement. Après avoir effectué les prélèvements nécessaires, le cas a été confirmé au niveau de l’Institut Pasteur d’Alger. Notons, en outre, que l’Algérie vient d’enregistrer son premier décès engendré par le virus corona alors qu’en ce jeudi, cinq nouveaux cas confirmés ont été enregistrés dans les wilayas de Tizi Ouzou (1), Souk Ahras (1) et Blida (3). Le ministère algérien de la Santé et de la Population a rendu public un communiqué à ce sujet où il est précisé : « Cinq nouveaux cas de coronavirus, dont un décès, ont été enregistrés en Algérie, pour atteindre vingt-quatre (24) cas confirmés du Convid-19 dans le pays ». Il s’agit, a ajouté le ministère, de deux cas ayant séjourné en France,</p>
<p>l&rsquo;un est hospitalisé dans la wilaya de Souk-Ahras, l&rsquo;autre dans la wilaya de Tizi-Ouzou, et trois dans celle de Blida. « On a enregistré le soir de mercredi 11 mars 2020, la sortie de huit patients guéris qui étaient en isolement à l&rsquo;EPH de Boufarik », est-il encore précisé.</p>
<p><strong>Tarik Haddouche</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/algerie/">Algérie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/">Tamazight : “Tighremt” proposera une formule d’abonnement</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/tamurt/">Éditeurs</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2Fpremier-cas-de-coronavirus-a-tizi-ouzou%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Premier+cas+de+coronavirus+%C3%A0+Tizi+Ouzou&url=https%3A%2F%2Ftamurt.info%2Ffr%2Fpremier-cas-de-coronavirus-a-tizi-ouzou%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/&amp;media=https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou.jpg&description=Premier+cas+de+coronavirus+%C3%A0+Tizi+Ouzou" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Premier+cas+de+coronavirus+%C3%A0+Tizi+Ouzou%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2Fpremier-cas-de-coronavirus-a-tizi-ouzou%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Éditeurs"></span><meta itemprop="datePublished" content="2020-03-12T12:13:26+00:00"><meta itemprop="dateModified" content="2020-03-12T12:15:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/premier-cas-de-coronavirus-a-tizi-ouzou/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Premier cas de coronavirus à Tizi Ouzou"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2020/03/5-cas-de-coronavirus-confirmés-panique-à-Bgayet-et-Tizi-Ouzou.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_9_5e6a7637e3815 = new tdBlock();
block_td_uid_9_5e6a7637e3815.id = "td_uid_9_5e6a7637e3815";
block_td_uid_9_5e6a7637e3815.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_5e6a7637e3815_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e6a7637e3815_rand","tdc_css_class_style":"td_uid_9_5e6a7637e3815_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":150831,"live_filter_cur_post_author":"200052","block_template_id":""}';
block_td_uid_9_5e6a7637e3815.td_column_number = "3";
block_td_uid_9_5e6a7637e3815.block_type = "td_block_related_posts";
block_td_uid_9_5e6a7637e3815.post_count = "3";
block_td_uid_9_5e6a7637e3815.found_posts = "2867";
block_td_uid_9_5e6a7637e3815.header_color = "";
block_td_uid_9_5e6a7637e3815.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e6a7637e3815.max_num_pages = "956";
tdBlocksArray.push(block_td_uid_9_5e6a7637e3815);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5e6a7637e3815_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e6a7637e3815" ><h4 class="td-related-title td-block-title"><a id="td_uid_10_5e6a7637e7eb4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5e6a7637e3815" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_5e6a7637e7eba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5e6a7637e3815" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_9_5e6a7637e3815 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/" rel="bookmark" title="Tamazight : “Tighremt” proposera une formule d’abonnement"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Tighremt-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Tighremt" title="Tamazight : “Tighremt” proposera une formule d’abonnement"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/" rel="bookmark" title="Tamazight : “Tighremt” proposera une formule d’abonnement">Tamazight : “Tighremt” proposera une formule d’abonnement</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/algerie-le-theatre-amazigh-exclu-du-festival-national/" rel="bookmark" title="Algérie : le théâtre amazigh exclu du festival national"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/théâtre-amazigh-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="théâtre amazigh" title="Algérie : le théâtre amazigh exclu du festival national"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/algerie-le-theatre-amazigh-exclu-du-festival-national/" rel="bookmark" title="Algérie : le théâtre amazigh exclu du festival national">Algérie : le théâtre amazigh exclu du festival national</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-enseignants-ont-marche-a-tizi-ouzou/" rel="bookmark" title="Les enseignants ont marché à Tizi Ouzou"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/12/MARCHE-DES-ENSEIGNANTS-A-TIZI-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Marche des enseignants" title="Les enseignants ont marché à Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-enseignants-ont-marche-a-tizi-ouzou/" rel="bookmark" title="Les enseignants ont marché à Tizi Ouzou">Les enseignants ont marché à Tizi Ouzou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e6a7637e3815" data-td_block_id="td_uid_9_5e6a7637e3815"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e6a7637e3815" data-td_block_id="td_uid_9_5e6a7637e3815"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/premier-cas-de-coronavirus-a-tizi-ouzou/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='150831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b29ae66f57" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_12_5e6a7637e9d26_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
            </div>

    <div class="td-footer-outer-wrapper td-container-wrap td_stretch_container">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(20)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(70)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(155)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(144)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(167)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(153)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(185)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(162)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(179)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(6)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(88)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(119)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(110)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(120)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(121)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(330)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(201)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(190)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(208)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(85)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(17)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendrier</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mars 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tamurt.info/fr/2020/02/">&laquo; Fév</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2020/03/01/" aria-label="Publications publiées sur 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/03/02/" aria-label="Publications publiées sur 2 March 2020">2</a></td><td><a href="https://tamurt.info/fr/2020/03/03/" aria-label="Publications publiées sur 3 March 2020">3</a></td><td><a href="https://tamurt.info/fr/2020/03/04/" aria-label="Publications publiées sur 4 March 2020">4</a></td><td><a href="https://tamurt.info/fr/2020/03/05/" aria-label="Publications publiées sur 5 March 2020">5</a></td><td><a href="https://tamurt.info/fr/2020/03/06/" aria-label="Publications publiées sur 6 March 2020">6</a></td><td>7</td><td><a href="https://tamurt.info/fr/2020/03/08/" aria-label="Publications publiées sur 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://tamurt.info/fr/2020/03/09/" aria-label="Publications publiées sur 9 March 2020">9</a></td><td><a href="https://tamurt.info/fr/2020/03/10/" aria-label="Publications publiées sur 10 March 2020">10</a></td><td><a href="https://tamurt.info/fr/2020/03/11/" aria-label="Publications publiées sur 11 March 2020">11</a></td><td id="today"><a href="https://tamurt.info/fr/2020/03/12/" aria-label="Publications publiées sur 12 March 2020">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">izem</span> dans <a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/comment-page-1/#comment-8108">Tamazight : “Tighremt” proposera une formule d’abonnement</a></li><li class="recentcomments"><span class="comment-author-link">suchard</span> dans <a href="https://tamurt.info/fr/algerie-le-theatre-amazigh-exclu-du-festival-national/comment-page-1/#comment-8107">Algérie : le théâtre amazigh exclu du festival national</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Tighremt' rel='external nofollow ugc' class='url'>Akli</a></span> dans <a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/comment-page-1/#comment-8105">Tamazight : “Tighremt” proposera une formule d’abonnement</a></li><li class="recentcomments"><span class="comment-author-link">amghid</span> dans <a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/comment-page-1/#comment-8104">Tamazight : “Tighremt” proposera une formule d’abonnement</a></li><li class="recentcomments"><span class="comment-author-link">titus</span> dans <a href="https://tamurt.info/fr/algerie-le-theatre-amazigh-exclu-du-festival-national/comment-page-1/#comment-8103">Algérie : le théâtre amazigh exclu du festival national</a></li><li class="recentcomments"><span class="comment-author-link">Ekker</span> dans <a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/comment-page-1/#comment-8102">Tamazight : “Tighremt” proposera une formule d’abonnement</a></li><li class="recentcomments"><span class="comment-author-link">Arlome</span> dans <a href="https://tamurt.info/fr/tamazight-tighremt-proposera-une-formule-dabonnement/comment-page-1/#comment-8101">Tamazight : “Tighremt” proposera une formule d’abonnement</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Catégories</span></h4><form action="https://tamurt.info/fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="25">Contribution&nbsp;&nbsp;(401)</option>
	<option class="level-0" value="9">Culture&nbsp;&nbsp;(882)</option>
	<option class="level-0" value="21">Dépêche&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="15">Economie&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="6">Kabylie&nbsp;&nbsp;(4 299)</option>
	<option class="level-0" value="14">Monde&nbsp;&nbsp;(442)</option>
	<option class="level-0" value="1">Non-Classé&nbsp;&nbsp;(3 069)</option>
	<option class="level-0" value="12">Société&nbsp;&nbsp;(888)</option>
	<option class="level-0" value="37">Tamazgha&nbsp;&nbsp;(2 417)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_14_5e6a7637f0b4d_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT - Votre Lien avec la KABYLIE</a>.</aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-142579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142579"><a href="https://tamurt.info/fr/edition/">Édition</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-127307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127307"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 - Maintenant. <a title="TaMuRT" href="/">TAMURT</a>. Tous droits réservés 
<br />
(+49) 1713033986 ⦁ <a title="Propulsé par WordPress" href="https://wordpress.org/" target="_blank" rel="noopener nofollow">WordPress</a> ⦁  <a title="Hébergé par 1und1" href="https://www.1und1.de/" target="_blank" rel="noopener nofollow">1und1</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">if(document.getElementById("vscf-anchor")) { document.getElementById("vscf-anchor").scrollIntoView({behavior:"smooth", block:"center"}); }</script>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e6a7637f2d36
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[150831]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e6a7637f2f1d"></textarea>
						<div id="td_live_css_uid_1_5e6a7637f2f1d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e6a7637f2f1d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e6a7637f2f1d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>