<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tamurt.info/fr/xmlrpc.php" />
    <meta property="og:image" content="https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité.png" /><link rel="icon" type="image/png" href="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Souveraineté algérienne ou gérance d’un territoire arabo-islamiste? |</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tamurt.info/fr/#website","url":"https://tamurt.info/fr/","name":"TAMURT","inLanguage":"fr-FR","description":"Votre Lien avec la KABYLIE","potentialAction":{"@type":"SearchAction","target":"https://tamurt.info/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/#primaryimage","inLanguage":"fr-FR","url":"https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identit\u00e9.png","width":800,"height":500,"caption":"l'originale et la fausse identit\u00e9"},{"@type":"WebPage","@id":"https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/#webpage","url":"https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/","name":"Souverainet\u00e9 alg\u00e9rienne ou g\u00e9rance d\u2019un territoire arabo-islamiste? |","isPartOf":{"@id":"https://tamurt.info/fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/#primaryimage"},"datePublished":"2020-04-06T10:57:41+00:00","dateModified":"2020-04-06T10:57:41+00:00","author":{"@id":"https://tamurt.info/fr/#/schema/person/d4251fc7c2bb1053ae238ea6eb620fe9"}},{"@type":["Person"],"@id":"https://tamurt.info/fr/#/schema/person/d4251fc7c2bb1053ae238ea6eb620fe9","name":"Hsen Ammour","image":{"@type":"ImageObject","@id":"https://tamurt.info/fr/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2a1ebff23505099f8003b48129f9faaf?s=96&d=mm&r=g","caption":"Hsen Ammour"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux" href="https://tamurt.info/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Flux des commentaires" href="https://tamurt.info/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAMURT &raquo; Souveraineté algérienne ou gérance d’un territoire arabo-islamiste? Flux des commentaires" href="https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamurt.info\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tamurt.info/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://tamurt.info/fr/wp-content/plugins/very-simple-contact-form/css/vscf-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tamurt.info/fr/wp-content/themes/copahu/style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tamurt.info/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamurt.info/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamurt.info/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tamurt.info/fr/?p=151108' />
<link rel="alternate" type="application/json+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fsouverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamurt.info/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamurt.info%2Ffr%2Fsouverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tamurt.info\/fr\/wp-admin\/","wpRestNonce":"b8eb474c44","wpRestUrl":"https:\/\/tamurt.info\/fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-64341575-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-64341575-1");</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://tamurt.info/fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/category/contribution/",
                                "name": "Contribution"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/",
                                "name": "Souveraineté ..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-151108 single-format-standard souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste global-block-template-1 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-entete-container"><ul id="menu-menu-entete" class="td-mobile-main-menu"><li id="menu-item-142936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li id="menu-item-142935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142935"><a href="/en/">English</a></li>
	<li id="menu-item-134943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a></li>
<li id="menu-item-125708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a></li>
<li id="menu-item-125712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a></li>
<li id="menu-item-125714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a></li>
<li id="menu-item-125711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a></li>
<li id="menu-item-147319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a></li>
<li id="menu-item-136643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136643"><a href="#">Plus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li id="menu-item-136501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136501"><a href="#">Page<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-135158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li id="menu-item-135159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li id="menu-item-142597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li id="menu-item-138152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138152"><a href="#">Format<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-138155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li id="menu-item-138153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li id="menu-item-138154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tamurt.info/fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>RECH.</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
    
<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    <div class="td-header-top-menu td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">
	        <div class="td_data_time">
            <div >

                lundi, 06/04/2020
            </div>
        </div>
        </div>        <div class="td-header-sp-top-widget">
    
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap td_stretch_container">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tamurt.info/fr/">
                <img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
                <span class="td-visual-hidden">TAMURT</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_block_wrap td_block_ad_box td_uid_1_5e8b1456507f8_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="2959075181"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tamurt.info/fr/">
			<img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/>
		</a>
	    </div>
    <div class="menu-menu-entete-container"><ul id="menu-menu-entete-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142936"><a href="https://tamurt.info/fr/edition/">Édition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134944"><a href="/tq/">Taqbaylit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142935"><a href="/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-134943"><a href="/de/">Deutsch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125707"><a href="https://tamurt.info/fr/category/kabylie/">Kabylie</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e8b145653560 = new tdBlock();
block_td_uid_2_5e8b145653560.id = "td_uid_2_5e8b145653560";
block_td_uid_2_5e8b145653560.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5e8b145653560_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e8b145653560_rand","tdc_css_class_style":"td_uid_2_5e8b145653560_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e8b145653560.td_column_number = "3";
block_td_uid_2_5e8b145653560.block_type = "td_block_mega_menu";
block_td_uid_2_5e8b145653560.post_count = "4";
block_td_uid_2_5e8b145653560.found_posts = "4325";
block_td_uid_2_5e8b145653560.header_color = "";
block_td_uid_2_5e8b145653560.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8b145653560.max_num_pages = "1082";
tdBlocksArray.push(block_td_uid_2_5e8b145653560);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_2_5e8b145653560_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e8b145653560" ><div id=td_uid_2_5e8b145653560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/covid-19-10-morts-a-tizi-ouzou-et-3-a-bgayet/" rel="bookmark" title="Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La lutte contre le coronavirus.jpg" title="Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/covid-19-10-morts-a-tizi-ouzou-et-3-a-bgayet/" rel="bookmark" title="Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet">Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T07:43:39+00:00" >06/04/2020, 07:43</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/bgayet-et-tizi-ouzou-le-couvre-feu-commencera-a-15-heures/" rel="bookmark" title="Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-245x184.png" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-245x184.png 245w, https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-260x195.png 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Kabylie" title="Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/bgayet-et-tizi-ouzou-le-couvre-feu-commencera-a-15-heures/" rel="bookmark" title="Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures">Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T06:49:39+00:00" >05/04/2020, 06:49</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/kabylie-des-medecins-auto-confines/" rel="bookmark" title="Kabylie : Des médecins auto-confinés"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Cabinet médical fermé" title="Kabylie : Des médecins auto-confinés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/kabylie-des-medecins-auto-confines/" rel="bookmark" title="Kabylie : Des médecins auto-confinés">Kabylie : Des médecins auto-confinés</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T00:48:00+00:00" >05/04/2020, 00:48</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/medkour-les-villages-kabyles-et-letat-durgence-sanitaire/" rel="bookmark" title="Medkour : Les villages kabyles et l’état d’urgence sanitaire"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Le-village-de-Medkour-en-Kabylie-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Le-village-de-Medkour-en-Kabylie-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Le-village-de-Medkour-en-Kabylie-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Le-village-de-Medkour-en-Kabylie-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Le village de Medkour, en Kabylie" title="Medkour : Les villages kabyles et l’état d’urgence sanitaire"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/medkour-les-villages-kabyles-et-letat-durgence-sanitaire/" rel="bookmark" title="Medkour : Les villages kabyles et l’état d’urgence sanitaire">Medkour : Les villages kabyles et l’état d’urgence sanitaire</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T13:30:12+00:00" >04/04/2020, 13:30</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8b145653560" data-td_block_id="td_uid_2_5e8b145653560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e8b145653560" data-td_block_id="td_uid_2_5e8b145653560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125708"><a href="https://tamurt.info/fr/category/tamazgha/">Tamazgha</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e8b145656b29 = new tdBlock();
block_td_uid_3_5e8b145656b29.id = "td_uid_3_5e8b145656b29";
block_td_uid_3_5e8b145656b29.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5e8b145656b29_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e8b145656b29_rand","tdc_css_class_style":"td_uid_3_5e8b145656b29_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e8b145656b29.td_column_number = "3";
block_td_uid_3_5e8b145656b29.block_type = "td_block_mega_menu";
block_td_uid_3_5e8b145656b29.post_count = "4";
block_td_uid_3_5e8b145656b29.found_posts = "2424";
block_td_uid_3_5e8b145656b29.header_color = "";
block_td_uid_3_5e8b145656b29.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e8b145656b29.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_3_5e8b145656b29);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_3_5e8b145656b29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e8b145656b29" ><div id=td_uid_3_5e8b145656b29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/alger-des-medecins-et-infirmiers-refusent-de-soigner-les-patients-atteints-du-coronavirus/" rel="bookmark" title="Alger, des médecins et infirmiers refusent de soigner les patients atteints du coronavirus"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/CHU-Mustapha-Bacha-Alger-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/CHU-Mustapha-Bacha-Alger-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/CHU-Mustapha-Bacha-Alger-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/CHU-Mustapha-Bacha-Alger-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="CHU Mustapha Bacha, Alger" title="Alger, des médecins et infirmiers refusent de soigner les patients atteints du coronavirus"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/alger-des-medecins-et-infirmiers-refusent-de-soigner-les-patients-atteints-du-coronavirus/" rel="bookmark" title="Alger, des médecins et infirmiers refusent de soigner les patients atteints du coronavirus">Alger, des médecins et infirmiers refusent de soigner les patients atteints du c&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T00:55:00+00:00" >04/04/2020, 00:55</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-tests-de-linstitut-pasteur-dalger-non-credibles/" rel="bookmark" title="Les tests de l’institut Pasteur d’Alger non crédibles"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Institut-Pasteur-Alger-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Institut-Pasteur-Alger-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Institut-Pasteur-Alger-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Institut-Pasteur-Alger-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Institut Pasteur, Alger" title="Les tests de l’institut Pasteur d’Alger non crédibles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-tests-de-linstitut-pasteur-dalger-non-credibles/" rel="bookmark" title="Les tests de l’institut Pasteur d’Alger non crédibles">Les tests de l’institut Pasteur d’Alger non crédibles</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T00:43:00+00:00" >04/04/2020, 00:43</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-le-depute-contamine-cest-mohammed-klaleche-du-ffs/" rel="bookmark" title="Tizi Ouzou : le député contaminé, c’est Mohammed Klalèche du FFS"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/FFS-et-RCD-à-lAPN-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/FFS-et-RCD-à-lAPN-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/FFS-et-RCD-à-lAPN-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/FFS-et-RCD-à-lAPN-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="FFS et RCD à l&#039;APN" title="Tizi Ouzou : le député contaminé, c’est Mohammed Klalèche du FFS"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-le-depute-contamine-cest-mohammed-klaleche-du-ffs/" rel="bookmark" title="Tizi Ouzou : le député contaminé, c’est Mohammed Klalèche du FFS">Tizi Ouzou : le député contaminé, c’est Mohammed Klalèche du FFS</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T09:36:24+00:00" >24/03/2020, 09:36</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/le-croissant-rouge-algerien-prefere-aider-le-polisario-et-non-les-kabyles/" rel="bookmark" title="Le Croissant rouge algérien préfère aider le polisario et non les Kabyles"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Camion-de-gros-tonnage-du-CRA-2-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Camion-de-gros-tonnage-du-CRA-2-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Camion-de-gros-tonnage-du-CRA-2-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Camion-de-gros-tonnage-du-CRA-2-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Camion de gros tonnage du CRA" title="Le Croissant rouge algérien préfère aider le polisario et non les Kabyles"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/tamazgha/" class="td-post-category">Tamazgha</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/le-croissant-rouge-algerien-prefere-aider-le-polisario-et-non-les-kabyles/" rel="bookmark" title="Le Croissant rouge algérien préfère aider le polisario et non les Kabyles">Le Croissant rouge algérien préfère aider le polisario et non les Kabyles</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T00:41:00+00:00" >21/03/2020, 00:41</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e8b145656b29" data-td_block_id="td_uid_3_5e8b145656b29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e8b145656b29" data-td_block_id="td_uid_3_5e8b145656b29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125712"><a href="https://tamurt.info/fr/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e8b14565a652 = new tdBlock();
block_td_uid_4_5e8b14565a652.id = "td_uid_4_5e8b14565a652";
block_td_uid_4_5e8b14565a652.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_5e8b14565a652_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e8b14565a652_rand","tdc_css_class_style":"td_uid_4_5e8b14565a652_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e8b14565a652.td_column_number = "3";
block_td_uid_4_5e8b14565a652.block_type = "td_block_mega_menu";
block_td_uid_4_5e8b14565a652.post_count = "4";
block_td_uid_4_5e8b14565a652.found_posts = "442";
block_td_uid_4_5e8b14565a652.header_color = "";
block_td_uid_4_5e8b14565a652.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e8b14565a652.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_4_5e8b14565a652);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_4_5e8b14565a652_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e8b14565a652" ><div id=td_uid_4_5e8b14565a652 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/macron-renonce-a-lenseignement-de-la-langue-arabe-en-france/" rel="bookmark" title="Macron renonce à l&rsquo;enseignement de la langue arabe en France"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/02/Emmanuel-Macron-lors-dune-visite-à-Mulhouse-consacrée-à-la-question-du-communautarisme-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Emmanuel Macron lors d&#039;une visite à Mulhouse consacrée à la question du communautarisme" title="Macron renonce à l&rsquo;enseignement de la langue arabe en France"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/macron-renonce-a-lenseignement-de-la-langue-arabe-en-france/" rel="bookmark" title="Macron renonce à l&rsquo;enseignement de la langue arabe en France">Macron renonce à l&rsquo;enseignement de la langue arabe en France</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T00:56:00+00:00" >22/02/2020, 00:56</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/les-etats-unis-et-israel-ne-reconnaissent-pas-le-polisario/" rel="bookmark" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/01/alger-polisario-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="alger-polisario" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/les-etats-unis-et-israel-ne-reconnaissent-pas-le-polisario/" rel="bookmark" title="Les Etats Unis et Israël ne reconnaissent pas le Polisario">Les Etats Unis et Israël ne reconnaissent pas le Polisario</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-09T00:54:00+00:00" >09/02/2020, 00:54</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/zayen-candidat-a-la-mairie-daubervilliers-en-france/" rel="bookmark" title="Zayen candidat à la mairie d’Aubervilliers en France"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/Zayen-candidat-à-la-mairie-dAubervilliers-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Zayen candidat à la mairie d&#039;Aubervilliers" title="Zayen candidat à la mairie d’Aubervilliers en France"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/zayen-candidat-a-la-mairie-daubervilliers-en-france/" rel="bookmark" title="Zayen candidat à la mairie d’Aubervilliers en France">Zayen candidat à la mairie d’Aubervilliers en France</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T00:45:00+00:00" >29/01/2020, 00:45</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-france-exige-le-gaz-de-schiste-a-lalgerie/" rel="bookmark" title="La France exige le gaz de schiste à l&rsquo;Algérie"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2017/10/exploitation-gaz-de-schiste-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="exploitation gaz de schiste" title="La France exige le gaz de schiste à l&rsquo;Algérie"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/monde/" class="td-post-category">Monde</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-france-exige-le-gaz-de-schiste-a-lalgerie/" rel="bookmark" title="La France exige le gaz de schiste à l&rsquo;Algérie">La France exige le gaz de schiste à l&rsquo;Algérie</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T00:50:00+00:00" >24/01/2020, 00:50</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e8b14565a652" data-td_block_id="td_uid_4_5e8b14565a652"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e8b14565a652" data-td_block_id="td_uid_4_5e8b14565a652"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125714"><a href="https://tamurt.info/fr/category/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e8b14565ef7e = new tdBlock();
block_td_uid_5_5e8b14565ef7e.id = "td_uid_5_5e8b14565ef7e";
block_td_uid_5_5e8b14565ef7e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5e8b14565ef7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e8b14565ef7e_rand","tdc_css_class_style":"td_uid_5_5e8b14565ef7e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e8b14565ef7e.td_column_number = "3";
block_td_uid_5_5e8b14565ef7e.block_type = "td_block_mega_menu";
block_td_uid_5_5e8b14565ef7e.post_count = "4";
block_td_uid_5_5e8b14565ef7e.found_posts = "216";
block_td_uid_5_5e8b14565ef7e.header_color = "";
block_td_uid_5_5e8b14565ef7e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e8b14565ef7e.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_5_5e8b14565ef7e);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_5_5e8b14565ef7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e8b14565ef7e" ><div id=td_uid_5_5e8b14565ef7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/du-cacao-et-du-chocolat-perimes-saisis-a-laiterie-tassili-de-draa-ben-khedda/" rel="bookmark" title="Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda !"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/04/Siege-de-la-Wilaya-de-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Siege de la Wilaya de Tizi Ouzou" title="Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda !"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/du-cacao-et-du-chocolat-perimes-saisis-a-laiterie-tassili-de-draa-ben-khedda/" rel="bookmark" title="Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda !">Du cacao et du chocolat périmés saisis à laiterie « Tassili » de Drâa Ben Khedda&#8230;</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T13:10:12+00:00" >06/03/2020, 13:10</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-bea-debloque-1-milliard-de-dinars-pour-sauver-leniem-de-tizi-ouzou/" rel="bookmark" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou"><img width="245" height="173" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2016/08/eniem.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2016/08/eniem.jpg 743w, https://tamurt.info/fr/wp-content/uploads/2016/08/eniem-100x70.jpg 100w, https://tamurt.info/fr/wp-content/uploads/2016/08/eniem-566x400.jpg 566w" sizes="(max-width: 245px) 100vw, 245px" alt="Eniem" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-bea-debloque-1-milliard-de-dinars-pour-sauver-leniem-de-tizi-ouzou/" rel="bookmark" title="La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou">La BEA débloque 1 milliard de dinars pour sauver l’Eniem de Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T09:38:08+00:00" >03/02/2020, 09:38</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/apres-lonalait-leniem-de-tizi-ouzou-est-fermee/" rel="bookmark" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2019/07/Eniem-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Eniem Tizi Ouzou" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/apres-lonalait-leniem-de-tizi-ouzou-est-fermee/" rel="bookmark" title="Après l’Onalait : l’Eniem de Tizi Ouzou est fermée">Après l’Onalait : l’Eniem de Tizi Ouzou est fermée</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T00:22:00+00:00" >01/02/2020, 00:22</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/01/ETRHB-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="ETRHB" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/economie/" class="td-post-category">Economie</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-5-000-travailleurs-chez-ali-haddad-sans-salaires-depuis-8-mois/" rel="bookmark" title="Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois">Tizi Ouzou : 5 000 travailleurs chez Ali Haddad sans salaires depuis 8 mois</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T08:58:48+00:00" >14/01/2020, 08:58</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e8b14565ef7e" data-td_block_id="td_uid_5_5e8b14565ef7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e8b14565ef7e" data-td_block_id="td_uid_5_5e8b14565ef7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-125711"><a href="https://tamurt.info/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e8b145663bc0 = new tdBlock();
block_td_uid_6_5e8b145663bc0.id = "td_uid_6_5e8b145663bc0";
block_td_uid_6_5e8b145663bc0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_6_5e8b145663bc0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e8b145663bc0_rand","tdc_css_class_style":"td_uid_6_5e8b145663bc0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e8b145663bc0.td_column_number = "3";
block_td_uid_6_5e8b145663bc0.block_type = "td_block_mega_menu";
block_td_uid_6_5e8b145663bc0.post_count = "4";
block_td_uid_6_5e8b145663bc0.found_posts = "883";
block_td_uid_6_5e8b145663bc0.header_color = "";
block_td_uid_6_5e8b145663bc0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e8b145663bc0.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_6_5e8b145663bc0);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_6_5e8b145663bc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e8b145663bc0" ><div id=td_uid_6_5e8b145663bc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/akli-d-gardons-espoir-nous-allons-vaincre-le-mal/" rel="bookmark" title="Akli D : « gardons espoir, nous allons vaincre le mal »"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Akli-D-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Akli-D-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Akli-D-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Akli-D-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Akli D" title="Akli D : « gardons espoir, nous allons vaincre le mal »"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/akli-d-gardons-espoir-nous-allons-vaincre-le-mal/" rel="bookmark" title="Akli D : « gardons espoir, nous allons vaincre le mal »">Akli D : « gardons espoir, nous allons vaincre le mal »</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T00:57:00+00:00" >24/03/2020, 00:57</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/la-romanciere-lynda-chouiten-aujourdhui-a-luniversite-de-tizi-ouzou/" rel="bookmark" title="La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/La-romancière-Lynda-Chouiten-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="La romancière Lynda Chouiten" title="La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/la-romanciere-lynda-chouiten-aujourdhui-a-luniversite-de-tizi-ouzou/" rel="bookmark" title="La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou">La romancière Lynda Chouiten aujourd’hui à l’université de Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T08:44:39+00:00" >09/03/2020, 08:44</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/ali-mouzaoui-realise-un-film-sur-si-moh-ou-mhand/" rel="bookmark" title="Ali Mouzaoui réalise un film sur Si Moh Ou Mhand"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Si-Muh-U-Mhend-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Si Muh U Mhend" title="Ali Mouzaoui réalise un film sur Si Moh Ou Mhand"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/ali-mouzaoui-realise-un-film-sur-si-moh-ou-mhand/" rel="bookmark" title="Ali Mouzaoui réalise un film sur Si Moh Ou Mhand">Ali Mouzaoui réalise un film sur Si Moh Ou Mhand</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T08:57:32+00:00" >08/03/2020, 08:57</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/bgayet-38-artistes-au-festival-de-la-chanson-kabyle/" rel="bookmark" title="Bgayet : 38 artistes au festival de la chanson kabyle"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/festival-de-la-chanson-kabyle-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="festival de la chanson kabyle" title="Bgayet : 38 artistes au festival de la chanson kabyle"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/culture/" class="td-post-category">Culture</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/bgayet-38-artistes-au-festival-de-la-chanson-kabyle/" rel="bookmark" title="Bgayet : 38 artistes au festival de la chanson kabyle">Bgayet : 38 artistes au festival de la chanson kabyle</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T08:30:25+00:00" >01/03/2020, 08:30</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e8b145663bc0" data-td_block_id="td_uid_6_5e8b145663bc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e8b145663bc0" data-td_block_id="td_uid_6_5e8b145663bc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-147319"><a href="https://tamurt.info/fr/category/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e8b145698757 = new tdBlock();
block_td_uid_7_5e8b145698757.id = "td_uid_7_5e8b145698757";
block_td_uid_7_5e8b145698757.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_5e8b145698757_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e8b145698757_rand","tdc_css_class_style":"td_uid_7_5e8b145698757_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e8b145698757.td_column_number = "3";
block_td_uid_7_5e8b145698757.block_type = "td_block_mega_menu";
block_td_uid_7_5e8b145698757.post_count = "4";
block_td_uid_7_5e8b145698757.found_posts = "907";
block_td_uid_7_5e8b145698757.header_color = "";
block_td_uid_7_5e8b145698757.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e8b145698757.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_7_5e8b145698757);
</script><div class="td-container td_block_wrap td_block_mega_menu td_uid_7_5e8b145698757_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e8b145698757" ><div id=td_uid_7_5e8b145698757 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/apres-tizi-ouzou-couvre-feu-a-bgayet/" rel="bookmark" title="Après Tizi Ouzou, couvre-feu à Bgayet"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Bgayet-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Bgayet-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Bgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Bgayet-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Bgayet" title="Après Tizi Ouzou, couvre-feu à Bgayet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/apres-tizi-ouzou-couvre-feu-a-bgayet/" rel="bookmark" title="Après Tizi Ouzou, couvre-feu à Bgayet">Après Tizi Ouzou, couvre-feu à Bgayet</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T10:26:24+00:00" >02/04/2020, 10:26</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/30-contamines-et-6-deces-panique-a-tizi-ouzou/" rel="bookmark" title="30  contaminés et 6 décès : panique à  Tizi Ouzou"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/04/Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Tizi Ouzou" title="30  contaminés et 6 décès : panique à  Tizi Ouzou"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/30-contamines-et-6-deces-panique-a-tizi-ouzou/" rel="bookmark" title="30  contaminés et 6 décès : panique à  Tizi Ouzou">30  contaminés et 6 décès : panique à  Tizi Ouzou</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:17:06+00:00" >01/04/2020, 09:17</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/coronavirus-2-morts-et-20-cas-confirmes-a-bgayet/" rel="bookmark" title="Coronavirus : 2 morts et 20 cas confirmés à Bgayet"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/Les-citoyens-se-prennent-en-charge-à-Bgayet-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/Les-citoyens-se-prennent-en-charge-à-Bgayet-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/Les-citoyens-se-prennent-en-charge-à-Bgayet-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/Les-citoyens-se-prennent-en-charge-à-Bgayet-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="Les citoyens se prennent en charge à Bgayet" title="Coronavirus : 2 morts et 20 cas confirmés à Bgayet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/coronavirus-2-morts-et-20-cas-confirmes-a-bgayet/" rel="bookmark" title="Coronavirus : 2 morts et 20 cas confirmés à Bgayet">Coronavirus : 2 morts et 20 cas confirmés à Bgayet</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T09:19:06+00:00" >31/03/2020, 09:19</time></span>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/tizi-ouzou-le-depute-mohammed-klaleche-est-retabli/" rel="bookmark" title="Tizi Ouzou : le député Mohammed  Klalèche est rétabli"><img width="245" height="184" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-de-Tizi-Ouzou-245x184.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-de-Tizi-Ouzou-245x184.jpg 245w, https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-de-Tizi-Ouzou-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/03/CHU-de-Tizi-Ouzou-260x195.jpg 260w" sizes="(max-width: 245px) 100vw, 245px" alt="CHU de Tizi Ouzou" title="Tizi Ouzou : le député Mohammed  Klalèche est rétabli"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/societe/" class="td-post-category">Société</a></div>
            </div>

            <div class="td-item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/tizi-ouzou-le-depute-mohammed-klaleche-est-retabli/" rel="bookmark" title="Tizi Ouzou : le député Mohammed  Klalèche est rétabli">Tizi Ouzou : le député Mohammed  Klalèche est rétabli</a></h3>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T11:34:49+00:00" >30/03/2020, 11:34</time></span>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e8b145698757" data-td_block_id="td_uid_7_5e8b145698757"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e8b145698757" data-td_block_id="td_uid_7_5e8b145698757"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136643"><a href="#">Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-147312"><a href="https://tamurt.info/fr/category/contribution/">Contribution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136501"><a href="#">Page</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-135158"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-135159"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142597"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-138152"><a href="#">Format</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138155"><a href="/fr/type/video/">Vidéo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138153"><a href="/fr/type/gallery/">Gallerie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138154"><a href="/fr/type/audio/">Audio</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://tamurt.info/fr/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="RECH." />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://tamurt.info/fr/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir toutes les publications dans %s Contribution" class="entry-crumb" href="https://tamurt.info/fr/category/contribution/">Contribution</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Souveraineté ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-151108" class="post-151108 post type-post status-publish format-standard has-post-thumbnail hentry category-contribution tag-algerie tag-kabylie tag-une" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://tamurt.info/fr/category/contribution/">Contribution</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Souveraineté algérienne ou gérance d’un territoire arabo-islamiste?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://tamurt.info/fr/author/h33n3nd31m0/">Hsen Ammour</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T12:57:41+00:00" >06/04/2020, 12:57</time></span>                    <div class="td-post-comments"><a href="https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views-wrap">
                                                                    </div>
                </div>
            </header>

        </div>

                
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="640" height="400" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité-640x400.png" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité-640x400.png 640w, https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité-300x188.png 300w, https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité-768x480.png 768w, https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité.png 800w" sizes="(max-width: 640px) 100vw, 640px" alt="l'originale et la fausse identité" title="l'originale et la fausse identité"/><figcaption class="wp-caption-text">l'originale et la fausse identité</figcaption></figure></div>
        <p><strong>CONTRIBUTION (TAMURT) &#8211; L&rsquo;état algérien exploite effrontément la situation pandémique du COVID-19pour renforcer sa position colonialiste arabo-islamiste sur la Kabylie. Les forces de répression du régime d&rsquo;Alger voient d&rsquo;un mauvais œil, l&rsquo;organisation citoyenne de TAJMAƐT, indépendante du pouvoir central, des villages de la Kabylie contre le coronavirus. Mais l&rsquo;état algérien a-t-il jamais existé ? C’est quoi un état ?</strong></p>
<p>Un état est caractérisé par quatre éléments : organes étatiques (l’administration, l’armée, la police, etc..), le peuple gouverné ou les peuples gouvernés (dans un mode fédéral) par l’état (fédéral ou non), un territoire ou l’état exerce son pouvoir, et les formes de gouvernance de l’état (démocratique, dictatoriale, monarchique, pseudo-démocratique et coloniale comme l’état algérien envers le peuple kabyle et amazigh).<br />
Les dirigeants algériens ne sont que les gardiens et gestionnaires du territoire de la FRANÇARABIE. Ils n&rsquo;ont aucune souveraineté sur :</p>
<p>1<strong>. La culture du pays Algérie</strong>. Elle fut dictée par la ligue arabe pour assurer la Solution finale d&rsquo;extermination des peuples amazighs. N&rsquo;oublions pas que les pays membres de la ligue arabe, ce Commonwealth arabo-islamiste est atteint du syndrome de l&rsquo;Andalousie perdue.</p>
<p><strong>2. L&rsquo;économie du pays Algérie.</strong> Ce sont les multinationales pétrolières qui contrôlent l&rsquo;exploitation et la distribution des hydrocarbures du pays TARGUI. Le régime algérien s&rsquo;est soumis à ses « grands frères » les pays du Golf arabique. Sa soumission est un acte, dit-il, anti-français , alors qu&rsquo;il est dirigé principalement d&rsquo;abord contre lui-même (la haine de soi) et contre le peuple Kabyle résistant à la politique anti-amazighe d&rsquo;arabisation coloniale des gouvernants successifs d&rsquo;EL Mouradia.</p>
<p><strong>3. La politique étrangère.</strong> L&rsquo;ancienne colonie, la France, lui apporte la caution et la paternité quand il le faut et là où il le faut. Si la France officielle devient réticente, le système algérien sort la baguette magique en la faisant miroiter vers les quatre points cardinaux en usant de ses trente chaînes de propagande télévisuelle pour chanter l&rsquo;état français en lui collant de nouveau l&rsquo;étiquette du toujours colonialiste incorrigible. Le pouvoir algérien feint d&rsquo;oublier que chaque état défend prioritairement ses intérêts. Sa victimisation en éternel colonisé qui n&rsquo;est qu&rsquo;un outil de faiblesse de sa gouvernance et du rapt des richesses du territoire qu&rsquo;il a confisqué depuis 1962 au profit de sa propre personne, de leur famille et de leurs disciples. L’allié immatériel le plus sûr contre les Kabyles, est la religion islamique manipulée comme doctrine d’obéissance à son algorithme viral pour créer ainsi une confusion identitaire profonde chez les Kabyles crédules. Peut-être une sorte de crédulité involontaire.</p>
<p><strong>Conclusion :</strong> L&rsquo;état algérien n&rsquo;existe que pour détruire les Kabylie et les autres pays Amazighs. La France a colonisé l&rsquo;Algérie et la Kabylie (en 1830 en 1857). L&rsquo;ancienne colonisée, l&rsquo;Algérie, colonise à son tour depuis 1962 la KABYLIE.<br />
Pourquoi l’expression Colonalgérien ?<br />
Explication : la constitution de l&rsquo;état algérien définit l&rsquo;Algérie comme « Étant un pays arabe ». Comme  la Kabylie n&rsquo;est pas un pays arabe, la raison et la logique nous poussent à conclure, entre autres, comme la politique d&rsquo;arabisation-aliénation, que l&rsquo;État algérien est une Etat colonial.<br />
Il faut souligner que les arabophones algériens (la majorité) et le système algérien ne considèrent pas la période ottomane comme une occupation coloniale, car les Turcs ottomans étaient musulmans. Ben Badis connaissant l’histoire du territoire conquis par la France a su comment se service de l’amalgame d’antan, musulman équivaut à être arabe , pour s’approcher fraternellement de la France coloniale (nous sommes des Berbères arabisés par l’islam.) et surtout s’opposer au peuple Kabyle n’ayant jamais accepté le colon turc, car le peuple Kabyle formait déjà une nation.</p>
<p><strong>Hsen Ammour, membre fondateur de l&rsquo;URK</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ÉTIQUETTES</span></li><li><a href="https://tamurt.info/fr/tag/algerie/">Algérie</a></li><li><a href="https://tamurt.info/fr/tag/kabylie/">Kabylie</a></li><li><a href="https://tamurt.info/fr/tag/une/">Une</a></li></ul>            </div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article Précédent</span><a href="https://tamurt.info/fr/covid-19-10-morts-a-tizi-ouzou-et-3-a-bgayet/">Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tamurt.info/fr/author/h33n3nd31m0/">Hsen Ammour</a></span></div>            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftamurt.info%2Ffr%2Fsouverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Souverainet%C3%A9+alg%C3%A9rienne+ou+g%C3%A9rance+d%E2%80%99un+territoire+arabo-islamiste%3F&url=https%3A%2F%2Ftamurt.info%2Ffr%2Fsouverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste%2F&via=tamurtinfo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/&amp;media=https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité.png&description=Souverainet%C3%A9+alg%C3%A9rienne+ou+g%C3%A9rance+d%E2%80%99un+territoire+arabo-islamiste%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Souverainet%C3%A9+alg%C3%A9rienne+ou+g%C3%A9rance+d%E2%80%99un+territoire+arabo-islamiste%3F%20-%20https%3A%2F%2Ftamurt.info%2Ffr%2Fsouverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hsen Ammour"></span><meta itemprop="datePublished" content="2020-04-06T12:57:41+00:00"><meta itemprop="dateModified" content="2020-04-06T12:57:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tamurt.info/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoT270x90.png"></span><meta itemprop="name" content="TAMURT"></span><meta itemprop="headline " content="Souveraineté algérienne ou gérance d’un territoire arabo-islamiste?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tamurt.info/fr/wp-content/uploads/2020/04/loriginale-et-la-fausse-identité.png"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>
    </article> <!-- /.post -->

    <script>var block_td_uid_9_5e8b1456a2c90 = new tdBlock();
block_td_uid_9_5e8b1456a2c90.id = "td_uid_9_5e8b1456a2c90";
block_td_uid_9_5e8b1456a2c90.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_9_5e8b1456a2c90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e8b1456a2c90_rand","tdc_css_class_style":"td_uid_9_5e8b1456a2c90_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":151108,"live_filter_cur_post_author":"199342","block_template_id":""}';
block_td_uid_9_5e8b1456a2c90.td_column_number = "3";
block_td_uid_9_5e8b1456a2c90.block_type = "td_block_related_posts";
block_td_uid_9_5e8b1456a2c90.post_count = "3";
block_td_uid_9_5e8b1456a2c90.found_posts = "3116";
block_td_uid_9_5e8b1456a2c90.header_color = "";
block_td_uid_9_5e8b1456a2c90.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8b1456a2c90.max_num_pages = "1039";
tdBlocksArray.push(block_td_uid_9_5e8b1456a2c90);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5e8b1456a2c90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e8b1456a2c90" ><h4 class="td-related-title td-block-title"><a id="td_uid_10_5e8b1456a4762" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5e8b1456a2c90" href="#">ARTICLES CONNEXES</a><a id="td_uid_11_5e8b1456a4768" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5e8b1456a2c90" href="#">DU MÊME AUTEUR</a></h4><div id=td_uid_9_5e8b1456a2c90 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/covid-19-10-morts-a-tizi-ouzou-et-3-a-bgayet/" rel="bookmark" title="Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/La-lutte-contre-le-coronavirus-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="La lutte contre le coronavirus.jpg" title="Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/covid-19-10-morts-a-tizi-ouzou-et-3-a-bgayet/" rel="bookmark" title="Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet">Covid-19 : 10 morts à Tizi Ouzou et 3 à Bgayet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/bgayet-et-tizi-ouzou-le-couvre-feu-commencera-a-15-heures/" rel="bookmark" title="Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-198x145.png" srcset="https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-198x145.png 198w, https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-80x60.png 80w, https://tamurt.info/fr/wp-content/uploads/2019/12/Kabylie-300x220.png 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Kabylie" title="Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/bgayet-et-tizi-ouzou-le-couvre-feu-commencera-a-15-heures/" rel="bookmark" title="Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures">Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tamurt.info/fr/kabylie-des-medecins-auto-confines/" rel="bookmark" title="Kabylie : Des médecins auto-confinés"><img width="198" height="145" class="entry-thumb" src="https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-198x145.jpg" srcset="https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-198x145.jpg 198w, https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-80x60.jpg 80w, https://tamurt.info/fr/wp-content/uploads/2020/04/Cabinet-médical-fermé-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="Cabinet médical fermé" title="Kabylie : Des médecins auto-confinés"/></a></div>                <div class="td-post-category-wrap"><a href="https://tamurt.info/fr/category/kabylie/" class="td-post-category">Kabylie</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tamurt.info/fr/kabylie-des-medecins-auto-confines/" rel="bookmark" title="Kabylie : Des médecins auto-confinés">Kabylie : Des médecins auto-confinés</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e8b1456a2c90" data-td_block_id="td_uid_9_5e8b1456a2c90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e8b1456a2c90" data-td_block_id="td_uid_9_5e8b1456a2c90"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/souverainete-algerienne-ou-gerance-dun-territoire-arabo-islamiste/#respond" style="display:none;">Annuler la Réponse</a></small></h3><form action="https://tamurt.info/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commentaire:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Courriel*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Veuillez entrer votre courriel ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='151108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13fb687a37" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_12_5e8b1456a7538_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
            </div>

    <div class="td-footer-outer-wrapper td-container-wrap td_stretch_container">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://tamurt.info/fr/2020/04/'> avril 2020 &nbsp;(14)</option>
	<option value='https://tamurt.info/fr/2020/03/'> mars 2020 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2020/02/'> février 2020 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2020/01/'> janvier 2020 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2019/12/'> décembre 2019 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2019/11/'> novembre 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/10/'> octobre 2019 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2019/09/'> septembre 2019 &nbsp;(50)</option>
	<option value='https://tamurt.info/fr/2019/08/'> août 2019 &nbsp;(54)</option>
	<option value='https://tamurt.info/fr/2019/07/'> juillet 2019 &nbsp;(55)</option>
	<option value='https://tamurt.info/fr/2019/06/'> juin 2019 &nbsp;(69)</option>
	<option value='https://tamurt.info/fr/2019/05/'> mai 2019 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2019/04/'> avril 2019 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2019/03/'> mars 2019 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2019/02/'> février 2019 &nbsp;(62)</option>
	<option value='https://tamurt.info/fr/2019/01/'> janvier 2019 &nbsp;(70)</option>
	<option value='https://tamurt.info/fr/2018/12/'> décembre 2018 &nbsp;(75)</option>
	<option value='https://tamurt.info/fr/2018/11/'> novembre 2018 &nbsp;(80)</option>
	<option value='https://tamurt.info/fr/2018/10/'> octobre 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/09/'> septembre 2018 &nbsp;(113)</option>
	<option value='https://tamurt.info/fr/2018/08/'> août 2018 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2018/07/'> juillet 2018 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2018/06/'> juin 2018 &nbsp;(97)</option>
	<option value='https://tamurt.info/fr/2018/05/'> mai 2018 &nbsp;(117)</option>
	<option value='https://tamurt.info/fr/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2018/03/'> mars 2018 &nbsp;(96)</option>
	<option value='https://tamurt.info/fr/2018/02/'> février 2018 &nbsp;(104)</option>
	<option value='https://tamurt.info/fr/2018/01/'> janvier 2018 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/12/'> décembre 2017 &nbsp;(155)</option>
	<option value='https://tamurt.info/fr/2017/11/'> novembre 2017 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2017/10/'> octobre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/09/'> septembre 2017 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2017/08/'> août 2017 &nbsp;(144)</option>
	<option value='https://tamurt.info/fr/2017/07/'> juillet 2017 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2017/06/'> juin 2017 &nbsp;(148)</option>
	<option value='https://tamurt.info/fr/2017/05/'> mai 2017 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2017/04/'> avril 2017 &nbsp;(167)</option>
	<option value='https://tamurt.info/fr/2017/03/'> mars 2017 &nbsp;(139)</option>
	<option value='https://tamurt.info/fr/2017/02/'> février 2017 &nbsp;(131)</option>
	<option value='https://tamurt.info/fr/2017/01/'> janvier 2017 &nbsp;(175)</option>
	<option value='https://tamurt.info/fr/2016/12/'> décembre 2016 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2016/11/'> novembre 2016 &nbsp;(143)</option>
	<option value='https://tamurt.info/fr/2016/10/'> octobre 2016 &nbsp;(153)</option>
	<option value='https://tamurt.info/fr/2016/09/'> septembre 2016 &nbsp;(147)</option>
	<option value='https://tamurt.info/fr/2016/08/'> août 2016 &nbsp;(185)</option>
	<option value='https://tamurt.info/fr/2016/07/'> juillet 2016 &nbsp;(154)</option>
	<option value='https://tamurt.info/fr/2016/06/'> juin 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/05/'> mai 2016 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2016/04/'> avril 2016 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2016/03/'> mars 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2016/02/'> février 2016 &nbsp;(127)</option>
	<option value='https://tamurt.info/fr/2016/01/'> janvier 2016 &nbsp;(161)</option>
	<option value='https://tamurt.info/fr/2015/12/'> décembre 2015 &nbsp;(162)</option>
	<option value='https://tamurt.info/fr/2015/11/'> novembre 2015 &nbsp;(123)</option>
	<option value='https://tamurt.info/fr/2015/10/'> octobre 2015 &nbsp;(126)</option>
	<option value='https://tamurt.info/fr/2015/09/'> septembre 2015 &nbsp;(103)</option>
	<option value='https://tamurt.info/fr/2015/08/'> août 2015 &nbsp;(125)</option>
	<option value='https://tamurt.info/fr/2015/07/'> juillet 2015 &nbsp;(179)</option>
	<option value='https://tamurt.info/fr/2015/06/'> juin 2015 &nbsp;(109)</option>
	<option value='https://tamurt.info/fr/2015/05/'> mai 2015 &nbsp;(6)</option>
	<option value='https://tamurt.info/fr/2015/04/'> avril 2015 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2015/03/'> mars 2015 &nbsp;(35)</option>
	<option value='https://tamurt.info/fr/2015/02/'> février 2015 &nbsp;(30)</option>
	<option value='https://tamurt.info/fr/2015/01/'> janvier 2015 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/12/'> décembre 2014 &nbsp;(77)</option>
	<option value='https://tamurt.info/fr/2014/11/'> novembre 2014 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2014/10/'> octobre 2014 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2014/09/'> septembre 2014 &nbsp;(59)</option>
	<option value='https://tamurt.info/fr/2014/08/'> août 2014 &nbsp;(88)</option>
	<option value='https://tamurt.info/fr/2014/07/'> juillet 2014 &nbsp;(105)</option>
	<option value='https://tamurt.info/fr/2014/06/'> juin 2014 &nbsp;(122)</option>
	<option value='https://tamurt.info/fr/2014/05/'> mai 2014 &nbsp;(119)</option>
	<option value='https://tamurt.info/fr/2014/04/'> avril 2014 &nbsp;(110)</option>
	<option value='https://tamurt.info/fr/2014/03/'> mars 2014 &nbsp;(120)</option>
	<option value='https://tamurt.info/fr/2014/02/'> février 2014 &nbsp;(108)</option>
	<option value='https://tamurt.info/fr/2014/01/'> janvier 2014 &nbsp;(132)</option>
	<option value='https://tamurt.info/fr/2013/12/'> décembre 2013 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2013/11/'> novembre 2013 &nbsp;(121)</option>
	<option value='https://tamurt.info/fr/2013/10/'> octobre 2013 &nbsp;(182)</option>
	<option value='https://tamurt.info/fr/2013/09/'> septembre 2013 &nbsp;(146)</option>
	<option value='https://tamurt.info/fr/2013/08/'> août 2013 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2013/07/'> juillet 2013 &nbsp;(130)</option>
	<option value='https://tamurt.info/fr/2013/06/'> juin 2013 &nbsp;(158)</option>
	<option value='https://tamurt.info/fr/2013/05/'> mai 2013 &nbsp;(330)</option>
	<option value='https://tamurt.info/fr/2013/04/'> avril 2013 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2013/03/'> mars 2013 &nbsp;(201)</option>
	<option value='https://tamurt.info/fr/2013/02/'> février 2013 &nbsp;(160)</option>
	<option value='https://tamurt.info/fr/2013/01/'> janvier 2013 &nbsp;(190)</option>
	<option value='https://tamurt.info/fr/2012/12/'> décembre 2012 &nbsp;(129)</option>
	<option value='https://tamurt.info/fr/2012/11/'> novembre 2012 &nbsp;(166)</option>
	<option value='https://tamurt.info/fr/2012/10/'> octobre 2012 &nbsp;(174)</option>
	<option value='https://tamurt.info/fr/2012/09/'> septembre 2012 &nbsp;(208)</option>
	<option value='https://tamurt.info/fr/2012/08/'> août 2012 &nbsp;(140)</option>
	<option value='https://tamurt.info/fr/2012/07/'> juillet 2012 &nbsp;(63)</option>
	<option value='https://tamurt.info/fr/2012/06/'> juin 2012 &nbsp;(78)</option>
	<option value='https://tamurt.info/fr/2012/05/'> mai 2012 &nbsp;(85)</option>
	<option value='https://tamurt.info/fr/2012/04/'> avril 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/03/'> mars 2012 &nbsp;(64)</option>
	<option value='https://tamurt.info/fr/2012/02/'> février 2012 &nbsp;(58)</option>
	<option value='https://tamurt.info/fr/2012/01/'> janvier 2012 &nbsp;(47)</option>
	<option value='https://tamurt.info/fr/2011/12/'> décembre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/11/'> novembre 2011 &nbsp;(41)</option>
	<option value='https://tamurt.info/fr/2011/10/'> octobre 2011 &nbsp;(51)</option>
	<option value='https://tamurt.info/fr/2011/09/'> septembre 2011 &nbsp;(61)</option>
	<option value='https://tamurt.info/fr/2011/08/'> août 2011 &nbsp;(60)</option>
	<option value='https://tamurt.info/fr/2011/07/'> juillet 2011 &nbsp;(28)</option>
	<option value='https://tamurt.info/fr/2011/06/'> juin 2011 &nbsp;(81)</option>
	<option value='https://tamurt.info/fr/2011/05/'> mai 2011 &nbsp;(93)</option>
	<option value='https://tamurt.info/fr/2011/04/'> avril 2011 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2011/03/'> mars 2011 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2011/02/'> février 2011 &nbsp;(29)</option>
	<option value='https://tamurt.info/fr/2011/01/'> janvier 2011 &nbsp;(57)</option>
	<option value='https://tamurt.info/fr/2010/12/'> décembre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/11/'> novembre 2010 &nbsp;(44)</option>
	<option value='https://tamurt.info/fr/2010/10/'> octobre 2010 &nbsp;(52)</option>
	<option value='https://tamurt.info/fr/2010/09/'> septembre 2010 &nbsp;(48)</option>
	<option value='https://tamurt.info/fr/2010/08/'> août 2010 &nbsp;(34)</option>
	<option value='https://tamurt.info/fr/2010/07/'> juillet 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/06/'> juin 2010 &nbsp;(17)</option>
	<option value='https://tamurt.info/fr/2010/05/'> mai 2010 &nbsp;(42)</option>
	<option value='https://tamurt.info/fr/2010/04/'> avril 2010 &nbsp;(43)</option>
	<option value='https://tamurt.info/fr/2010/03/'> mars 2010 &nbsp;(25)</option>
	<option value='https://tamurt.info/fr/2010/02/'> février 2010 &nbsp;(26)</option>
	<option value='https://tamurt.info/fr/2010/01/'> janvier 2010 &nbsp;(45)</option>
	<option value='https://tamurt.info/fr/2009/12/'> décembre 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendrier</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>avril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tamurt.info/fr/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://tamurt.info/fr/2020/04/01/" aria-label="Publications publiées sur 1 April 2020">1</a></td><td><a href="https://tamurt.info/fr/2020/04/02/" aria-label="Publications publiées sur 2 April 2020">2</a></td><td><a href="https://tamurt.info/fr/2020/04/03/" aria-label="Publications publiées sur 3 April 2020">3</a></td><td><a href="https://tamurt.info/fr/2020/04/04/" aria-label="Publications publiées sur 4 April 2020">4</a></td><td><a href="https://tamurt.info/fr/2020/04/05/" aria-label="Publications publiées sur 5 April 2020">5</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://tamurt.info/fr/2020/04/06/" aria-label="Publications publiées sur 6 April 2020">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">izem</span> dans <a href="https://tamurt.info/fr/medkour-les-villages-kabyles-et-letat-durgence-sanitaire/comment-page-1/#comment-8539">Medkour : Les villages kabyles et l’état d’urgence sanitaire</a></li><li class="recentcomments"><span class="comment-author-link">izem</span> dans <a href="https://tamurt.info/fr/bgayet-et-tizi-ouzou-le-couvre-feu-commencera-a-15-heures/comment-page-1/#comment-8538">Bgayet et Tizi Ouzou : le couvre-feu commencera à 15 heures</a></li><li class="recentcomments"><span class="comment-author-link">toz toz</span> dans <a href="https://tamurt.info/fr/iflissen-foyer-du-coronavirus-en-kabylie/comment-page-1/#comment-8530">Iflissen, foyer du coronavirus en Kabylie</a></li><li class="recentcomments"><span class="comment-author-link">Syd</span> dans <a href="https://tamurt.info/fr/alger-des-medecins-et-infirmiers-refusent-de-soigner-les-patients-atteints-du-coronavirus/comment-page-1/#comment-8527">Alger, des médecins et infirmiers refusent de soigner les patients atteints du coronavirus</a></li><li class="recentcomments"><span class="comment-author-link">Suchard</span> dans <a href="https://tamurt.info/fr/iflissen-foyer-du-coronavirus-en-kabylie/comment-page-1/#comment-8526">Iflissen, foyer du coronavirus en Kabylie</a></li><li class="recentcomments"><span class="comment-author-link">Hand</span> dans <a href="https://tamurt.info/fr/medkour-les-villages-kabyles-et-letat-durgence-sanitaire/comment-page-1/#comment-8525">Medkour : Les villages kabyles et l’état d’urgence sanitaire</a></li><li class="recentcomments"><span class="comment-author-link">izem</span> dans <a href="https://tamurt.info/fr/alger-des-medecins-et-infirmiers-refusent-de-soigner-les-patients-atteints-du-coronavirus/comment-page-1/#comment-8524">Alger, des médecins et infirmiers refusent de soigner les patients atteints du coronavirus</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Catégories</span></h4><form action="https://tamurt.info/fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="25">Contribution&nbsp;&nbsp;(404)</option>
	<option class="level-0" value="9">Culture&nbsp;&nbsp;(883)</option>
	<option class="level-0" value="21">Dépêche&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="15">Economie&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="6">Kabylie&nbsp;&nbsp;(4 325)</option>
	<option class="level-0" value="14">Monde&nbsp;&nbsp;(442)</option>
	<option class="level-0" value="1">Non-Classé&nbsp;&nbsp;(3 070)</option>
	<option class="level-0" value="12">Société&nbsp;&nbsp;(907)</option>
	<option class="level-0" value="37">Tamazgha&nbsp;&nbsp;(2 424)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_block_wrap td_block_ad_box td_block_widget td_uid_14_5e8b1456b26c1_rand td-pb-border-top td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5293389848421723" data-ad-slot="6289832256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/tamurt.info/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contact@tamurt.info" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">Mail</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://tamurt.info/fr/paypal/" title="Paypal">
                    <i class="td-icon-font td-icon-paypal"></i>
                    <span class="td-social-name">Paypal</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/tamurtinfo" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://tamurt.info/fr/"><img src="https://tamurt.info/fr/wp-content/uploads/2009/12/LogoM90x90.png" alt="TAMURT - Votre Lien avec la KABYLIE" title="TAMURT - Votre Lien avec la KABYLIE"/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap"><a href="/fr/propos/">TAMURT - Votre Lien avec la KABYLIE</a>.</aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-menu-pied-container"><ul id="menu-menu-pied" class="td-subfooter-menu"><li id="menu-item-127306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-127306"><a href="https://tamurt.info/fr/propos/">À propos</a></li>
<li id="menu-item-142579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142579"><a href="https://tamurt.info/fr/edition/">Édition</a></li>
<li id="menu-item-147325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147325"><a href="https://tamurt.info/fr/cookies/">Cookies</a></li>
<li id="menu-item-127307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127307"><a href="https://tamurt.info/fr/contact/">Contact</a></li>
<li id="menu-item-147323" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147323"><a href="https://tamurt.info/fr/paypal/">PayPal</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; 2009 - Maintenant. <a title="TaMuRT" href="/">TAMURT</a>. Tous droits réservés 
<br />
(+49) 1713033986 ⦁ <a title="Propulsé par WordPress" href="https://wordpress.org/" target="_blank" rel="noopener nofollow">WordPress</a> ⦁  <a title="Hébergé par 1und1" href="https://www.1und1.de/" target="_blank" rel="noopener nofollow">1und1</a>
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">if(document.getElementById("vscf-anchor")) { document.getElementById("vscf-anchor").scrollIntoView({behavior:"smooth", block:"center"}); }</script>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e8b1456b5cf5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dsq-widget-list,.widget_recent_comments ul,.widget.widget_rss ul{max-height:575px;overflow:auto;}
.widget_tag_cloud .tagcloud{text-align:center;}
.user img, .td-mobile-logo img,.footer-logo-wrap img{border-radius:50%;}
.rss-widget-icon{border-radius:50%;}
</style>

<script type="text/javascript">jQuery(document).ready(function( $ ){$('a.rsswidget').attr('target', '_blank');});</script><script type='text/javascript' src='https://tamurt.info/fr/wp-content/themes/copahu/js/tagdiv_theme.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tamurt.info/fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://tamurt.info/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[151108]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tamurt.info/fr/wp-content/themes/copahu/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tamurt.info/fr/wp-content/themes/copahu';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8b1456b5e43"></textarea>
						<div id="td_live_css_uid_1_5e8b1456b5e43" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8b1456b5e43');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8b1456b5e43");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>